<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
    
                    <script>
                        dataLayer.push({
                            'EntityType': 'Article',
                            'EntityID': '453814'
                        });
                    </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
    
            window.pg = window.pg || []; pg.acq = pg.acq || [];
    
            pg.acq.push(function () {
    
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window, document, 'script', 'dataLayer', 'GTM-5NHXCDK');
    
            });
        </script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script data-ad-client="ca-pub-9185769624345453" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
        <!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            window.pg = window.pg || []; pg.atq = pg.atq || [];
    
            pg.atq.push(function () {
    
                googletag.cmd.push(function () {
                    
                    googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '453814');
googletag.pubads().setTargeting('tagID', ['140','2234','2235','3517','4559','99374','99462','148585']);
                    //googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    //googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
    
            });
        </script>
    
        <script src="//m2d.m2.ai/pg.ewn.co.za.js" async> </script>
        <script src="//cdn.pubguru.com/fb.js" async> </script>
            <meta charset="utf-8" />
    		<title>Court dismisses bid to salvage Seriti report on arms deal</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/26cc0">
    		<meta name="description" content="The commission was established to probe the controversial 1999 arms deal former president Jacob Zuma is currently facing criminal charges over." />
    		
    		<meta name="keywords" content="Jacob Zuma, Arms deal, Corruption Watch, Arms Deal Commission, Right2Know Campaign, Seriti commission, Willie Seriti, Hendrick Musi, Local" />
    		<meta name="news_keywords" content="Jacob Zuma, Arms deal, Corruption Watch, Arms Deal Commission, Right2Know Campaign, Seriti commission, Willie Seriti, Hendrick Musi, Local" />
            
            
                <meta name="author" content="Bernadette Wicks" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="453814" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="0" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xix6xoza8ynh9faxdvmp" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xix6xoza8ynh9faxdvmp" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" />
    
    		<meta property="og:title" content="Court dismisses bid to salvage Seriti report on arms deal" />
    		<meta property="og:description" content="The commission was established to probe the controversial 1999 arms deal former president Jacob Zuma is currently facing criminal charges over." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xix6xoza8ynh9faxdvmp" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Court dismisses bid to salvage Seriti report on arms deal" />
    		<meta name="twitter:description" content="The commission was established to probe the controversial 1999 arms deal former president Jacob Zuma is currently facing criminal charges over." />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
    <script>

        //document.addEventListener("DOMContentLoaded", function () {
        //    //console.log('DOMContentLoaded');
        //    //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });
        //});

        const checkTwitterEmbeds = () => {
            const toRender = document.querySelectorAll('blockquote.twitter-tweet');
            const rendered = document.querySelectorAll('div.twitter-tweet');
            //console.log('test2', { toRender, rendered });

            var articleidTag = document.querySelector('meta[name="articleid"]');
            let articleid = "";

            if (articleidTag) {
                //console.log('articleid', articleidTag.getAttribute('content'));
                articleid = articleidTag.getAttribute('content');
            }

            if (toRender.length == 0) {
                //console.log('done', rendered);

                rendered.forEach(t => {
                    const frame = t.querySelector('iframe');
                    const tweet_id = frame.attributes['data-tweet-id'].value;
                    const height = t.clientHeight;
                    const width = t.clientWidth;
                    //console.log('t', t, t.clientHeight, frame.attributes['data-tweet-id'].value);

                    const p1 = t.parentNode;
                    const p2 = p1.parentNode;

                    if (p1.nodeName == 'DIV') {
                        var style = p1.style;
                        //console.log({ t, frame, p1, p2 });
                        //console.log({ p1, minHeight: style.minHeight });
                        if (style.minHeight) {
                            //console.log({ p1, minHeight: style.minHeight });
                            return;
                        }
                    }

                    //console.log('do api call');
                    fetch(`/api/v2/logembedsize?tweet_id=${tweet_id}&width=${width}&height=${height}&article_id=${articleid}`);
                })
            }
        }

        //document.onreadystatechange((e) => {
        //    console.log('onreadystatechange', e);
        //})

        //console.log('test');

        //var toRender = document.querySelectorAll('blockquote.twitter-tweet');
        //var rendered = document.querySelectorAll('div.twitter-tweet');

        //console.log('test1', { toRender, rendered });

        //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });

       
        //window.twttr.ready(() => {
        //    console.log('window.twttr.ready');
        //    //
        //});

        const loadTwitterEvents = () => {
            //twttr.events.bind(
            //    'click',
            //    function (ev) {
            //        console.log('click', ev);
            //    }
            //);

            twttr.events.bind(
                'rendered',
                function (event) {
                    //var height = event.target.height;
                    //console.log("Created widget", { id: event.target.id, target: event.target, event, height });
                    checkTwitterEmbeds();
                }
            );
        }

        const tryLoadTwitterEvents = () => {
            //const typeCheck = typeof twttr;
            //console.log('typeCheck', typeCheck);
            if (typeof twttr == 'undefined') {
                //console.log('try again');
                setTimeout(() => {
                    tryLoadTwitterEvents();
                }, 10);
            }
            else {
                //console.log('go');
                loadTwitterEvents();
            }
        }

        tryLoadTwitterEvents();       

    </script>
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            //js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Skin'); }); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('OOP'); }); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('LB1'); }); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu-notoggle active">
                                <a href="https://ewn.co.za/" data-menu-content="mega-latest">
                                    Latest
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">
                                    Local
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">
                                    Politics
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">
                                    Opinion
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">
                                    Business
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">
                                    Lifestyle
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">
                                    Sport
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/videos">
                                    Video
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/podcasts">
                                    Podcasts
                                </a>
                            </li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/NewsArticle">
                    <meta itemprop="wordCount" content="373" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2022-09-05" />
                    <meta itemprop="headline" content="Court dismisses bid to salvage Seriti report on arms deal" />
                    <meta itemprop="dateModified" content="2022-09-05" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xix6xoza8ynh9faxdvmp" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Court dismisses bid to salvage Seriti report on arms deal</span></h2>

                                        <p class="lead">
                                            The commission was established to probe the controversial 1999 arms deal former president Jacob Zuma is currently facing criminal charges over.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/xix6xoza8ynh9faxdvmp" alt="FILE: Retired judge Willie Seriti. Picture:  Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Retired judge Willie Seriti. Picture:  Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/jacob-zuma">Jacob Zuma</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/arms-deal">Arms deal</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/corruption-watch">Corruption Watch</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/arms-deal-commission">Arms Deal Commission</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/right2know-campaign">Right2Know Campaign</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/seriti-commission">Seriti commission</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/willie-seriti">Willie Seriti</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/hendrick-musi">Hendrick Musi</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Court dismisses bid to salvage Seriti report on arms deal" data-href="https://ewn.co.za/2022/09/05/court-dismisses-bid-to-salvage-seriti-report-on-arms-deal" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/contributors/bernadette-wicks">Bernadette&nbsp;Wicks</a>
                                            </span>
                                            |&nbsp;<abbr class="dateago" title="05 September 2022 12:46">05 September 2022 12:46</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - The Pretoria High Court has on Monday shot down a bid from the arms deal commissioners to try and salvage their now-defunct report.</p><p>The commission was established to probe the controversial <a href="https://ewn.co.za/topic/1999-arms-deal">1999 arms deal</a> that former President <a href="https://ewn.co.za/topic/jacob-zuma">Jacob Zuma</a> is currently <a href="https://ewn.co.za/2022/04/11/jacob-zuma-s-corruption-trial-sees-another-postponement">facing criminal charges</a> over.</p><p>When the report was published in 2016, it found there was, in fact, no wrongdoing.</p><p>But it was subsequently set aside on the back of a review application from the <a href="https://ewn.co.za/topic/right-to-know-campaign">Right2Know Campaign</a> and <a href="https://ewn.co.za/topic/corruption-watch">Corruption Watch</a>. </p><p>The court found that the commission had “failed manifestly to enquire into key issues as is to be expected of a reasonable commission”.</p><p>Commission chair, retired judge <a href="https://ewn.co.za/topic/willie-seriti">Willie Seriti</a>, together with commissioner, retired judge Hendrick Musi, lodged an appeal against the decision last year.</p><p>Last week, however, that appeal was dismissed.</p><p>The court delivered its ruling on the review application in August 2019.</p><p>But neither Seriti nor Musi had opposed the application at the time.</p><p>It wasn’t until last year and after non-profit organisations, Shadow World Investigations and Open Secrets, lodged a complaint with the Judicial Conduct Committee against the two that they lodged their appeal.</p><p>In his ruling, Judge President Dunstan Mlambo explained it was, in fact, this complaint that had triggered the appeal.</p><p>He found, though, that the <a href="https://ewn.co.za/topic/judicial-service-commission">Judicial Service Commission (JSC)</a>’s task was to determine whether the judges were guilty of gross misconduct or incompetence or incapacity. </p><p>He also found that this was not a question the court had answered in the review application; as a result, the judgment on its own couldn’t be used as a basis for the JSC to find against the judges. </p><p>They were, therefore, denied condonation for the late filing.</p><p>Mlambo also found there were no prospects of success of overturning the original judgment.</p><p>The application was dismissed with costs.</p><p><strong>CORRUPTION WATCH WELCOMES RULING</strong></p><p>Corruption Watch has welcomed the Pretoria High Court’s dismissal of an application for leave to appeal the setting aside of the Seriti report.</p><p>Corruption Watch’s Karam Singh said: “Obviously, we welcome the ruling. I think in terms of this matter I think it closes a matter we thought was already closed and it would have been extraordinary if somehow the judges were able to reopen this case long after their rights to appeal the matter had expired.&quot;</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/video/14925/-zuma-vs-vbs--everything-you-need-to-know">
                                                <div class="btn-play">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/q_70,w_205,h_129/youtube_images/vi/OZF3MtTd-MQ/hqdefault.jpg" alt="">
                                                </div>
                                                <h4> Zuma vs VBS: Everything you need to know</h4>
                                                <div class="byline"><abbr class="dateago" title="31 August 2022 20:08">31 August 2022 20:08</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2022/08/31/r6-5m-of-assets-could-be-seized-from-zuma-but-nkandla-won-t-be-part-of-it">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/cvte81tmgybcfwbrubd3" alt="FILE: VBS Mutual Bank in Thohoyandou. Picture: Sethembiso Zulu/Eyewitness News">
                                                </div>
                                                <h4>R6.5m of assets could be seized from Zuma, but Nkandla won&#8217;t be part of it</h4>
                                                <div class="byline"><abbr class="dateago" title="31 August 2022 08:47">31 August 2022 08:47</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2022/08/30/paybackthemoney-round-2-vbs-can-seize-zuma-s-assets-to-repay-nkandla-loan">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/gwtfhwr5guc7qjatcway" alt="FILE: Former President Jacob Zuma at the inquiry into state capture on 17 November 2020. Picture: Xanderleigh Dookey/EWN">
                                                </div>
                                                <h4>PayBacktheMoney round 2: VBS can seize Zuma's assets to repay Nkandla loan</h4>
                                                <div class="byline"><abbr class="dateago" title="30 August 2022 18:47">30 August 2022 18:47</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2022/08/26/bribery-abuse-of-power-rife-in-sa-s-education-sector-corruption-watch-report">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qpe0mvytbtyootjlgxhj" alt="Picture: @ECDOEZA/Twitter">
                                                </div>
                                                <h4>Bribery, abuse of power rife in SA's education sector - Corruption Watch report</h4>
                                                <div class="byline"><abbr class="dateago" title="26 August 2022 06:41">26 August 2022 06:41</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/categories/local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/w1sd0uhdqt2c7eoqqbtx" alt="FILE: Fire. Picture: Pixabay.com">
                                        </div>
                                        <h4><a href="https://ewn.co.za/0001/01/01/pretoria-high-court-precinct-fire-number-of-people-injured-revised-to-8">Pretoria High Court precinct fire: Number of people injured revised to 8</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 13:35">05 September 2022 13:35</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ohomvzb0mpfvea8c6wyc" alt="FILE: A screengrab of Dr Makgabo Manamela testifying at the Esidimeni arbitration hearing on 27 November 2017. Picture: YouTube.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2022/09/05/ex-doh-official-manamela-s-bid-for-new-delay-in-life-esidimeni-inquest-rejected">Ex-DoH official Manamela&#8217;s bid for new delay in Life Esidimeni Inquest rejected</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 13:32">05 September 2022 13:32</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/p57fgmrtyokj7joreyu7" alt="Picture: SAPS">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2022/09/05/numerous-dockets-are-said-to-be-missing-from-kleinvlei-police-station">Numerous dockets said to be missing from Kleinvlei Police Station</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 12:41">05 September 2022 12:41</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/t6xwzbdxi4g2ko75icuq" alt="City of Johannesburg Mayor Mpho Phalatse announces her mayoral committee members at a briefing in Braamfontein on 13 December 2021. Picture: @CityofJoburgZA/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2022/09/05/after-da-gama-ousted-opposition-parties-set-sights-on-joburg-mayor-phalatse">After Da Gama ousted, opposition parties set sights on Joburg Mayor Phalatse</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 12:27">05 September 2022 12:27</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/onoqs63eu1lg9p7dmiyl" alt="Image: @connie_chiume">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2022/09/05/connie-chiume-telling-sa-stories-kept-me-consistent-for-45-years">Connie Chiume: Telling SA stories kept me consistent for 45 years</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 12:26">05 September 2022 12:26</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mv5uxltmd2tzyelgqaft" alt="Police van. Picture: Winnie Theletsane/EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2022/09/05/bus-attacked-in-hout-bay-during-violent-protest">Bus attacked in Hout Bay during violent protest</a></h4>

                                        <div class="byline"><abbr class="dateago" title="05 September 2022 11:50">05 September 2022 11:50</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
            </div>
             <!--end content--> 
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
     

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('MPU1'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2022/09/02/saftu-calls-on-civil-servants-to-prepare-for-strike-after-rejecting-3-wage-hike">
                                    <!--<img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/z7mxxzbd8ctc2qrfotlg" alt="The Water Crisis Coalition and the South African Federation of Trade Unions (SAftu) joined forces as they marched to the Civic Centre and later Parliament to hand over their respective memoranda opposing the city of Cape Town&#8217;s draft budget. Picture: Bertram Malgas ">-->
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/z7mxxzbd8ctc2qrfotlg" alt="The Water Crisis Coalition and the South African Federation of Trade Unions (SAftu) joined forces as they marched to the Civic Centre and later Parliament to hand over their respective memoranda opposing the city of Cape Town&#8217;s draft budget. Picture: Bertram Malgas ">
                                    <span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2022/09/02/saftu-calls-on-civil-servants-to-prepare-for-strike-after-rejecting-3-wage-hike">Saftu calls on civil servants to prepare for strike after rejecting 3% wage hike</a></li>
                            <li><a href="https://ewn.co.za/2022/09/04/antony-scores-on-debut-as-man-utd-end-arsenal-s-perfect-start">Antony scores on debut as Man Utd end Arsenal's perfect start</a></li>
                            <li><a href="https://ewn.co.za/2022/09/05/bus-attacked-in-hout-bay-during-violent-protest">Bus attacked in Hout Bay during violent protest</a></li>
                            <li><a href="https://ewn.co.za/2022/09/05/malema-calls-on-eff-members-to-actively-hold-anc-govt-accountable">Malema calls on EFF members to actively hold ANC govt accountable</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('MPU2'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2022 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
