<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
    
                    <script>
                        dataLayer.push({
                            'EntityType': 'Article',
                            'EntityID': '447458'
                        });
                    </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
    
            window.pg = window.pg || []; pg.acq = pg.acq || [];
    
            pg.acq.push(function () {
    
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window, document, 'script', 'dataLayer', 'GTM-5NHXCDK');
    
            });
        </script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script data-ad-client="ca-pub-9185769624345453" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            window.pg = window.pg || []; pg.atq = pg.atq || [];
    
            pg.atq.push(function () {
    
                googletag.cmd.push(function () {
                    
                    googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [728, 90], 'Multimedia_Landing_LB1').setTargeting('pos', ['Multimedia_Landing_LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [1, 1], 'Multimedia_Landing_Skin').setTargeting('pos', ['Multimedia_Landing_Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Multimedia_Landing', 'Multimedia_Landing_OOP').setTargeting('pos', ['Multimedia_Landing_OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [[300, 250], [300, 600]], 'Multimedia_Landing_MPU1').setTargeting('pos', ['Multimedia_Landing_MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [[300, 250], [300, 600]], 'Multimedia_Landing_MPU2').setTargeting('pos', ['Multimedia_Landing_MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '447458');
googletag.pubads().setTargeting('tagID', ['104296','144278','145338']);
                    //googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    //googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
    
            });
        </script>
    
        <script src="//m2d.m2.ai/pg.ewn.co.za.js" async> </script>
        <script src="//cdn.pubguru.com/fb.js" async> </script>
            <meta charset="utf-8" />
    		<title>Zoning in on wind farms this Global Wind Day</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2022/06/15/celebrating-global-wind-day/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/k0osn">
    		<meta name="description" content="Speaking to Lester Kiewit, head of development at Red Rocket South Africa - Sharief Harris, said wind farms have proven to reduce our carbon footprint in the world." />
    		
    		<meta name="keywords" content="Climate  change, Wind energy, Global wind day, World" />
    		<meta name="news_keywords" content="Climate  change, Wind energy, Global wind day, World" />
            
            
                <meta name="author" content="Tyler  Layman" />
            
                <link rel="canonical" href="http://www.capetalk.co.za/articles/447458/celebrating-global-wind-day" />
            
    
            <meta name="ContentItemType" content="Audio" />
                        <meta name="articleid" content="447458" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/06/15/celebrating-global-wind-day&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/06/15/celebrating-global-wind-day&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/06/15/celebrating-global-wind-day&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2022/06/15/celebrating-global-wind-day&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="0" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/tcq89tcdm6fmbn3vs1si" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/tcq89tcdm6fmbn3vs1si" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" />
    
    		<meta property="og:title" content="Zoning in on wind farms this Global Wind Day" />
    		<meta property="og:description" content="Speaking to Lester Kiewit, head of development at Red Rocket South Africa - Sharief Harris, said wind farms have proven to reduce our carbon footprint in the world." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/tcq89tcdm6fmbn3vs1si" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Zoning in on wind farms this Global Wind Day" />
    		<meta name="twitter:description" content="Speaking to Lester Kiewit, head of development at Red Rocket South Africa - Sharief Harris, said wind farms have proven to reduce our carbon footprint in the world." />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
    <script>

        //document.addEventListener("DOMContentLoaded", function () {
        //    //console.log('DOMContentLoaded');
        //    //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });
        //});

        const checkTwitterEmbeds = () => {
            const toRender = document.querySelectorAll('blockquote.twitter-tweet');
            const rendered = document.querySelectorAll('div.twitter-tweet');
            //console.log('test2', { toRender, rendered });

            var articleidTag = document.querySelector('meta[name="articleid"]');
            let articleid = "";

            if (articleidTag) {
                //console.log('articleid', articleidTag.getAttribute('content'));
                articleid = articleidTag.getAttribute('content');
            }

            if (toRender.length == 0) {
                //console.log('done', rendered);

                rendered.forEach(t => {
                    const frame = t.querySelector('iframe');
                    const tweet_id = frame.attributes['data-tweet-id'].value;
                    const height = t.clientHeight;
                    const width = t.clientWidth;
                    //console.log('t', t, t.clientHeight, frame.attributes['data-tweet-id'].value);

                    const p1 = t.parentNode;
                    const p2 = p1.parentNode;

                    if (p1.nodeName == 'DIV') {
                        var style = p1.style;
                        //console.log({ t, frame, p1, p2 });
                        //console.log({ p1, minHeight: style.minHeight });
                        if (style.minHeight) {
                            //console.log({ p1, minHeight: style.minHeight });
                            return;
                        }
                    }

                    //console.log('do api call');
                    fetch(`/api/v2/logembedsize?tweet_id=${tweet_id}&width=${width}&height=${height}&article_id=${articleid}`);
                })
            }
        }

        //document.onreadystatechange((e) => {
        //    console.log('onreadystatechange', e);
        //})

        //console.log('test');

        //var toRender = document.querySelectorAll('blockquote.twitter-tweet');
        //var rendered = document.querySelectorAll('div.twitter-tweet');

        //console.log('test1', { toRender, rendered });

        //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });

       
        //window.twttr.ready(() => {
        //    console.log('window.twttr.ready');
        //    //
        //});

        const loadTwitterEvents = () => {
            //twttr.events.bind(
            //    'click',
            //    function (ev) {
            //        console.log('click', ev);
            //    }
            //);

            twttr.events.bind(
                'rendered',
                function (event) {
                    //var height = event.target.height;
                    //console.log("Created widget", { id: event.target.id, target: event.target, event, height });
                    checkTwitterEmbeds();
                }
            );
        }

        const tryLoadTwitterEvents = () => {
            //const typeCheck = typeof twttr;
            //console.log('typeCheck', typeCheck);
            if (typeof twttr == 'undefined') {
                //console.log('try again');
                setTimeout(() => {
                    tryLoadTwitterEvents();
                }, 10);
            }
            else {
                //console.log('go');
                loadTwitterEvents();
            }
        }

        tryLoadTwitterEvents();       

    </script>
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            //js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Multimedia_Landing Skin -->
                        <div id='Multimedia_Landing_Skin'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_Skin'); }); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Multimedia_Landing OOP -->
                        <div id='Multimedia_Landing_OOP'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_OOP'); }); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Multimedia_Landing LB1 -->
                        <div id='Multimedia_Landing_LB1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_LB1'); }); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu-notoggle active">
                                <a href="https://ewn.co.za/" data-menu-content="mega-latest">
                                    Latest
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">
                                    Local
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/topic/elections-2021">
                                    Elections
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/topic/coronavirus" data-menu-content="mega-coronavirus">
                                    Coronavirus
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">
                                    Politics
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">
                                    Opinion
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">
                                    Business
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">
                                    Lifestyle
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">
                                    Sport
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/videos">
                                    Video
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/podcasts">
                                    Podcasts
                                </a>
                            </li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/CreativeWork">
                    <meta itemprop="wordCount" content="214" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2022-06-15" />
                    <meta itemprop="headline" content="Zoning in on wind farms this Global Wind Day" />
                    <meta itemprop="dateModified" content="2022-06-15" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/tcq89tcdm6fmbn3vs1si" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <article class="article-full">
                        <div class="row collapse">
                            <div class="medium-12 columns">
                                <h2><span itemprop="name">Zoning in on wind farms this Global Wind Day</span></h2>
                                <p>
                                    
                                    
                                    
                                    
                                    
                                
                                        <div itemprop="audio" itemscope itemtype="https://schema.org/AudioObject">
                                            <div class="video-container"><iframe src="https://omny.fm/shows/the-morning-review-with-lester-kiewit/global-wind-day-2020/embed" width="100%" height="180" allow="autoplay; clipboard-write" frameborder="0" title="Global Wind Day 2020"></iframe></div>
                                            
                                        </div>
                                       
                                    
                                </p>
                                <p class="lead">
                                    <span itemprop="author">
                                        <a href="//ewn.co.za/contributors/tyler-layman">Tyler&nbsp; Layman</a>
                                    </span>
                                    |&nbsp;Speaking to Lester Kiewit, head of development at Red Rocket South Africa - Sharief Harris, said wind farms have proven to reduce our carbon footprint in the world.
                                </p>
                                <div class="article-topics">
                                    <ul>
                                        <li>
                                            <a href="https://ewn.co.za/topic/climate--change">Climate  change</a>
                                        </li>
                                        <li>
                                            <a href="https://ewn.co.za/topic/wind-energy">Wind energy</a>
                                        </li>
                                        <li>
                                            <a href="https://ewn.co.za/topic/global-wind-day">Global wind day</a>
                                        </li>
                                    </ul>
                                </div>
                                <ul class="share-links clearfix">
                                    <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                    <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                    <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                    <li>
                                        <!--<div class="fb-like" data-href="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                        <div class="fb-share-button" data-href="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" data-layout="button_count"></div>
                                    </li>
                                    <li><a href="whatsapp://send" data-text="Zoning in on wind farms this Global Wind Day" data-href="https://ewn.co.za/2022/06/15/celebrating-global-wind-day" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                </ul>
                                <!--<div class="byline">
                                    <abbr class="timeago" title="2022-06-15T14:15:04+0200">26 minutes ago</abbr>
                                </div>-->
                                <span itemprop="articleBody">
                                    <p>On the 15th of June every year, the world marks Global Wind Day - which is a day that looks at the power and possibilities of wind energy to reshape our energy systems, decarbonise our economies and boost jobs and economic growth.</p>
                                    <p>Independent power producer, Red Rocket South Africa, recently started operating on their Roggeveld wind farm in the Northern Cape - said to be one of the biggest wind farms in the country.</p>
                                    <p>Speaking to Lester Kiewit, head of development at Red Rocket South Africa - Sharief Harris, said wind farms have proven to reduce our carbon footprint in the world.</p>
                                    <p>
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_700/tcq89tcdm6fmbn3vs1si" itemprop="contentUrl" alt="An acoustic engineer is concerned about wind farms' impact on Addo elephants. &#169; Pedro Antonio Salaverr&#195;&#173;a Calahorra/123rf.com" /></div>
                                                
                                        
                                        
                                        
                                        
                                        
                                    </p>
                                    
                                        <blockquote class="blockquote"><p>Over the past year, there has been the procurement of more than a gigawatt of renewable energy projects across both wind and solar.</p><cite class="blockquote__cite">Sharief Harris - head of development at Red Rocket South Africa</cite></blockquote>
                                        
                                    </p>
                                    <p>Wind farms have proven to be a much better fit for the environment, our wildlife and keeping our carbon footprint at a minimum.</p>
                                    
                                        <blockquote class="blockquote"><p>On our wind farms, we are at the forefront of implementing some very good mitigation measures at this stage where we implementing shutdown on demand to protect birds from getting killed by turbines. </p><cite class="blockquote__cite">Sharief Harris - head of development at Red Rocket South Africa</cite></blockquote>
                                        
                                    </p>
                                    <p>Harris explained that when determining whether an area is conducive for a wind farm, companies like Red Rocket first take a look at a wind map of South Africa. They highlight areas which show that they are good for wind resource and then approach land owners, asking whether they are interested in having a wind farm on their property.</p><p>Once they get the go-ahead, Red Rocket sets up on-site measurement equipment to measure the wind speed at different heights.</p>
                                    <p><strong>Scroll up and listen to the audio clip above for more.</strong></p>
                                    <p>This article first appeared on CapeTalk : <a href="http://www.capetalk.co.za/articles/447458/celebrating-global-wind-day">Zoning in on wind farms this Global Wind Day</a></p>
                                </span>
                            </div>
                        </div>
                    </article>


                </div>
                <!-- start after article advertising -->
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <!-- end recommended content advertising widget -->
                <section>
                    <!-- start related -->
                    <input type="hidden" class="activemenuitem" value="multimedia">
                    <h2><span>More</span> in Multimedia</h2>
                    <div id="multimediasearchresults">
                        <!-- start article list -->
                        <section>
                            <div class="row collapse">
                                <div class="medium-12 colummns">
                                    <ul class="block-grid-3-col">
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/15/tb-detected-in-rhinos-at-kruger-national-park">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ulbzes9tr6tgyshkgegc" alt="FILE: TB has been detected in about 15% of the park's rhino population and both black and white rhinos have been affected.   Picture: Pixabay.com" width="225" height="141">
                                                    </div>
                                                    <h4>TB detected in rhinos at Kruger National Park</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-15T06:29:00+02:00">8 hours ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/14/what-to-do-if-your-medical-services-run-out-before-the-end-of-the-year">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sg9ohbrk1d89yzkqoekk" alt="Picture: &#169; Oksana Mironova /123rf" width="225" height="141">
                                                    </div>
                                                    <h4>Here's how to avoid your medical savings running out before the end of the year</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-14T12:16:00+02:00">one day ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/14/rooibos-phytosome-technology-could-revolutionise-skincare">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/u5i7nqaldi6slnet9tok" alt="Picture: Pixabay.com" width="225" height="141">
                                                    </div>
                                                    <h4>Rooibos phytosome technology could revolutionise skincare</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-14T06:53:00+02:00">one day ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/14/nmb-s-impofu-dam-water-levels-too-low-for-extraction-day-zero-looms">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jrpwrktvo6y7bvvnkwrz" alt="FILE: According to Ellis, there are areas that could be one or two weeks away from having no water. Picture: icefront/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>NMB's Impofu Dam water levels too low for extraction; Day Zero looms</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-14T06:45:37+02:00">one day ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/14/sa-billionaire-patrice-motsepe-has-big-renewable-energy-plans-for-africa">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yd1a6x9t8igppqxgu3tj" alt="FILE: Patrice Motsepe. Picture: GovernmentZA/Flickr." width="225" height="141">
                                                    </div>
                                                    <h4>SA billionaire Patrice Motsepe has big renewable energy plans for Africa</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-14T06:35:00+02:00">one day ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/0001/01/01/can-hiking-interest-rates-really-ward-off-inflation-lesetja-kganyago-explains">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pjqqjcfwooesgbly6m1g" alt="FILE: South African Reserve Bank Governor Lesetja Kganyago. Picture: @SAReserveBank/Twitter" width="225" height="141">
                                                    </div>
                                                    <h4>Can hiking interest rates really ward off inflation? Lesetja Kganyago explains</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-13T19:27:12+02:00">one day ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/13/ramaphosa-farm-theft-suspect-admits-to-gold-smuggling-denies-phala-phala-theft">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/zn5bthzrmekvnceisayh" alt="ANC President Cyril Ramaphosa addresses the Limpopo elective conference on 5 June 2022. Picture: Xanderleigh Dookey Makhaza/Eyewitness News" width="225" height="141">
                                                    </div>
                                                    <h4>Ramaphosa farm theft: Suspect admits to gold smuggling, denies Phala Phala theft</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-13T10:39:00+02:00">2 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/12/what-is-it-that-the-samas-achieve-beyond-hosting-a-party-every-year-critic">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pdvgamydljif3mazloqb" alt="SAMA 22 - South African Music Awards  logo pic: Facebook/ @SouthAfricanMusicAwards  " width="225" height="141">
                                                    </div>
                                                    <h4>What is it that the Samas achieve beyond hosting a party every year? - Critic</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-12T16:41:00+02:00">3 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/12/beyond-busking-project-offers-cape-town-s-struggling-street-artists-a-lifeline">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/z2y3ardxxgnwrbooru9q" alt="&#169; oneinchpunch/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>Beyond Busking Project offers Cape Town's struggling street artists a lifeline</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-12T13:21:33+02:00">3 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/12/day-5-of-somerset-west-blaze-ems-workers-hoping-for-reprieve-homes-destroyed">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/q6op3v9ngtuhotp8bmyu" alt="More than 90 firefighters and 20 fire engines are on duty in Silverboomkloof Road in Somerset West where several homes have been destroyed by the runaway fire." width="225" height="141">
                                                    </div>
                                                    <h4>Day 5 of Somerset West blaze: EMS workers hoping for reprieve, homes destroyed</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-12T10:11:00+02:00">3 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/11/pics-blaze-in-lourensford-reignited-by-strong-winds">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ggdmtuapfbffeozmfzo3" alt="Image by Attie Janse van Vuuren of the Lourensford fire on the Stellenbosch side after it spread over Helderberg mountain.

" width="225" height="141">
                                                    </div>
                                                    <h4>[PICS] Blaze in Lourensford reignited by strong winds</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-11T10:45:00+02:00">4 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/10/generation-africa-the-series-of-documentaries-making-waves-around-the-world">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/exvot2jbxtvdfeih9xt0" alt="FILE: One of the core themes of these documentaries is the perception of migration on the African continent.  Picture: Generation Africa/Facebook" width="225" height="141">
                                                    </div>
                                                    <h4>Generation Africa: documentaries on migration making waves around the world </h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-10T14:18:00+02:00">5 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/09/video-how-to-say-hello-and-thank-you-in-sign-language">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yct4xscu2tbspezm3dqt" alt="FILE: The deaf community has been attempting to get sign language recognised for many years and this could finally be a reality. Picture: &#169; andreypopov/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>VIDEO: How to say 'hello' and 'thank you' in sign language</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T20:11:00+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/09/could-we-be-turning-a-corner-in-aid-seized-goods-donated-to-kzn-flood-victims">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lg9bfwgucc0aw48gap04" alt="&#169; addtodsaporn/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>Could we be turning a corner in aid? Seized goods donated to KZN flood victims</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T14:57:00+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/09/emergency-personnel-battling-fire-in-lourensford">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/dmaaxrzespmu2sg29gqy" alt="Picture : &#169; sanchairat/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>Emergency personnel battling fire in Lourensford</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T14:46:00+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/09/thousands-and-thousands-of-school-placements-become-available-next-week">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/m9ujreajenqena0xmmli" alt="&#169; sunshineseeds/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>'Thousands and thousands of school placements will become available next week'</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T11:05:00+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/09/revolutionary-new-breast-cancer-drug-could-prove-too-costly-for-many-patients">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yfu8jy2p0x8cq7ru2eiz" alt="FILE: This drug, called Enhertu, could cost as much as R250 000 for a single treatment, and patients could require between 8 and 12. Picture: &#169; choreograph/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>Revolutionary new breast cancer drug could prove too costly for many patients</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T07:02:06+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/0001/01/01/nersa-boosts-renewable-energy-approving-16-new-projects-in-19-days">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yfctdelk1ikqa7t2i3yu" alt="&#169; vencavolrab78/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>Nersa boosts renewable energy, approving 16 new projects in 19 days</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-09T06:56:00+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/08/why-small-scale-rental-housing-should-get-priority">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/f9z0gnsuguyfn3fqpftl" alt="Picture: Pixabay.com" width="225" height="141">
                                                    </div>
                                                    <h4>Why small-scale rental housing should get priority</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-08T06:08:00+02:00">a week ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/07/csir-s-suliman-sa-s-covid-fifth-wave-has-been-less-severe-than-previous-waves">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/flowryf2agkurhriwg79" alt="FILE: The recent fifth wave has been less severe than what we experienced this time last year, with far fewer hospitalisations and deaths. Picture: kuprevich/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>CSIR's Suliman: SA's COVID fifth wave has been less severe than previous waves</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-07T06:41:40+02:00">8 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/07/will-farm-robbery-allegations-sink-ramaphosa-s-anc-re-election-bid">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/g9actpp2satb0ife6dcc" alt="FILE: There is the risk of pressure for Ramaphosa to step down as there is a charge laid against him. Picture: Masechaba Sefularo/Eyewitness News" width="225" height="141">
                                                    </div>
                                                    <h4>Will farm robbery allegations sink Ramaphosa's ANC re-election bid?</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-07T06:29:15+02:00">8 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/06/poor-governance-has-plagued-sa-is-one-of-its-biggest-human-rights-atrocities">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/cdccg0cn9jdaoxhor6sm" alt="FILE: Tseliso Thipanyane - It's not enough to say that government is failing us, but that we are failing each other. Picture: archnoi1/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>'Poor governance has plagued SA, is one of its biggest human rights atrocities'</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-06T13:49:54+02:00">9 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/06/wc-schools-are-oversubscribed-for-2023-so-where-do-pupils-go-naptosa">
                                                    <div class="btn-audio">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/r5nlf21uo6za4lvgbjrw" alt="&#169; stockbroker/123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>WC schools are oversubscribed for 2023, so where do pupils go? - Naptosa</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-06T10:59:00+02:00">9 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2022/06/06/how-to-beat-the-high-cost-of-living-in-south-africa">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/psyqo4vwihu58agfmogv" alt="Picture: 123rf.com" width="225" height="141">
                                                    </div>
                                                    <h4>How to beat the high cost of living in South Africa</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2022-06-06T06:59:41+02:00">9 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </section>
                    </div>
                </section>
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jlmy8t9ltsmwjr1nmswd"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/vcyb3f7ppg7liq5ovoma"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wetpf5ijyr1kzl89xszr"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jlmy8t9ltsmwjr1nmswd"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ms3oxg4mca3tb7sbv09s"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sctrsbii9xcycbpx3yll"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sctrsbii9xcycbpx3yll"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Multimedia_Landing MPU1 -->
                        <div id='Multimedia_Landing_MPU1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_MPU1'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>Trending </span> on EWN</h3>

                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2022/06/15/section-of-n2-in-cape-town-closed-after-roadway-collapses">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/n3zonqlsx6osqfoh8osc" alt="A section of the N2 between Macassar and Khayelitsha in Cape Town has been closed following flooding and a collapse of the road on 15 June 2022. Picture: Supplied">
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-mostpopular">
                			<li><a href="https://ewn.co.za/2022/06/15/section-of-n2-in-cape-town-closed-after-roadway-collapses">Section of N2 in Cape Town closed after roadway collapses</a></li>
                			<li><a href="https://ewn.co.za/2022/06/15/powerball-results-tuesday-14-june-2022">PowerBall results: Tuesday, 14 June 2022</a></li>
                			<li><a href="https://ewn.co.za/2022/06/15/unpopular-bheki-ntshalintshali-facing-cosatu-axe">Unpopular Bheki Ntshalintshali facing Cosatu axe</a></li>
                			<li><a href="https://ewn.co.za/2022/06/15/zondo-set-to-hand-over-final-installment-of-state-capture-report-to-ramaphosa">Zondo set to hand over final instalment of state capture report to Ramaphosa</a></li>
                			<li><a href="https://ewn.co.za/2022/06/15/in-photos-cape-of-floods">In photos: Cape of floods</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                
                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Multimedia_Landing MPU2 -->
                        <div id='Multimedia_Landing_MPU2'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_MPU2'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2022 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
