<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
    
                    <script>
                        dataLayer.push({
                            'EntityType': 'Article',
                            'EntityID': '433054'
                        });
                    </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
    
            window.pg = window.pg || []; pg.acq = pg.acq || [];
    
            pg.acq.push(function () {
    
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window, document, 'script', 'dataLayer', 'GTM-5NHXCDK');
    
            });
        </script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            window.pg = window.pg || []; pg.atq = pg.atq || [];
    
            pg.atq.push(function () {
    
                googletag.cmd.push(function () {
                    
                    googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [728, 90], 'Multimedia_Landing_LB1').setTargeting('pos', ['Multimedia_Landing_LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [1, 1], 'Multimedia_Landing_Skin').setTargeting('pos', ['Multimedia_Landing_Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Multimedia_Landing', 'Multimedia_Landing_OOP').setTargeting('pos', ['Multimedia_Landing_OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [[300, 250], [300, 600]], 'Multimedia_Landing_MPU1').setTargeting('pos', ['Multimedia_Landing_MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Multimedia_Landing', [[300, 250], [300, 600]], 'Multimedia_Landing_MPU2').setTargeting('pos', ['Multimedia_Landing_MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '433054');
googletag.pubads().setTargeting('tagID', ['109171','110985']);
                    //googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    //googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
    
            });
        </script>
    
        <script src="//m2d.m2.ai/pg.ewn.co.za.js" async> </script>
        <script src="//cdn.pubguru.com/fb.js" async> </script>
            <meta charset="utf-8" />
    		<title>INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/s9j36">
    		<meta name="description" content="This AFP graphic highlights the 20 countries with the largest number of COVID-19 cases and deaths in the past week.
" />
    		
    		<meta name="keywords" content="Coronavirus, COVID-19, World" />
    		<meta name="news_keywords" content="Coronavirus, COVID-19, World" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" />
    
            <meta name="ContentItemType" content="Image" />
                        <meta name="articleid" content="433054" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="0" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/gb9rj3yo5sf5w2wzpwws" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/gb9rj3yo5sf5w2wzpwws" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" />
    
    		<meta property="og:title" content="INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week" />
    		<meta property="og:description" content="This AFP graphic highlights the 20 countries with the largest number of COVID-19 cases and deaths in the past week.
" />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/gb9rj3yo5sf5w2wzpwws" />
    		<meta name="twitter:image:src" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/gb9rj3yo5sf5w2wzpwws" />
    		<meta name="twitter:image:width" content="700" />
    		<meta name="twitter:image:height" content="437" />
    
    
    		<meta name="twitter:card" content="photo" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week" />
    		<meta name="twitter:description" content="This AFP graphic highlights the 20 countries with the largest number of COVID-19 cases and deaths in the past week.
" />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
    <script>

        //document.addEventListener("DOMContentLoaded", function () {
        //    //console.log('DOMContentLoaded');
        //    //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });
        //});

        const checkTwitterEmbeds = () => {
            const toRender = document.querySelectorAll('blockquote.twitter-tweet');
            const rendered = document.querySelectorAll('div.twitter-tweet');
            //console.log('test2', { toRender, rendered });

            var articleidTag = document.querySelector('meta[name="articleid"]');
            let articleid = "";

            if (articleidTag) {
                //console.log('articleid', articleidTag.getAttribute('content'));
                articleid = articleidTag.getAttribute('content');
            }

            if (toRender.length == 0) {
                //console.log('done', rendered);

                rendered.forEach(t => {
                    const frame = t.querySelector('iframe');
                    const tweet_id = frame.attributes['data-tweet-id'].value;
                    const height = t.clientHeight;
                    const width = t.clientWidth;
                    //console.log('t', t, t.clientHeight, frame.attributes['data-tweet-id'].value);

                    const p1 = t.parentNode;
                    const p2 = p1.parentNode;

                    if (p1.nodeName == 'DIV') {
                        var style = p1.style;
                        //console.log({ t, frame, p1, p2 });
                        //console.log({ p1, minHeight: style.minHeight });
                        if (style.minHeight) {
                            //console.log({ p1, minHeight: style.minHeight });
                            return;
                        }
                    }

                    //console.log('do api call');
                    fetch(`/api/v2/logembedsize?tweet_id=${tweet_id}&width=${width}&height=${height}&article_id=${articleid}`);
                })
            }
        }

        //document.onreadystatechange((e) => {
        //    console.log('onreadystatechange', e);
        //})

        //console.log('test');

        //var toRender = document.querySelectorAll('blockquote.twitter-tweet');
        //var rendered = document.querySelectorAll('div.twitter-tweet');

        //console.log('test1', { toRender, rendered });

        //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });

       
        //window.twttr.ready(() => {
        //    console.log('window.twttr.ready');
        //    //
        //});

        const loadTwitterEvents = () => {
            //twttr.events.bind(
            //    'click',
            //    function (ev) {
            //        console.log('click', ev);
            //    }
            //);

            twttr.events.bind(
                'rendered',
                function (event) {
                    //var height = event.target.height;
                    //console.log("Created widget", { id: event.target.id, target: event.target, event, height });
                    checkTwitterEmbeds();
                }
            );
        }

        const tryLoadTwitterEvents = () => {
            //const typeCheck = typeof twttr;
            //console.log('typeCheck', typeCheck);
            if (typeof twttr == 'undefined') {
                //console.log('try again');
                setTimeout(() => {
                    tryLoadTwitterEvents();
                }, 10);
            }
            else {
                //console.log('go');
                loadTwitterEvents();
            }
        }

        tryLoadTwitterEvents();       

    </script>
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            //js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Multimedia_Landing Skin -->
                        <div id='Multimedia_Landing_Skin'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_Skin'); }); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Multimedia_Landing OOP -->
                        <div id='Multimedia_Landing_OOP'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_OOP'); }); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Multimedia_Landing LB1 -->
                        <div id='Multimedia_Landing_LB1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_LB1'); }); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu-notoggle active">
                                <a href="https://ewn.co.za/" data-menu-content="mega-latest">
                                    Latest
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">
                                    Local
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/topic/elections-2021">
                                    Elections
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/topic/coronavirus" data-menu-content="mega-coronavirus">
                                    Coronavirus
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">
                                    Politics
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">
                                    Opinion
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">
                                    Business
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">
                                    Lifestyle
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">
                                    Sport
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/videos">
                                    Video
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/podcasts">
                                    Podcasts
                                </a>
                            </li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/CreativeWork">
                    <meta itemprop="wordCount" content="0" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2021-11-24" />
                    <meta itemprop="headline" content="INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week" />
                    <meta itemprop="dateModified" content="2021-11-24" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/gb9rj3yo5sf5w2wzpwws" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <article class="article-full">
                        <div class="row collapse">
                            <div class="medium-12 columns">
                                <h2><span itemprop="name">INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week</span></h2>
                                <p>
                                            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_700/gb9rj3yo5sf5w2wzpwws" itemprop="contentUrl" alt="" /></div>
                                            
                                    
                                    
                                    
                                    
                                    
                                </p>
                                <p class="lead">
                                    <span itemprop="author">
                                        <a href="//ewn.co.za/contributors/afp">AFP</a>
                                    </span>
                                    |&nbsp;This AFP graphic highlights the 20 countries with the largest number of COVID-19 cases and deaths in the past week.

                                </p>
                                <div class="article-topics">
                                    <ul>
                                        <li>
                                            <a href="https://ewn.co.za/topic/coronavirus">Coronavirus</a>
                                        </li>
                                        <li>
                                            <a href="https://ewn.co.za/topic/covid-19">COVID-19</a>
                                        </li>
                                    </ul>
                                </div>
                                <ul class="share-links clearfix">
                                    <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                    <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                    <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                    <li>
                                        <!--<div class="fb-like" data-href="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                        <div class="fb-share-button" data-href="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" data-layout="button_count"></div>
                                    </li>
                                    <li><a href="whatsapp://send" data-text="INFOGRAPHIC: 20 countries with high COVID-19 cases, deaths in the past week" data-href="https://ewn.co.za/2021/11/24/infographic-20-countries-with-high-covid-19-cases-deaths-in-the-past-week" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                </ul>
                                <!--<div class="byline">
                                    <abbr class="timeago" title="2021-11-24T15:42:54+0200">one hour ago</abbr>
                                </div>-->
                                <span itemprop="articleBody">
                                </span>
                            </div>
                        </div>
                    </article>


                </div>
                <!-- start after article advertising -->
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <!-- end recommended content advertising widget -->
                <section>
                    <!-- start related -->
                    <input type="hidden" class="activemenuitem" value="multimedia">
                    <h2><span>More</span> in Multimedia</h2>
                    <div id="multimediasearchresults">
                        <!-- start article list -->
                        <section>
                            <div class="row collapse">
                                <div class="medium-12 colummns">
                                    <ul class="block-grid-3-col">
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/23/infographic-amazon-facebook-microsoft-and-others-profits-for-the-past-year">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jpohwjnd2vueelnrf2ta" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: Amazon, Facebook, Microsoft &amp; others&#8217; profits for the past year</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-23T18:29:00+02:00">22 hours ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/19/infographic-latest-crime-statistics-at-a-glance">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/agmzxvkdoi3lbdksouto" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: Latest crime statistics at a glance</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-19T14:55:00+02:00">5 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/18/sa-s-national-orders-awards-explained">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ehdqouy4oczh5qu5otox" alt="The National Orders are the highest awards that South Africa bestows on distinguished citizens and foreign nationals who have made a significant impact on improving the lives of South Africans. Picture: Abigail Javier/Eyewitness News" width="225" height="141">
                                                    </div>
                                                    <h4>SA's National Orders Awards explained</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-18T12:05:47+02:00">6 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/16/infographic-tobacco-use-declining-around-the-world">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/bkqqfcw2bam1qvurwilv" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: Tobacco use declining around the world</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-16T14:31:00+02:00">8 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/08/sa-among-top-20-countries-with-highest-number-of-coronavirus-deaths">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ragtsfrije9hprauoq9w" alt="one-week-covid-19-cases-afpjpg" width="225" height="141">
                                                    </div>
                                                    <h4>SA among top 20 countries with highest number of coronavirus deaths</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-08T11:39:47+02:00">16 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/06/mixed-emotions-as-voters-cast-ballots-or-stay-away">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/rdjbn4wucxydcqlbcbog" alt="Residents of Barcelona queue to fill their containers at a water tanker. A burst pipe left the area&#8217;s taps dry. " width="225" height="141">
                                                    </div>
                                                    <h4>Mixed emotions as voters cast ballots or stay away during local elections</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-06T09:34:20+02:00">18 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/04/infographic-2021-municipal-elections-in-numbers">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/x5dtie5jfhm0nwjzd6yn" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: 2021 municipal elections in numbers</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-04T20:43:00+02:00">20 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/11/04/beyond-5-mn-inside-the-global-covid-19-death-toll">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mrtphkavlowhzd6jrmrb" alt="covidjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Beyond 5 mn: Inside the global COVID-19 death toll</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-11-04T09:46:10+02:00">20 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/28/this-is-how-working-hours-have-changed-with-the-arrival-of-covid-19">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/r33jqh3qt88weld9x1pi" alt="covid-working-hoursjpg" width="225" height="141">
                                                    </div>
                                                    <h4>How working hours have changed with the arrival of COVID-19</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-28T12:29:00+02:00">27 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/25/inside-the-latest-global-covid-death-toll-where-does-sa-rank">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/a0gkmpq6b0gsfkneb0ks" alt="covid-25-octjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Inside the latest global COVID death toll. Where does SA rank?</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-25T15:40:07+02:00">30 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/21/proteas-icc-t20-world-cup-super-12s-schedule">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/k5rlcodoce9jvkixsh1h" alt="Pakistan's Hussain Talat (R) leaves the pitch after his dismissal as South African players celebrate during the first Twenty20 cricket match between Pakistan and South Africa at the Gaddafi Cricket Stadium in Lahore on 11 February 2021. Picture: Aamir Qureshi/AFP" width="225" height="141">
                                                    </div>
                                                    <h4>Proteas ICC T20 World Cup Super 12s schedule</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-21T13:35:00+02:00">34 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/18/latest-global-covid-19-deaths-in-the-worst-hit-nations">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mphw9bw0bd1yxzv9jyjr" alt="covid-18-octjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Latest global COVID-19 death toll in the worst-hit nations</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-18T13:22:00+02:00">37 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/12/the-imf-s-growth-forecast-for-sa-compared-to-major-economies">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pus1lpjxesmzvvu3tpxj" alt="imf-sajpg" width="225" height="141">
                                                    </div>
                                                    <h4>The IMF's growth forecast for SA compared to major economies</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-12T16:41:00+02:00">43 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/12/vaccinated-vs-unvaccinated-study-compares-hospitalisations-and-deaths">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/rprptygfuznkxuvw7bhc" alt="covid-vaccinesjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Vaccinated vs unvaccinated: Study compares deaths &amp; hospitalisations</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-12T13:03:00+02:00">43 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/11/inside-the-current-global-covid-19-death-toll">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/j4cid7fsxksjhhhfesfv" alt="covid-11-octjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Inside the current global COVID-19 death toll</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-11T17:19:35+02:00">44 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/11/mogoeng-mogoeng-s-rise-to-the-chief-justice-s-seat">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tx90sqkbicndb8dluqe9" alt="211011-mogoeng-mogoeng-edjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Mogoeng Mogoeng's rise to the Chief Justice's seat</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-11T13:30:28+02:00">44 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/07/meet-the-world-rugby-s-rugby-championship-team">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sm1bxtjww4cgd8affnis" alt="rugby-graphicjpegjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Meet World Rugby's Rugby Championship team</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-07T12:43:00+02:00">48 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/07/this-is-how-sa-s-covid-19-death-toll-compares-with-the-worst-hit-nations">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vhyinsrflmipczcrtt2t" alt="covid-oct-6jpg" width="225" height="141">
                                                    </div>
                                                    <h4>This is how SA's COVID-19 death toll compares with the worst-hit nations</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-07T12:12:05+02:00">48 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/04/infographic-one-of-these-candidates-could-be-sa-s-next-chief-justice">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vezco8fvia0yjcohl5de" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: One of these candidates could be SA's next chief justice</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-04T21:11:00+02:00">51 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/04/infographic-candidates-for-sa-s-next-chief-justice">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/z9x3pqlswqpywbov5bpa" alt="" width="225" height="141">
                                                    </div>
                                                    <h4>INFOGRAPHIC: Candidates for SA's next chief justice</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-04T21:07:00+02:00">51 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/04/inside-the-pandora-papers">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/h0bgmm7wpnv6kubs5b3h" alt="pandora-papersjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Inside the Pandora Papers</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-04T12:01:00+02:00">51 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/10/01/inside-sa-s-lockdown-level-1-rules">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tfnqh676tiptawp4qjzf" alt="level-1-lockdownjpegjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Inside SA's lockdown level 1 rules</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-10-01T12:51:09+02:00">54 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/09/29/global-covid-19-death-toll-approaches-4-8-mn-mark">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/cyky66yzke15xbdawdae" alt="covid-29-sepjpg" width="225" height="141">
                                                    </div>
                                                    <h4>Global COVID-19 death toll approaches 4.8 mn mark</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-09-29T13:08:32+02:00">56 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                        <li>
                                            <article class="article-short">
                                                <a href="https://ewn.co.za/2021/09/28/these-are-the-sectors-where-sa-shed-jobs-in-q2-of-2021">
                                                    <div class="">
                                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/a33fik3a24crzojy3dam" alt="South Africa lost 86,000 jobs as the number of employed persons decreased from 9,652,000 in the first quarter of 2021 to 9,566,000 in the second quarter of 2021, according to data released by Stats SA on 28 September 2021. Picture: Abigail Javier/Eyewitness News" width="225" height="141">
                                                    </div>
                                                    <h4>These are the sectors where SA shed jobs in Q2 of 2021</h4>
                                                    <div class="byline"><abbr class="timeago byline" title="2021-09-28T15:02:19+02:00">57 days ago</abbr></div>
                                                </a>
                                            </article>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </section>
                    </div>
                </section>
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ysj4nphbyrxrvorwbmgk"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/vyhihn8umsutnri9v5mm"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/a6qvocy1abnmnlzuhusk"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ysj4nphbyrxrvorwbmgk"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/tewpsqtfohhtntjpewty"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/coxr14qpvzoky2prwezl"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/coxr14qpvzoky2prwezl"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Multimedia_Landing MPU1 -->
                        <div id='Multimedia_Landing_MPU1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_MPU1'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2021/11/24/jacob-zuma-is-terminally-ill-medical-parole-challenge-frivolous-legal-team">
                                    <!--<img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/ac1cmdenmcbpfqvcng8e" alt="FILE: Former South African President Jacob Zuma removes his eyeglasses as he addresses the media at his home in Nkandla, KwaZulu-Natal on 4 July 2021. Picture: Emmanuel Croset/AFP">-->
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/ac1cmdenmcbpfqvcng8e" alt="FILE: Former South African President Jacob Zuma removes his eyeglasses as he addresses the media at his home in Nkandla, KwaZulu-Natal on 4 July 2021. Picture: Emmanuel Croset/AFP">
                                    <span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2021/11/24/jacob-zuma-is-terminally-ill-medical-parole-challenge-frivolous-legal-team">Jacob Zuma is terminally ill, medical parole challenge frivolous - legal team</a></li>
                            <li><a href="https://ewn.co.za/2021/11/24/sya-def-jam-s-taboo-breaking-female-malaysian-rapper">SYA, Def Jam's taboo-breaking female Malaysian rapper</a></li>
                            <li><a href="https://ewn.co.za/2021/11/24/parliament-slams-sale-country-s-strategic-fuel-stock">MPs slam sale of SA's oil stocks as 'heinous acts' of corruption by ANC</a></li>
                            <li><a href="https://ewn.co.za/2021/11/19/infographic-latest-crime-statistics-at-a-glance">INFOGRAPHIC: Latest crime statistics at a glance</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Multimedia_Landing MPU2 -->
                        <div id='Multimedia_Landing_MPU2'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Multimedia_Landing_MPU2'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2021 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
