<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
    
                    <script>
                        dataLayer.push({
                            'EntityType': 'Article',
                            'EntityID': '430534'
                        });
                    </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/07b009dd15a182973621.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/b86984dae755899fc5a0.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
    
            window.pg = window.pg || []; pg.acq = pg.acq || [];
    
            pg.acq.push(function () {
    
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window, document, 'script', 'dataLayer', 'GTM-5NHXCDK');
    
            });
        </script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            window.pg = window.pg || []; pg.atq = pg.atq || [];
    
            pg.atq.push(function () {
    
                googletag.cmd.push(function () {
                    
                    googletag.defineSlot('/72803759/EWN_Web/Sport', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Sport', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Sport', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Sport', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Sport', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '430534');
googletag.pubads().setTargeting('tagID', ['19262','826','8624','132544']);
                    //googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    //googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
    
            });
        </script>
    
        <script src="//m2d.m2.ai/pg.ewn.co.za.js" async> </script>
        <script src="//cdn.pubguru.com/fb.js" async> </script>
            <meta charset="utf-8" />
    		<title>Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/mg5pi">
    		<meta name="description" content="Chasing 152 for victory, Babar (68) and Rizwan (79) took apart the Indian bowling as they steered their team home with 13 balls to spare in Dubai." />
    		
    		<meta name="keywords" content="Pakistan cricket team, T20 World Cup, India cricket team, ICC T20 World Cup, Sport" />
    		<meta name="news_keywords" content="Pakistan cricket team, T20 World Cup, India cricket team, ICC T20 World Cup, Sport" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="430534" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="0" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/ivpkv9uoia6e4ugdhakg" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/ivpkv9uoia6e4ugdhakg" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" />
    
    		<meta property="og:title" content="Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout" />
    		<meta property="og:description" content="Chasing 152 for victory, Babar (68) and Rizwan (79) took apart the Indian bowling as they steered their team home with 13 balls to spare in Dubai." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/ivpkv9uoia6e4ugdhakg" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout" />
    		<meta name="twitter:description" content="Chasing 152 for victory, Babar (68) and Rizwan (79) took apart the Indian bowling as they steered their team home with 13 balls to spare in Dubai." />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
    <script>

        //document.addEventListener("DOMContentLoaded", function () {
        //    //console.log('DOMContentLoaded');
        //    //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });
        //});

        const checkTwitterEmbeds = () => {
            const toRender = document.querySelectorAll('blockquote.twitter-tweet');
            const rendered = document.querySelectorAll('div.twitter-tweet');
            //console.log('test2', { toRender, rendered });

            var articleidTag = document.querySelector('meta[name="articleid"]');
            let articleid = "";

            if (articleidTag) {
                //console.log('articleid', articleidTag.getAttribute('content'));
                articleid = articleidTag.getAttribute('content');
            }

            if (toRender.length == 0) {
                //console.log('done', rendered);

                rendered.forEach(t => {
                    const frame = t.querySelector('iframe');
                    const tweet_id = frame.attributes['data-tweet-id'].value;
                    const height = t.clientHeight;
                    const width = t.clientWidth;
                    //console.log('t', t, t.clientHeight, frame.attributes['data-tweet-id'].value);

                    const p1 = t.parentNode;
                    const p2 = p1.parentNode;

                    if (p1.nodeName == 'DIV') {
                        var style = p1.style;
                        //console.log({ t, frame, p1, p2 });
                        //console.log({ p1, minHeight: style.minHeight });
                        if (style.minHeight) {
                            //console.log({ p1, minHeight: style.minHeight });
                            return;
                        }
                    }

                    //console.log('do api call');
                    fetch(`/api/v2/logembedsize?tweet_id=${tweet_id}&width=${width}&height=${height}&article_id=${articleid}`);
                })
            }
        }

        //document.onreadystatechange((e) => {
        //    console.log('onreadystatechange', e);
        //})

        //console.log('test');

        //var toRender = document.querySelectorAll('blockquote.twitter-tweet');
        //var rendered = document.querySelectorAll('div.twitter-tweet');

        //console.log('test1', { toRender, rendered });

        //console.log('test1', { toRender: document.querySelectorAll('blockquote.twitter-tweet'), rendered: document.querySelectorAll('div.twitter-tweet') });

       
        //window.twttr.ready(() => {
        //    console.log('window.twttr.ready');
        //    //
        //});

        const loadTwitterEvents = () => {
            //twttr.events.bind(
            //    'click',
            //    function (ev) {
            //        console.log('click', ev);
            //    }
            //);

            twttr.events.bind(
                'rendered',
                function (event) {
                    //var height = event.target.height;
                    //console.log("Created widget", { id: event.target.id, target: event.target, event, height });
                    checkTwitterEmbeds();
                }
            );
        }

        const tryLoadTwitterEvents = () => {
            //const typeCheck = typeof twttr;
            //console.log('typeCheck', typeCheck);
            if (typeof twttr == 'undefined') {
                //console.log('try again');
                setTimeout(() => {
                    tryLoadTwitterEvents();
                }, 10);
            }
            else {
                //console.log('go');
                loadTwitterEvents();
            }
        }

        tryLoadTwitterEvents();       

    </script>
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            //js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_Sport Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671834&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Sport Skin -->
                        <div id='Skin'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('Skin'); }); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Sport OOP -->
                        <div id='OOP'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('OOP'); }); });
                        </script>
                        </div>
                        
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Sport LB1 -->
                        <div id='LB1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('LB1'); }); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu-notoggle active">
                                <a href="https://ewn.co.za/" data-menu-content="mega-latest">
                                    Latest
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">
                                    Local
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/topic/elections-2021">
                                    Elections
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/topic/coronavirus" data-menu-content="mega-coronavirus">
                                    Coronavirus
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">
                                    Politics
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">
                                    Opinion
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">
                                    Business
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">
                                    Lifestyle
                                </a>
                            </li>
                            <li class="mega-menu-notoggle ">
                                <a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">
                                    Sport
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/videos">
                                    Video
                                </a>
                            </li>
                            <li class="">
                                <a href="https://ewn.co.za/podcasts">
                                    Podcasts
                                </a>
                            </li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/NewsArticle">
                    <meta itemprop="wordCount" content="561" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2021-10-25" />
                    <meta itemprop="headline" content="Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout" />
                    <meta itemprop="dateModified" content="2021-10-25" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/ivpkv9uoia6e4ugdhakg" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout</span></h2>

                                        <p class="lead">
                                            Chasing 152 for victory, Babar (68) and Rizwan (79) took apart the Indian bowling as they steered their team home with 13 balls to spare in Dubai.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/ivpkv9uoia6e4ugdhakg" alt="Pakistan's captain Babar Azam and Mohammad Rizwan after defeating India by 10 wickets in their T20 World Cup match on 24 October 2020. Picture: @T20WorldCup/Twitter">
                                        </div>
                                        <div class="byline">
                                            <span>Pakistan's captain Babar Azam and Mohammad Rizwan after defeating India by 10 wickets in their T20 World Cup match on 24 October 2020. Picture: @T20WorldCup/Twitter</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/india-cricket-team">India cricket team</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/pakistan-cricket-team">Pakistan cricket team</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/t20-world-cup">T20 World Cup</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/icc-t20-world-cup">ICC T20 World Cup</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Babar, Rizwan star as Pakistan break India jinx with 10-wicket rout" data-href="https://ewn.co.za/2021/10/25/babar-rizwan-star-as-pakistan-break-india-jinx-with-10-wicket-rout" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/contributors/afp">AFP</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2021-10-25T05:25:00+0200">2 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>DUBAI - Captain Babar Azam and Mohammad Rizwan smashed unbeaten half-centuries as Pakistan crushed India by 10 wickets to register their first win over their arch-rivals in a Twenty20 World Cup on Sunday.</p><p>Chasing 152 for victory, Babar (68) and Rizwan (79) took apart the Indian bowling as they steered their team home with 13 balls to spare in Dubai.</p><p>Left-arm quick Shaheen Shah Afridi set up victory - their first over their neighbours in six attempts in the tournament - with figures of 3-31 that kept down India to 151-7 despite a valiant 57 from skipper Virat Kohli.</p><p>In the immediate aftermath of victory, celebratory gunfire erupted in the Pakistan cities of Islamabad and Karachi.</p><p>Babar and Rizwan went on the attack from the start with boundaries inside the powerplay - the first six overs when only two fielders are allowed outside the inner circle - to set the tone for their chase.</p><p>The dew did not help the Indian bowlers who regularly wiped the moisture off the ball with their towels while the openers kept the score ticking and got the occasional fours and sixes.</p><p>The batting pair kept up the charge as Babar reached his fifty with a six off spinner Varun Chakravarthy to get the Pakistan crowd dancing with joy.</p><p>Rizwan raised his fifty with a boundary off pace bowler Jasprit Bumrah and then raced past his captain, hitting six fours and three sixes in his 55-ball knock.</p><p>Babar hit the winning runs to turn a new page in Pakistan-India rivalry.</p><p>Earlier Afridi returned figures of 3-31 after a lethal first spell to hurt India who elected to field first in the Super 12s encounter watched by 20,000 in the stadium and a global TV audience of hundreds of millions of fans across the globe.</p><p>Kohli scored his 29th T20 fifty to help the team rebuild before being caught behind off Afridi as Pakistan dismissed the star batsman for the first time in a T20 World Cup game.</p><p>Afridi struck the first blow with an express delivery that swung in to trap Rohit Sharma lbw for a first ball duck and the bowler celebrated with his trademark open-arm gesture.</p><p>Kohli walked in amid raucous applause from the Indian fans who were soon silenced by another ripper from Afridi in his second over.</p><p>The 1.98 metre bowler got KL Rahul with a delivery that came in sharply to take the batsman's thigh pad and rattle the stumps.</p><p>Kohli and new batter, Suryakumar Yadav attempted to hit back with some positive shots as they smashed Afridi for a six each.</p><p>Wicketkeeper Mohammad Rizwan then pulled off a superb diving catch to cut short Yadav's stay at the wicket with quick bowler Hasan Ali striking in his first over. Yadav made 11.</p><p>Rishabh Pant joined Kohli in the middle and the left-right batting pair rebuilt the innings and took India to 60-3 at the end of 10 overs.</p><p>Pant, a wicketkeeper-batsman who survived a close caught behind call off one of his attempted reverse sweeps, kept up the charge with adventurous strokeplay.</p><p>He hit Ali for two successive sixes but finally fell to Shadab Khan's leg spin in the next over, top-edging a ball that went high and into the hands of the bowler.</p><p>Pant made 39 off 30 balls. Kohli stood firm to soak up the pressure to get to his 50 in 45 balls.</p>
                                                    <p><strong>Download the Eyewitness News app to your <a href="https://apps.apple.com/za/app/eyewitness-news/id636459947">iOS  </a>or <a href="https://play.google.com/store/apps/details?id=com.eyewitnessnews&amp;hl=en">Android  </a>device.</strong></p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2021/10/22/completely-overwhelming-as-namibia-make-history-at-t20-world-cup">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/fywpefmazdyovyrnrszi" alt="Namibia's cricketers celebrate their victory at the end of the ICC men&#8217;s Twenty20 World Cup cricket match between Namibia and Ireland at the Sharjah Cricket Stadium in Sharjah on 22 October 2021. Picture: Karim Sahib/AFP.">
                                                </div>
                                                <h4>'Completely overwhelming' as Namibia make history at T20 World Cup</h4>
                                                <div class="byline"><abbr class="timeago" title="2021-10-22T20:32:00+02:00">2 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2021/10/22/bavuma-wants-support-from-demanding-sa-fans-in-t20-world-cup">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ziomzv0rv7dpa5rshqzb" alt="Proteas batsman Temba Bavuma. Picture: @OfficialCSA/Twitter">
                                                </div>
                                                <h4>Bavuma wants support from demanding SA fans in T20 World Cup</h4>
                                                <div class="byline"><abbr class="timeago" title="2021-10-22T19:10:33+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2021/10/22/pakistan-look-to-break-world-cup-jinx-against-favourites-india">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/bsydlwueas523vibb3vl" alt="FILE: Pakistan players celebrate a wicket. Picture: @ICC/Twitter">
                                                </div>
                                                <h4>Pakistan look to break World Cup jinx against favourites India</h4>
                                                <div class="byline"><abbr class="timeago" title="2021-10-22T13:13:27+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2021/10/22/england-put-t20-world-cup-pursuit-on-bucket-list">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/v7rh7ehsuutdfbts71e2" alt="FILE: England's David Willey in action during the T20 cricket match between England and Pakistan at Trent Bridge, Nottingham, England on 16 July 2021. Picture: Lindsey Parnaby/AFP">
                                                </div>
                                                <h4>England put T20 World Cup pursuit on bucket list</h4>
                                                <div class="byline"><abbr class="timeago" title="2021-10-22T05:39:40+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/categories/sport">
                                
                                <span>More</span> in Sport
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/dvsd9aqrejgwij62nezk" alt="FILE: Manchester United manager Ole Gunnar Solskjaer. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/25/solskjaer-vows-to-stay-as-man-utd-boss-despite-liverpool-thrashing">Solskjaer vows to stay as Man Utd boss despite Liverpool thrashing</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-25T05:39:16+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/rnzyps9kjcwtkk4brugl" alt="Lewis Hamilton (left) and US Grand Prix winner Max Verstappen celebrate on the podium after the Austin Grand Prix on 24 October 2021. Picture: @F1/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/25/verstappen-holds-off-hamilton-to-win-us-grand-prix-thriller">Verstappen holds off Hamilton to win US Grand Prix thriller</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-25T05:33:54+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kw50icorexiifcl6c5ms" alt="In this file photo taken on 1 October 2019 Ecuador's Alex Quinonez celebrates after taking bronze in the Men's 200m final at the 2019 IAAF Athletics World Championships. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/24/ecuadorian-olympic-sprinter-alex-quinonez-shot-dead">Ecuadorian Olympic sprinter Alex Quinonez shot dead</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-24T09:51:46+02:00">21 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/didk62lbii44ajryvk5n" alt="FILE: Brazilian football legend Edson Arantes do Nascimento, known as 'Pele', poses with his six Brazil's champion medals on December 22, 2010 during a ceremony in Rio de Janeiro, Brazil. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/23/pele-celebrates-81st-birthday-as-tributes-roll-in">Pele celebrates 81st birthday as tributes roll in</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-23T18:18:01+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ksn0h4vyrleaxginwjl0" alt="Aiden Markram bats for South Africa against Australia at the T20 World Cup on 23 October 2021. Picture: Official Cricket South Africa.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/23/australia-survive-scare-to-beat-south-africa-in-low-scoring-world-cup-clash">Australia survive scare to beat South Africa in low-scoring World Cup clash</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-23T16:52:56+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xglrnyiqknamxfaevjfy" alt="India's captain Virat Kohli plays a shot during the warmup cricket match between India and England for the ICC men&#8217;s Twenty20 World Cup at the ICC Cricket Academy Ground in Dubai on 18 October 2021. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2021/10/23/kohli-says-pakistan-very-strong-ahead-of-t20-blockbuster">Kohli says Pakistan 'very strong' ahead of T20 blockbuster</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2021-10-23T12:57:17+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/m9nywpxhaiv4kmc12gih"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/arrchcwo4uhyc12vm5kq"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/xkeopnszmtviiennnmhj"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/m9nywpxhaiv4kmc12gih"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sxpvng3ljllexcue8yoj"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/coxr14qpvzoky2prwezl"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/coxr14qpvzoky2prwezl"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Sport MPU1 -->
                        <div id='MPU1'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('MPU1'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2021/10/24/da-support-in-gauteng-waning-while-herman-mashaba-makes-inroads-poll">
                                    <!--<img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/xyb2nspjplm7u5bup5aa" alt="Democratic Alliance (DA) leader John Steenhuisen at a rally in Johannesburg. Picture: Jacques Hoon.">-->
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/xyb2nspjplm7u5bup5aa" alt="Democratic Alliance (DA) leader John Steenhuisen at a rally in Johannesburg. Picture: Jacques Hoon.">
                                    <span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2021/10/24/da-support-in-gauteng-waning-while-herman-mashaba-makes-inroads-poll">DA support in Gauteng waning while Herman Mashaba makes inroads: Poll</a></li>
                            <li><a href="https://ewn.co.za/2021/10/24/brazen-thieves-strike-satellite-police-making-off-with-guns">Brazen thieves strike satellite police station making off with guns</a></li>
                            <li><a href="https://ewn.co.za/2021/10/24/malema-launches-scathing-attack-on-opposition-ahead-of-local-government-elections">Malema's scathing attack on ANC, DA ahead of local government elections</a></li>
                            <li><a href="https://ewn.co.za/2021/10/25/verstappen-holds-off-hamilton-to-win-us-grand-prix-thriller">Verstappen holds off Hamilton to win US Grand Prix thriller</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Sport MPU2 -->
                        <div id='MPU2'>
                        <script>
                        pg.atq.push(function() { googletag.cmd.push(function() { googletag.display('MPU2'); }); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2021 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
