<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/b72a1e5a79116193e93c.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/b72a1e5a79116193e93c.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Africa', [728, 90], 'Africa_LB1').setTargeting('pos', ['Africa_LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [1, 1], 'Africa_Skin').setTargeting('pos', ['Africa_Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Africa', 'Africa_OOP').setTargeting('pos', ['Africa_OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [[300, 250], [300, 600]], 'Africa_MPU1').setTargeting('pos', ['Africa_MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [[300, 250], [300, 600]], 'MAfrica_PU2').setTargeting('pos', ['Africa_MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '382418');
googletag.pubads().setTargeting('tagID', ['109171','1439','113586']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Tanzania opposition MPs to 'isolate' after string of deaths</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/66am4">
    		<meta name="description" content="Freeman Mbowe, the chairman of the opposition Chadema party, has repeatedly accused the government of covering up the true extent of the coronavirus and implied the MPs had died from the disease.
" />
    		
    		<meta name="keywords" content="Tanzania, Coronavirus, Chadema party, Africa" />
    		<meta name="news_keywords" content="Tanzania, Coronavirus, Chadema party, Africa" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="382418" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="B29C9524-E46F-4D0F-90E7-791C59C63E28" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/onigu2lfl2psc6ncukek" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/onigu2lfl2psc6ncukek" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" />
    
    		<meta property="og:title" content="Tanzania opposition MPs to 'isolate' after string of deaths" />
    		<meta property="og:description" content="Freeman Mbowe, the chairman of the opposition Chadema party, has repeatedly accused the government of covering up the true extent of the coronavirus and implied the MPs had died from the disease.
" />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/onigu2lfl2psc6ncukek" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Tanzania opposition MPs to 'isolate' after string of deaths" />
    		<meta name="twitter:description" content="Freeman Mbowe, the chairman of the opposition Chadema party, has repeatedly accused the government of covering up the true extent of the coronavirus and implied the MPs had died from the disease.
" />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Africa Skin -->
                        <div id='Africa_Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Africa OOP -->
                        <div id='Africa_OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Africa LB1 -->
                        <div id='Africa_LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                                <li class="mega-menu-notoggle active">
                                    <a href="https://ewn.co.za/" data-menu-content="mega-latest">
                                        Latest
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">
                                        Local
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/topic/coronavirus" data-menu-content="mega-coronavirus">
                                        Coronavirus
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">
                                        Politics
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">
                                        Opinion
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">
                                        Business
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">
                                        Lifestyle
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">
                                        Sport
                                    </a>
                                </li>
                                <li class="">
                                    <a href="https://ewn.co.za/videos">
                                        Video
                                    </a>
                                </li>
                                <li class="mega-menu-notoggle ">
                                    <a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">
                                        Cartoons
                                    </a>
                                </li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/who-targets-teens-on-social-media-to-debunk-virus-myths"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/debirujvyou6yuzi3cga" alt="FILE: The WHO is therefore attempting to combat falsehoods with science-based messages through the most commonly-used social media apps, it said.Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/who-targets-teens-on-social-media-to-debunk-virus-myths">
                                        WHO targets teens on social media to debunk virus myths
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vh0sqnzl83bvpiaynv6x" alt="FILE: A taxi operator waits to sanitise the hands of passengers in Wynberg on 24 March 2020. Picture: Lizell Persens/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks">Public transport permitted between 5 am &amp; 7 pm, passengers must wear masks</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hzohpriumgs6ruse8rj1" alt="FILE: President Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message">COVID-19 has huge impact on poor citizens, says Ramaphosa in May Day message</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qgrpyx3xj4tqfcv513c0" alt="FILE: A South African Airways flight takes off as another one is parked in a bay on the tarmac at OR Tambo International airport in Johannesburg. Picture: AFP
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments">Numsa heads to court over SAA retrenchments</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-may-day-a-time-for-workers-to-be-uncompromising-on-unsafe-environments"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pyf4yokocq6ule95ajwy" alt="FILE: Picture: @Radio702/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/numsa-may-day-a-time-for-workers-to-be-uncompromising-on-unsafe-environments">Numsa: May Day a time for workers to be uncompromising on unsafe environments</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s05nbdypeyqmevw45auq" alt="Transport Minister Fikile Mbalula at the Sandton Police Station on 10 April 2020. Picture: @MbalulaFikile/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">Still no cruise liners, international or domestic flights &#8211; says Mbalula </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zudjp0na509aqcc3mkrs" alt="Screengrab of Transport Minister Fikile Mbalula speaking at Noord taxi rank in Johannesburg on Wednesday, 1 April 2020." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry">WATCH: Mbalula gives update on level 4 rules for transport industry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vh0sqnzl83bvpiaynv6x" alt="FILE: A taxi operator waits to sanitise the hands of passengers in Wynberg on 24 March 2020. Picture: Lizell Persens/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks">
                                        Public transport permitted between 5 am &amp; 7 pm, passengers must wear masks
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hzohpriumgs6ruse8rj1" alt="FILE: President Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message">COVID-19 has huge impact on poor citizens, says Ramaphosa in May Day message</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qgrpyx3xj4tqfcv513c0" alt="FILE: A South African Airways flight takes off as another one is parked in a bay on the tarmac at OR Tambo International airport in Johannesburg. Picture: AFP
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments">Numsa heads to court over SAA retrenchments</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s05nbdypeyqmevw45auq" alt="Transport Minister Fikile Mbalula at the Sandton Police Station on 10 April 2020. Picture: @MbalulaFikile/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">Still no cruise liners, international or domestic flights &#8211; says Mbalula </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zudjp0na509aqcc3mkrs" alt="Screengrab of Transport Minister Fikile Mbalula speaking at Noord taxi rank in Johannesburg on Wednesday, 1 April 2020." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry">WATCH LIVE: Mbalula gives update on level 4 rules for transport industry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/sa-will-know-when-duduzane-zuma-joins-twitter-account-said-to-be-fake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j09vi0xu69uxdccfcjd2" alt="FILE: Duduzane Zuma. Picture: Kayleen Morgan/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/sa-will-know-when-duduzane-zuma-joins-twitter-account-said-to-be-fake">&#8216;SA will know&#8217; when Duduzane Zuma joins Twitter - account said to be fake</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/shoprite-group-confirms-17-wc-stores-hit-by-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qt0vxrql9lavylpyrugg" alt="A Shoprite store. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/shoprite-group-confirms-17-wc-stores-hit-by-coronavirus">Shoprite Group confirms 17 WC stores hit by coronavirus</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/once-off-inter-provincial-travel-allowed-from-today-until-next-thursday"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bjje4bwbtf8jqmblnzca" alt="FILE: The N3 Toll Concession, working with other organisations and law enforcement officers, near Mooi River Plaza. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/once-off-inter-provincial-travel-allowed-from-today-until-next-thursday">Once-off inter-provincial travel allowed from today until next Thursday</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/i-ll-finally-erect-a-tombstone-lerato-sengadi-on-being-declared-hhp-s-widow"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/t4kx1wzkgy0cdnkmmfrc" alt="Lerato Sengadi. Picture: Lerato Sengadi/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/i-ll-finally-erect-a-tombstone-lerato-sengadi-on-being-declared-hhp-s-widow">'I'll finally erect a tombstone' - Lerato Sengadi on being declared HHP's widow</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/winde-wc-govt-making-progress-in-mapping-food-relief-projects"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sqmmdifuhyzd2rhiveqc" alt="Clarkes Estate residents in Elsies River, Cape Town receive their meals from community activists on 22 April 2020. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/winde-wc-govt-making-progress-in-mapping-food-relief-projects">Winde: WC govt making progress in mapping food relief projects</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-coronavirus">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/who-targets-teens-on-social-media-to-debunk-virus-myths"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/debirujvyou6yuzi3cga" alt="FILE: The WHO is therefore attempting to combat falsehoods with science-based messages through the most commonly-used social media apps, it said.Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/who-targets-teens-on-social-media-to-debunk-virus-myths">
                                        WHO targets teens on social media to debunk virus myths
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/onigu2lfl2psc6ncukek" alt="Chadema party chairperson Freeman Mbowe (R) and general secretary John Mnyika sit in the dock at Kisutu resident magistrates court in Dar es Salaam on 10 March 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths">Tanzania opposition MPs to 'isolate' after string of deaths</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vh0sqnzl83bvpiaynv6x" alt="FILE: A taxi operator waits to sanitise the hands of passengers in Wynberg on 24 March 2020. Picture: Lizell Persens/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks">Public transport permitted between 5 am &amp; 7 pm, passengers must wear masks</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hzohpriumgs6ruse8rj1" alt="FILE: President Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message">COVID-19 has huge impact on poor citizens, says Ramaphosa in May Day message</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s05nbdypeyqmevw45auq" alt="Transport Minister Fikile Mbalula at the Sandton Police Station on 10 April 2020. Picture: @MbalulaFikile/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">Still no cruise liners, international or domestic flights &#8211; says Mbalula </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zudjp0na509aqcc3mkrs" alt="Screengrab of Transport Minister Fikile Mbalula speaking at Noord taxi rank in Johannesburg on Wednesday, 1 April 2020." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/watch-live-mbalula-gives-update-on-level-4-rules-for-transport-industry">WATCH LIVE: Mbalula gives update on level 4 rules for transport industry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/china-warily-takes-a-holiday-from-virus-anxiety"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/thaesbnxfb2jy6vw9why" alt="People wear face masks as a preventive measure against the COVID-19 coronavirus as they walk through the Forbidden City, the former palace of China's emperors, in Beijing on 1 May 2020. With optimism and a heavy dose of caution, millions of Chinese hit the road or visited newly opened tourist sites for an extended national holiday in a post-coronavirus confidence test. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/china-warily-takes-a-holiday-from-virus-anxiety">China warily takes a holiday from virus anxiety</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/shoprite-group-confirms-17-wc-stores-hit-by-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qt0vxrql9lavylpyrugg" alt="A Shoprite store. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/shoprite-group-confirms-17-wc-stores-hit-by-coronavirus">Shoprite Group confirms 17 WC stores hit by coronavirus</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/who-wants-invite-to-china-s-probe-into-virus-origins"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h3kxtw9ojfqfkptl6923" alt="A man who has recovered from the COVID-19 coronavirus infection is disinfected by medical staff before he leaves the makeshift Wuchan hospital in Wuhan in China's central Hubei province on 10 March 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/who-wants-invite-to-china-s-probe-into-virus-origins">WHO wants invite to China's probe into virus origins</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/once-off-inter-provincial-travel-allowed-from-today-until-next-thursday"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bjje4bwbtf8jqmblnzca" alt="FILE: The N3 Toll Concession, working with other organisations and law enforcement officers, near Mooi River Plaza. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/once-off-inter-provincial-travel-allowed-from-today-until-next-thursday">Once-off inter-provincial travel allowed from today until next Thursday</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/topic/coronavirus" class="button tiny alert right">View all in Coronavirus</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/kzn-premier-zikalala-facing-police-probe-over-alleged-lockdown-breach"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rhbx57xvo23q7s3ltwh0" alt="FILE: KwaZulu-Natal Premier Sihle Zikalala. Picture: Sethembiso Zulu/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/kzn-premier-zikalala-facing-police-probe-over-alleged-lockdown-breach">
                                        KZN Premier Zikalala facing police probe over alleged lockdown breach
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/judith-february-the-covid-19-pandemic-shows-sa-s-dr-jekyl-and-mr-hyde-complex"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ums40rz5cudab6pmplpw" alt="Beneficiaries of food parcels load their good onto a horse cart during the launch of the distribution of food at the Guinaw Rails cultural center in Pikine on 28 April 2020. Senegal kicked off a massive food distribution operation to help nearly half of its population cope with the consequences of the COVID-19 pandemic, which is slowing down the economy of this West African country. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/judith-february-the-covid-19-pandemic-shows-sa-s-dr-jekyl-and-mr-hyde-complex">JUDITH FEBRUARY: The COVID-19 pandemic shows SA's Dr Jekyl &amp; Mr Hyde complex</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/da-wants-gauteng-cogta-mec-maile-suspended-following-tshwane-ruling"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tdsh4ospyaqwecwptv5t" alt="Gauteng Province MEC for Human Settlements, Urban Planning and COGTA Lebogang Maile. Picture: Twitter/@LebogangMaile1" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/da-wants-gauteng-cogta-mec-maile-suspended-following-tshwane-ruling">DA wants Gauteng Cogta MEC Maile suspended following Tshwane ruling</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/a-sad-moment-for-our-nation-ramaphosa-pays-tribute-to-denis-goldberg"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g1gz4rdew61hgtqlgtng" alt="FILE: Denis Goldberg and President Ramaphosa. Image: Nelson Mandela Foundation" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/a-sad-moment-for-our-nation-ramaphosa-pays-tribute-to-denis-goldberg">&#8216;A sad moment for our nation&#8217;: Ramaphosa pays tribute to Denis Goldberg</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/people-will-be-exposed-when-arms-deal-trial-starts-says-zuma-s-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fb43dc2ricsmjskn9fos" alt="FILE: Former president Jacob Zuma outside the High Court in  Pietermaritzburg addressing supporters on 20 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/people-will-be-exposed-when-arms-deal-trial-starts-says-zuma-s-lawyer">People will be exposed when Arms Deal trial starts, says Zuma&#8217;s lawyer</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/cartoon-now-is-not-the-end"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yb05e1vcopzqyzw1wopg" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/cartoon-now-is-not-the-end">CARTOON: Now Is Not The End</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/29/de-lille-to-soon-know-scope-of-probe-lodged-against-her-by-atm"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kyijju20inumbva4vyuv" alt="FILE: Minister of Public Works and Infrastructure Patricia De Lille. Picture: @DepPublicWorks/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/29/de-lille-to-soon-know-scope-of-probe-lodged-against-her-by-atm">De Lille to soon know scope of probe lodged against her by ATM</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/29/jacob-zuma-to-have-day-in-court-after-withdrawing-bid-to-halt-corruption-trial"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pkpfdqh7b5jysw7ggn8w" alt="Former President Jacob Zuma at the Pietermaritzburg High Court on 21 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/29/jacob-zuma-to-have-day-in-court-after-withdrawing-bid-to-halt-corruption-trial">Jacob Zuma to have day in court after withdrawing bid to halt corruption trial</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/29/court-overturns-decision-to-place-city-of-tshwane-under-administration"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xcpgtbzwhofh3q4gytdy" alt="FILE: Gauteng Premier David Makhura. Picture: @GautengProvince/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/29/court-overturns-decision-to-place-city-of-tshwane-under-administration">Court overturns decision to place City of Tshwane under administration</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/busani-ngcaweni-cuba-upholding-solidarity-forever-during-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fcuqpseyqrywjocdh7xn" alt="FILE: Former South African president Nelson Mandela with former Cuban Prime Minsiter Fidel Castro in Johannesburg on 2 September 2001 Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/busani-ngcaweni-cuba-upholding-solidarity-forever-during-covid-19">BUSANI NGCAWENI: Cuba upholding &#8216;solidarity forever&#8217; during COVID-19</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/04/30/judith-february-the-covid-19-pandemic-shows-sa-s-dr-jekyl-and-mr-hyde-complex"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ums40rz5cudab6pmplpw" alt="Beneficiaries of food parcels load their good onto a horse cart during the launch of the distribution of food at the Guinaw Rails cultural center in Pikine on 28 April 2020. Senegal kicked off a massive food distribution operation to help nearly half of its population cope with the consequences of the COVID-19 pandemic, which is slowing down the economy of this West African country. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/04/30/judith-february-the-covid-19-pandemic-shows-sa-s-dr-jekyl-and-mr-hyde-complex">
                                        JUDITH FEBRUARY: The COVID-19 pandemic shows SA's Dr Jekyl &amp; Mr Hyde complex
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/haji-mohamed-dawjee-death-during-a-pandemic"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zfsyaeoh48xbdtmr9nqd" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/haji-mohamed-dawjee-death-during-a-pandemic">HAJI MOHAMED DAWJEE: Death during a pandemic	</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/29/analysis-are-the-gauteng-government-s-emergency-food-parcels-enough-for-a-month"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jrk2avyqfjdgml5g1yop" alt="Acting Gauteng Social Development MEC Panyaza Lesufi (yellow overall) on 15 April 2020 received donations from social partners and business at the central food bank warehouse in Booysen, Johannesburg. Picture: @gpgSocDev/Twitter



" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/29/analysis-are-the-gauteng-government-s-emergency-food-parcels-enough-for-a-month">ANALYSIS: Are the Gauteng govt's emergency food parcels enough for a month?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/amuzweni-ngoma-we-need-to-resocialise-ourselves-to-survive-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cohjohc7hw8ce9ppr9sd" alt="A member of the South African Police Service (SAPS) enforces social distancing as he makes shoppers hold their hands out in front of them to ensure that they are at least one metre apart from one another while they queue outside a supermarket in Yeoville, Johannesburg, on 28 March 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/amuzweni-ngoma-we-need-to-resocialise-ourselves-to-survive-covid-19">AMUZWENI NGOMA: We need to resocialise ourselves to survive COVID-19</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/analysis-covid-19-and-why-south-africa-needs-a-wealth-tax-now"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jq0bmfdn8r9x3wq46bvh" alt="A general view of Khayelitsha, near Cape Town, on 31 March 2020. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/analysis-covid-19-and-why-south-africa-needs-a-wealth-tax-now">ANALYSIS: COVID-19 and why South Africa needs a wealth tax now</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/busani-ngcaweni-cuba-upholding-solidarity-forever-during-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fcuqpseyqrywjocdh7xn" alt="FILE: Former South African president Nelson Mandela with former Cuban Prime Minsiter Fidel Castro in Johannesburg on 2 September 2001 Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/busani-ngcaweni-cuba-upholding-solidarity-forever-during-covid-19">BUSANI NGCAWENI: Cuba upholding &#8216;solidarity forever&#8217; during COVID-19</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/shakira-choonara-reflecting-on-the-gift-of-freedom-during-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cmzd2usyu97afj2oi4b8" alt="FILE: A young school girl waves a little South African flag on 16 June (Youth Day). Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/shakira-choonara-reflecting-on-the-gift-of-freedom-during-lockdown">SHAKIRA CHOONARA: Reflecting on the gift of freedom during lockdown</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/ramaphosa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hdrg6vbzhyvawgejjata" alt="The elderly practice social distancing while waiting to collect their Sassa grants from Diepsloot mall on 30 March 2020. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/ramaphosa">RAMAPHOSA: Let COVID-19 crisis help SA emerge as a better, more equal country</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/qondile-khedama-papa-wemba-got-his-wish"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/typtemhsfphthegw3kph" alt="Congolese music star Papa Wemba performs during the Femua music festival in Abidjan on April 24, 2016 before collapsing on stage. The flamboyant world music singer died after collapsing during a set in the early hours of April 24 at the Urban Musical Festival Anoumabo (FEMUA) in Abidjan. Papa Wemba, renowned as the &quot;king of Congolese rumba&quot; for the fusion of Cuban and electronic rock that he pioneered in the 1970s, was 66. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/qondile-khedama-papa-wemba-got-his-wish">QONDILE KHEDAMA: Papa Wemba got his wish</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/24/opinion-covid-19-and-the-climate-movement-we-shouldn-t-lose-momentum-now"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qjxhidoncgin7svvjdre" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/24/opinion-covid-19-and-the-climate-movement-we-shouldn-t-lose-momentum-now">OPINION: COVID-19 &amp; the climate movement: We shouldn&#8217;t lose momentum now</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qgrpyx3xj4tqfcv513c0" alt="FILE: A South African Airways flight takes off as another one is parked in a bay on the tarmac at OR Tambo International airport in Johannesburg. Picture: AFP
" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/numsa-heads-to-court-over-saa-retrenchments">
                                        Numsa heads to court over SAA retrenchments
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/good-to-be-back-fast-food-sector-workers-back-in-the-groove-as-lockdown-eases"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tmythekw1qzpfmkbjku4" alt="FILE: Staff at an Andiccio 24 branch in Johannesburg. Picture: @Andiccio24/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/good-to-be-back-fast-food-sector-workers-back-in-the-groove-as-lockdown-eases">Good to be back: Fast food sector workers back in the groove as lockdown eases</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-workers-must-be-uncompromising-about-their-working-conditions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vq3wpxcariplkkj5l461" alt="FILE: Numsa's Phakamile Hlubi. Picture: @phakxx/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/numsa-workers-must-be-uncompromising-about-their-working-conditions">Numsa: Workers must be uncompromising about their working conditions</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/fuel-prices-to-drop-sharply-in-may-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/slzy8vwod6yls8tevbzi" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/fuel-prices-to-drop-sharply-in-may-1">Fuel prices to drop sharply in May</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/parly-urged-to-speed-up-passing-budget-legislation-to-allow-for-covid-19-emergency-funds"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ifii6znjylgkm3iphjtw" alt="The National Assembly of South Africa on 22 May 2019. Picture: @GovernmentZA/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/parly-urged-to-speed-up-passing-budget-legislation-to-allow-for-covid-19-emergency-funds">Parly urged to pass Budget legislation to unlock COVID-19 emergency funds</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/some-fast-food-chain-store-employees-excited-to-work-as-lockdown-eases"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uwxxzlxu3odvzr5am3vu" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/some-fast-food-chain-store-employees-excited-to-work-as-lockdown-eases">Some fast food chain store employees 'excited' to work as lockdown eases</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/tourism-relief-fund-scoring-system-will-still-see-white-businesses-qualify-court"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xa8h1vfjeiss1slh3t6u" alt="Minister of Tourism Mmamoloko Kubayi-Ngubane at an inter-ministerial briefing on 24 March 2020 detailing how government will respond ahead of and during the 21-day lockdown announced by President Cyril Ramaphosa. Picture: Kayleen Morgan/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/tourism-relief-fund-scoring-system-will-still-see-white-businesses-qualify-court">Tourism Relief Fund scoring will still see white businesses qualify - court</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/ramaphosa-sa-will-strive-to-promote-women-s-economic-inclusion"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sbmybid3j44eegotkqxz" alt="FILE: President Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/ramaphosa-sa-will-strive-to-promote-women-s-economic-inclusion">Ramaphosa: SA will strive to promote women&#8217;s economic inclusion</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-wants-labour-dept-to-intervene-after-tau-lekoa-mine-fails-to-pay-workers"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fto7ow7sq4l0fluqqigg" alt="FILE: Tau Lekoa Mine in Orkney, North West. Picture: Edwin Ntshidi/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/numsa-wants-labour-dept-to-intervene-after-tau-lekoa-mine-fails-to-pay-workers">Numsa wants Labour Dept to intervene after Tau Lekoa Mine fails to pay workers</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/d-day-for-saa-as-brps-to-decide-on-future-of-airline-employees"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gonbwqenlvfg579xfakw" alt="Picture: @flysaa_care/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/d-day-for-saa-as-brps-to-decide-on-future-of-airline-employees">D-day for SAA as BRPs to decide on future of airline, employees</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/i-ll-finally-erect-a-tombstone-lerato-sengadi-on-being-declared-hhp-s-widow"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/t4kx1wzkgy0cdnkmmfrc" alt="Lerato Sengadi. Picture: Lerato Sengadi/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/i-ll-finally-erect-a-tombstone-lerato-sengadi-on-being-declared-hhp-s-widow">
                                        'I'll finally erect a tombstone' - Lerato Sengadi on being declared HHP's widow
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/gigi-hadid-confirms-baby-on-way-with-zayn-malik"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xbghldws6wogr0szppn0" alt="A selfie shows Gigi Hadid with Zayn Malik. Picture: instagram.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/gigi-hadid-confirms-baby-on-way-with-zayn-malik">Gigi Hadid confirms baby on way with Zayn Malik</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/you-are-the-champions-queen-under-lockdown-record-health-worker-anthem"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kocysdjrq6mos6t1q7xw" alt="FILE: Adam Lambert (L) and Brian May of Queen perform onstage during the 91st Annual Academy Awards at Dolby Theatre on 24 February 2019 in Hollywood, California. Picture: Getty Images/AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/you-are-the-champions-queen-under-lockdown-record-health-worker-anthem">'You Are the Champions': Queen, under lockdown, record health worker anthem</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/legendary-drummer-and-afrobeat-co-founder-tony-allen-dies"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jynoghmgy7dtg38exdd5" alt="In this file photo taken on 27 June 2010, Nigerian drummer Tony Allen performs on the Park stage on the final day of the Glastonbury festival near Pilton, Somerset. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/legendary-drummer-and-afrobeat-co-founder-tony-allen-dies">Legendary drummer and afrobeat co-founder Tony Allen dies</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/oscars-to-admit-streamed-films-next-year-as-coronavirus-upends-movie-going"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dpctpoyzeycjurxppldt" alt="An Oscars statue is displayed on the red carpet area on the eve of the 92nd Oscars ceremony at the Dolby Theatre in Hollywood, California, on 8 February 2020. Picture: AFP.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/oscars-to-admit-streamed-films-next-year-as-coronavirus-upends-movie-going">Oscars to admit streamed films next year as coronavirus upends movie going</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/this-is-what-life-will-be-like-under-level-4-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jpoi69li0u1rfd8vxlv3" alt="level-4-graphicjpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/this-is-what-life-will-be-like-under-level-4-lockdown">This is what life will be like under level 4 lockdown</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/cosmopolitan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ach3rgd9q4ms41hyitfk" alt="FILE: The May 2020 issue of 'Cosmopolitan' magazine. Picture: @CosmopolitanSA/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/cosmopolitan">No more 'Cosmo' &amp; 'House &amp; Leisure' as Associated Media Publishing to close</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/india-s-bollywood-actor-rishi-kapoor-67-dies-after-leukemia-battle"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qcydrxxxpwwlhq8emdms" alt="Indian Bollywood actor Rishi Kapoor addresses a press conference for Hindi film &#8216;Kapoor &amp; Sons&#8217; in Mumbai on 25 March 2016. Picture: AFP.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/india-s-bollywood-actor-rishi-kapoor-67-dies-after-leukemia-battle">India's Bollywood actor Rishi Kapoor (67) dies after leukemia battle</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/the-river-shines-at-virtual-safta-awards"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wtddclu4yqt4kkpbcz5s" alt="Actress Sindi Dlathu and Hlomla Dandala in &#8216;The River&#8217;. Picture: 1 Magic." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/the-river-shines-at-virtual-safta-awards">'The River' shines at virtual Safta awards</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/29/r135-million-richer-kzn-lotto-player-wins-biggest-powerball-jackpot-since-2015"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ytb6rxoodwdnay1yzs79" alt="Picture: www.sxc.hu." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/29/r135-million-richer-kzn-lotto-player-wins-biggest-powerball-jackpot-since-2015">R135 million richer: KZN lotto player wins biggest online PowerBall since 2015</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/05/01/australia-topple-india-in-test-rankings"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/hdjumvewkcssifaqrl2v" alt="Australia's bowler Pat Cummins (C) appeals for a decision against New Zealand's batsman Tom Latham on the second day of the second cricket Test match at the MCG in Melbourne on 27 December 2019. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/05/01/australia-topple-india-in-test-rankings">
                                        Australia topple India in Test rankings
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/serena-nfl-players-to-compete-in-charity-virtual-tennis-event"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxmhpwvlwwkjuomqekgp" alt="Twenty-three time Grand Slam winner Serena Williams. Picture: @AustralianOpen/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/serena-nfl-players-to-compete-in-charity-virtual-tennis-event">Serena, Kevin Anderson and NFL players compete in charity virtual tennis event</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/spanish-government-approves-la-liga-plan-to-test-players-before-return-to-training"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tebhkzfisea5pyhqaggl" alt="Barcelona beat Leganes 5-0 on 30 January 2020 to reach the Copa del Rey quarter-finals. Picture: @FCBarcelona/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/spanish-government-approves-la-liga-plan-to-test-players-before-return-to-training">Spanish government approves La Liga plan to test players</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/liverpool-disappointed-by-mayor-s-comments-on-ending-the-season"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rdmgnzgyyesy0bobazad" alt="Liverpool's Senegalese striker Sadio Mane (R) celebrates with Liverpool's English defender Trent Alexander-Arnold after scoring his team's third goal during the English Premier League football match between Liverpool and West Ham United at Anfield in Liverpool, north west England on 24 February 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/liverpool-disappointed-by-mayor-s-comments-on-ending-the-season">Liverpool 'disappointed' by mayor's comments on ending the season</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/joshua-would-fight-behind-closed-doors-only-as-last-resort-hearn"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zkfdabykdf66zn5gc4l7" alt="Briton Anthony Joshua. Picture: @anthonyfjoshua/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/joshua-would-fight-behind-closed-doors-only-as-last-resort-hearn">Joshua would fight behind closed doors only as last resort: Hearn</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/gor-mahia-named-kenyan-champions-but-angola-season-cancelled"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r02i7nilnol8n28wd5aq" alt="FILE: Turkish head coach of Kenya's Gor Mahia, Hassan Oktay (3rd-R) celebrates with players after a goal against Egypt's Zamalek during their CAF Confederation cup at Kasarani Stadium in Nairobi, Kenya, on 3 February 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/gor-mahia-named-kenyan-champions-but-angola-season-cancelled">Gor Mahia named Kenyan champions but Angola season cancelled</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/madness-murray-wins-virtual-madrid-title-after-connection-hiccup"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lkopzjvhdbwoejsgggpg" alt="FILE: Britain's Andy Murray reacts as he plays against Switzerland's Stanislas Wawrinka during their men's single tennis final match of the European Open ATP Antwerp, on 20 October 2019 in Antwerp. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/madness-murray-wins-virtual-madrid-title-after-connection-hiccup">'Madness': Murray wins Virtual Madrid title after connection hiccup</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/05/01/psg-awarded-ligue-1-title-as-french-football-season-declared-over"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lla6mpigchx2htwcan3g" alt="PSG's Kylian Mbappe and Neymar. Picture: @Ligue1_ENG/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/05/01/psg-awarded-ligue-1-title-as-french-football-season-declared-over">PSG awarded Ligue 1 title as French football season declared over</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/brighton-s-murray-labels-premier-league-masks-farcical"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ksphxqbkyh80bt8w5ahu" alt="Brighton's English striker Glenn Murray celebrates scoring his team's third goal during the English Premier League football match between West Ham United and Brighton and Hove Albion at The London Stadium, in east London on 1 February 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/brighton-s-murray-labels-premier-league-masks-farcical">Brighton's Murray labels Premier League masks 'farcical'</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/30/new-zealand-s-nicholls-donates-world-cup-final-shirt"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/snbebxhexhn0vzxlosep" alt="FILE: New Zealand batsman Henry Nicholls. Picture: @HenryNicholls27/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/30/new-zealand-s-nicholls-donates-world-cup-final-shirt">New Zealand's Nicholls donates World Cup final shirt</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/04/30/cartoon-now-is-not-the-end"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/yb05e1vcopzqyzw1wopg" alt="By Dr Jack &amp; Curtis." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/04/30/cartoon-now-is-not-the-end">
                                        CARTOON: Now Is Not The End
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/28/cartoon-jackson-vents-our-frustrations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/txkqmjhox0pqwynahulc" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/28/cartoon-jackson-vents-our-frustrations">CARTOON: Jackson Vents Our Frustrations</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/23/cartoon-cyril-s-got-us-covid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jxr2sbqkp939zardlfb7" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/23/cartoon-cyril-s-got-us-covid">CARTOON: Cyril's Got Us Covid</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/21/cartoon-roast-chicken-chardonnay-and-a-dash-of-perspective"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rszplybc91kxwcxr2gib" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/21/cartoon-roast-chicken-chardonnay-and-a-dash-of-perspective">CARTOON: Roast Chicken, Chardonnay and a dash of Perspective</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/16/cartoon-what-next"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rqwpecm7mbrlga88slhg" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/16/cartoon-what-next">CARTOON: What Next?</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/14/cartoon-hot-cross-bunny"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/u9dq73w1ymd9ftrvttke" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/14/cartoon-hot-cross-bunny">CARTOON: Hot Cross Bunny</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/10/cartoon-5g-or-not-5g-that-is-the-question"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yodq6znzx9jw1npkqlwq" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/10/cartoon-5g-or-not-5g-that-is-the-question">CARTOON: 5G or not 5G? That is the question</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/08/cartoon-all-hail-our-marvelous-heroes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gh7ms5qhfa4jg9jkdlzv" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/08/cartoon-all-hail-our-marvelous-heroes">CARTOON: All hail our MARVELous heroes!</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/04/02/cartoon-fever-pitch"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mjy872ucqqhmmky7s8ez" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/04/02/cartoon-fever-pitch">CARTOON: Fever Pitch</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/31/cartoon-monopoly-the-quarantine-edition"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uorcibj4rpysxcicvpt2" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/31/cartoon-monopoly-the-quarantine-edition">CARTOON: Monopoly, the Quarantine Edition</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>

                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/NewsArticle">
                    <meta itemprop="wordCount" content="399" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2020-05-01" />
                    <meta itemprop="headline" content="Tanzania opposition MPs to 'isolate' after string of deaths" />
                    <meta itemprop="dateModified" content="2020-05-01" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/onigu2lfl2psc6ncukek" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Tanzania opposition MPs to 'isolate' after string of deaths</span></h2>

                                        <p class="lead">
                                            Freeman Mbowe, the chairman of the opposition Chadema party, has repeatedly accused the government of covering up the true extent of the coronavirus and implied the MPs had died from the disease.

                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/onigu2lfl2psc6ncukek" alt="Chadema party chairperson Freeman Mbowe (R) and general secretary John Mnyika sit in the dock at Kisutu resident magistrates court in Dar es Salaam on 10 March 2020. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>Chadema party chairperson Freeman Mbowe (R) and general secretary John Mnyika sit in the dock at Kisutu resident magistrates court in Dar es Salaam on 10 March 2020. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/coronavirus">Coronavirus</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/tanzania">Tanzania</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/chadema-party">Chadema party</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Tanzania opposition MPs to 'isolate' after string of deaths" data-href="https://ewn.co.za/2020/05/01/tanzania-opposition-mps-to-isolate-after-string-of-deaths" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/contributors/afp">AFP</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2020-05-01T15:52:40+0200">30 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>DAR ES SALAAM, Tanzania - Tanzania's main opposition party on Friday asked its lawmakers to stop attending parliament sessions and isolate themselves after three MPs died of unknown causes in the past 11 days.</p><p>Freeman Mbowe, the chairman of the opposition Chadema party, has repeatedly accused the government of covering up the true extent of the coronavirus and implied the MPs had died from the disease. </p><p>Tanzania's Minister for Constitution and Legal Affairs Augustine Mahiga, also an MP, was the latest to die, passing away on Friday aged 74, with no official explanation for his death.</p><p>Last month, the parliament announced that one MP had tested positive for the virus.</p><p>&quot;We regret to continue receiving the deaths of MPs and other Tanzanians caused by the COVID-19 infections,&quot; Mbowe said in a statement.</p><p>The government has not commented on the cause of their deaths, issuing statements only to announce their passing and convey condolences.</p><p>Mbowe called on parliament to suspend its business for at least 21 days and test all MPs, parliament staff and their families.</p><p>&quot;We believe more strict measures are needed to protect the lawmakers as well as the wider Tanzanians. As the authorities are yet to make decisions, we want our MPs to be safe by immediately isolating,&quot; he said.</p><p>By Wednesday, Tanzania had confirmed 480 cases of the coronavirus and 16 deaths, the only update it has given in the past nine days.</p><p>Regular updates were being given until President John Magufuli on 22 April said the ministry of health was &quot;causing panic&quot; with their announcements of cases and deaths.</p><p>Tanzania is one of few countries in Africa that has not taken extensive measures against the virus, and Magufuli is among a handful of world leaders still playing down the seriousness of the disease.</p><p>Schools and universities have been shut but markets, bus stops and shops bustle as usual, with Magufuli urging citizens to continue working hard and not stop going to church or mosques.</p><p>&quot;As the world is passing through trying times following the  coronavirus outbreak, let us keep working hard. Coronavirus should not pull us back from serving Tanzanians. I believe God will make us move ahead,&quot; he said in a message to civil servants on 1 May.</p><p>Mbowe on Wednesday said that Magufuli was in a &quot;state of denial&quot;.</p><p>Another official, the district commissioner of the Mtwara region in southeastern Tanzania, died on Sunday, of what the government referred to in a statement as &quot;respiratory challenge&quot;.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/05/01/public-transport-permitted-between-5am-7pm-passengers-must-wear-masks">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/vh0sqnzl83bvpiaynv6x" alt="FILE: A taxi operator waits to sanitise the hands of passengers in Wynberg on 24 March 2020. Picture: Lizell Persens/EWN.">
                                                </div>
                                                <h4>Public transport permitted between 5 am &amp; 7 pm, passengers must wear masks</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-05-01T15:45:07+02:00">38 minutes ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/05/01/covid-19-has-huge-impact-on-poor-citizens-says-ramaphosa-in-may-day-message">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hzohpriumgs6ruse8rj1" alt="FILE: President Cyril Ramaphosa. Picture: GCIS.">
                                                </div>
                                                <h4>COVID-19 has huge impact on poor citizens, says Ramaphosa in May Day message</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-05-01T15:33:04+02:00">50 minutes ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/05/01/numsa-may-day-a-time-for-workers-to-be-uncompromising-on-unsafe-environments">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/pyf4yokocq6ule95ajwy" alt="FILE: Picture: @Radio702/Twitter.">
                                                </div>
                                                <h4>Numsa: May Day a time for workers to be uncompromising on unsafe environments</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-05-01T15:14:42+02:00">one hour ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/s05nbdypeyqmevw45auq" alt="Transport Minister Fikile Mbalula at the Sandton Police Station on 10 April 2020. Picture: @MbalulaFikile/Twitter">
                                                </div>
                                                <h4>Still no cruise liners, international or domestic flights &#8211; says Mbalula </h4>
                                                <div class="byline"><abbr class="timeago" title="2020-05-01T14:35:00+02:00">one hour ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?112546" async></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112547" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/categories/africa">
                                
                                <span>More</span> in Africa
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/g0fuwzwlkurl88ulg9wa" alt="People wear protective masks as they wait at a bus stop outside Treichville university hospital in Abidjan, Ivory Coast, on 11 March 2020, where the first Ivorian case of new coronavirus was confirmed. Picture: AFP.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/05/01/who-concerned-about-covid-19-epidemic-in-west-africa">WHO concerned about COVID-19 epidemic in West Africa</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-05-01T09:43:32+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sbmybid3j44eegotkqxz" alt="FILE: President Cyril Ramaphosa. Picture: GCIS.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/05/01/ramaphosa-sa-will-strive-to-promote-women-s-economic-inclusion">Ramaphosa: SA will strive to promote women&#8217;s economic inclusion</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-05-01T08:48:51+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lj3hnosyz0udlc46qcog" alt="FILE: Healthcare workers look after a patient with Ebola in the Democratic Republic of Congo. Johnson &amp; Johnson will now introduce an Ebola vaccine. Picture: @WHO/Twitter.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/04/30/who-working-hard-to-ensure-covid-19-doesn-t-get-out-of-hand-in-conflict-areas">WHO working hard to ensure COVID-19 doesn&#8217;t get out of hand in conflict areas</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-04-30T20:27:21+02:00">19 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/m7hdastpch6razrzjswa" alt="Picture: 123rf">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/04/30/after-lockdown-a-world-of-masks">After lockdown, a world of masks</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-04-30T20:07:03+02:00">20 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/dh72afcf0a3jm3rmsm8l" alt="Gregarious locusts congregate on some ground vegetation at Larisoro village near Archers Post, on 21 January 2020. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/04/30/horn-of-africa-to-face-unprecedented-threat-to-food-security-warns-un-agency">Horn of Africa to face unprecedented threat to food security, warns UN agency </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-04-30T09:49:49+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sqohl1tlkkbpfsgvqouh" alt="Sacu executive secretary Paulina Elago (left) at the 54th Meeting of the SACU Commission in Windhoek, Namibia on 3 December 2019. Picture: @SACUSEC/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/04/30/covid-19-costing-members-states-r7bn-in-revenue-every-month-sacu">Sacu: COVID-19 costing members states R7bn in revenue every month</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-04-30T07:57:06+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'B29C9524-E46F-4D0F-90E7-791C59C63E28';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="B29C9524-E46F-4D0F-90E7-791C59C63E28" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kersjnuqqknyjphklaz3"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fct17xq19ylwew9mtm7j"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/t1ezyubln6qpu9o4ayw4"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kersjnuqqknyjphklaz3"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wugceknkt2eqdga18d0k"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qo1jxukboubew6dbb4e9"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qo1jxukboubew6dbb4e9"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Africa MPU1 -->
                        <div id='Africa_MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/s05nbdypeyqmevw45auq" alt="Transport Minister Fikile Mbalula at the Sandton Police Station on 10 April 2020. Picture: @MbalulaFikile/Twitter"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2020/05/01/still-no-cruise-liners-international-or-domestic-flights-says-mbalula">Still no cruise liners, international or domestic flights &#8211; says Mbalula </a></li>
                            <li><a href="https://ewn.co.za/2020/05/01/shoprite-group-confirms-17-wc-stores-hit-by-coronavirus">Shoprite Group confirms 17 WC stores hit by coronavirus</a></li>
                            <li><a href="https://ewn.co.za/2020/04/30/medical-experts-say-football-in-sa-could-only-resume-on-level-1-lockdown">Medical experts say football in SA could only resume on level 1 lockdown</a></li>
                            <li><a href="https://ewn.co.za/2020/05/01/trump-says-evidence-ties-china-lab-to-virus-threatens-tariffs">Trump says evidence ties China lab to virus, threatens tariffs</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Africa MPU2 -->
                        <div id='Africa_MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2020 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
