<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/d498ca9abb35fbef7cf2.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/d498ca9abb35fbef7cf2.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/f83cb59ce31e43a66e67.nyroModal_min.css">

    
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script type="text/javascript">
           (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
             (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
             n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
             o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
           })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '379232');
googletag.pubads().setTargeting('tagID', ['177','2943']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Paarl Farmer attacked with panga during apparent robbery</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/t7o1f">
    		<meta name="description" content="During the early hours of Saturday morning, three brazen criminals broke into a container situated on the man's premises. " />
    		
    		<meta name="keywords" content="Paarl, Farm attacks, Local" />
    		<meta name="news_keywords" content="Paarl, Farm attacks, Local" />
            
            
                <meta name="author" content="Lizell Persens" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="379232" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="6B821CAD-4591-4BB8-BF8A-EBE7BF70BCF6" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xsouwxrnj5gnkfyt1ibp" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xsouwxrnj5gnkfyt1ibp" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" />
    
    		<meta property="og:title" content="Paarl Farmer attacked with panga during apparent robbery" />
    		<meta property="og:description" content="During the early hours of Saturday morning, three brazen criminals broke into a container situated on the man's premises. " />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xsouwxrnj5gnkfyt1ibp" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Paarl Farmer attacked with panga during apparent robbery" />
    		<meta name="twitter:description" content="During the early hours of Saturday morning, three brazen criminals broke into a container situated on the man's premises. " />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/topic/coronavirus" data-menu-content="mega-coronavirus">Coronavirus</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">Sport</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/drop-in-china-s-new-coronavirus-cases-none-in-hubei-for-sixth-day"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vgbjuftxfxiwersv5oll" alt="People wearing protective facemasks, amid fears of the spread of the COVID-19 novel coronavirus, walk on a street in Wuhan in China's central Hubei province on 27 February 2020. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/drop-in-china-s-new-coronavirus-cases-none-in-hubei-for-sixth-day">
                                         Drop in China's new coronavirus cases; none in Hubei for sixth day
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rtm0cnxhu4vhhhls6zbn" alt="An SANDF soldier and a police officer check on a member of the public during the lockdown in Woodstock, Cape Town on 27 March 2020. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid">Police brutality still needs to be reported during this time - Ipid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/avvol7swmjykjdmgzlfc" alt="@PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19">CYRIL RAMAPHOSA: Lockdown most effective way of containing COVID-19</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/trump-backs-off-plan-to-reopen-businesses-by-mid-april-amid-coronavirus-warnings"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jd1mjsv0y85f2x6xzkbk" alt="US President Donald Trump speaks during the daily briefing on the novel coronavirus, COVID-19, at the White House on 19 March 2020, in Washington, DC. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/trump-backs-off-plan-to-reopen-businesses-by-mid-april-amid-coronavirus-warnings">Trump backs off plan to reopen businesses by mid-April amid coronavirus warnings</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xsouwxrnj5gnkfyt1ibp" alt="Picture: Winnie Theletsane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery">Paarl Farmer attacked with panga during apparent robbery</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/italy-s-very-long-lockdown-to-only-end-gradually"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kxnw2v5lfpr3xk2zifvt" alt="People using protective masks leave a supermarket with trolleys full of shopping in Milan on 8 March 2020 as Italy quarantines more than 10 million people around the financial capital Milan and the tourist mecca Venice for nearly a month to halt the spread of the novel coronavirus, COVID-19. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/italy-s-very-long-lockdown-to-only-end-gradually">Italy's 'very long' lockdown to only end gradually</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rtm0cnxhu4vhhhls6zbn" alt="An SANDF soldier and a police officer check on a member of the public during the lockdown in Woodstock, Cape Town on 27 March 2020. Picture: Kaylynn Palm/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid">
                                        Police brutality still needs to be reported during this time - Ipid
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/avvol7swmjykjdmgzlfc" alt="@PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19">CYRIL RAMAPHOSA: Lockdown most effective way of containing COVID-19</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xsouwxrnj5gnkfyt1ibp" alt="Picture: Winnie Theletsane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery">Paarl Farmer attacked with panga during apparent robbery</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/ramaphosa-repatriated-wuhan-group-proof-that-lockdowns-do-work"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rhfxecu76n2hgzikkrh8" alt="President Cyril Ramaphosa with Health Minister Zweli Mkhize outside the Ranch Resort near Polokwane where more than 100 South Africans repatriated from Wuhan have completed their 14-day quarantine programme. Picture: Twitter/Zweli Mkhize" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/ramaphosa-repatriated-wuhan-group-proof-that-lockdowns-do-work">Ramaphosa: Repatriated Wuhan group proof that lockdowns work</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/f3h7yhsd21ebfwhbenb7" alt="The number of people at the usually buzzing Wynberg taxi rank are already dwindling on Tuesday, 24 March 2020 as South Africa prepares for a lockdown. Picture: Lizell Persens/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation">WC's Madikizela pleads with taxi industry to halt lockdown intimidation</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v00ogvvviqbfb8edezdp" alt="A flooded area in the Endolovini informal settlement in Khayelitsha. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township">Khayelitsha Development Forum rocked by news of first COVID-19 case in township</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/taxi-bus-restrictions-relaxed-for-sassa-grant-recipients"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vm5zelyp7fa3yk9hx2fv" alt="Scenes at the Cape Town station deck and Golden Arrow Bus terminus on the morning of Friday 27 March 2020, the first day of South Africa's 21-day lockdown. Picture: Shamiela Fisher/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/taxi-bus-restrictions-relaxed-for-sassa-grant-recipients">Taxi, bus restrictions relaxed for Sassa grant recipients during lockdown</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/early-pension-payments-as-sassa-seeks-to-keep-elderly-safe-from-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gix4jkufldij9chbojqx" alt="New Sassa cards. Picture: OfficialSASSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/early-pension-payments-as-sassa-seeks-to-keep-elderly-safe-from-covid-19">Early pension payments as Sassa seeks to keep elderly safe from COVID-19</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/sa-s-covid-19-cases-hit-1-280-2-deaths-recorded"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hjctgdstyqdlbggzxsax" alt="As of 29 March 2020, South Africa now has 1,280 coronavirus cases and has recorded 2 deaths. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/sa-s-covid-19-cases-hit-1-280-2-deaths-recorded">SA's COVID-19 cases hit 1,280, 2 deaths recorded</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-coronavirus">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/mali-votes-despite-coronavirus-and-security-fears"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/c8xs2hyhzzimkimwf8av" alt="A voter wearing a scarf to cover his face checks the voter's roll at a polling station during the parliamentary elections in Gao, Mali, on 29 March 2020. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/mali-votes-despite-coronavirus-and-security-fears">
                                        Mali votes despite coronavirus and security fears
                                    </a>
                                </h6>
                                <div class="category">Africa</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/drop-in-china-s-new-coronavirus-cases-none-in-hubei-for-sixth-day"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgbjuftxfxiwersv5oll" alt="People wearing protective facemasks, amid fears of the spread of the COVID-19 novel coronavirus, walk on a street in Wuhan in China's central Hubei province on 27 February 2020. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/drop-in-china-s-new-coronavirus-cases-none-in-hubei-for-sixth-day"> Drop in China's new coronavirus cases; none in Hubei for sixth day</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rtm0cnxhu4vhhhls6zbn" alt="An SANDF soldier and a police officer check on a member of the public during the lockdown in Woodstock, Cape Town on 27 March 2020. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/police-brutality-still-needs-to-be-reported-during-this-time-ipid">Police brutality still needs to be reported during this time - Ipid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/avvol7swmjykjdmgzlfc" alt="@PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19">CYRIL RAMAPHOSA: Lockdown most effective way of containing COVID-19</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/trump-backs-off-plan-to-reopen-businesses-by-mid-april-amid-coronavirus-warnings"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jd1mjsv0y85f2x6xzkbk" alt="US President Donald Trump speaks during the daily briefing on the novel coronavirus, COVID-19, at the White House on 19 March 2020, in Washington, DC. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/trump-backs-off-plan-to-reopen-businesses-by-mid-april-amid-coronavirus-warnings">Trump backs off plan to reopen businesses by mid-April amid coronavirus warnings</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/italy-s-very-long-lockdown-to-only-end-gradually"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kxnw2v5lfpr3xk2zifvt" alt="People using protective masks leave a supermarket with trolleys full of shopping in Milan on 8 March 2020 as Italy quarantines more than 10 million people around the financial capital Milan and the tourist mecca Venice for nearly a month to halt the spread of the novel coronavirus, COVID-19. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/italy-s-very-long-lockdown-to-only-end-gradually">Italy's 'very long' lockdown to only end gradually</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/ramaphosa-repatriated-wuhan-group-proof-that-lockdowns-do-work"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rhfxecu76n2hgzikkrh8" alt="President Cyril Ramaphosa with Health Minister Zweli Mkhize outside the Ranch Resort near Polokwane where more than 100 South Africans repatriated from Wuhan have completed their 14-day quarantine programme. Picture: Twitter/Zweli Mkhize" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/ramaphosa-repatriated-wuhan-group-proof-that-lockdowns-do-work">Ramaphosa: Repatriated Wuhan group proof that lockdowns work</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/f3h7yhsd21ebfwhbenb7" alt="The number of people at the usually buzzing Wynberg taxi rank are already dwindling on Tuesday, 24 March 2020 as South Africa prepares for a lockdown. Picture: Lizell Persens/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation">WC's Madikizela pleads with taxi industry to halt lockdown intimidation</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v00ogvvviqbfb8edezdp" alt="A flooded area in the Endolovini informal settlement in Khayelitsha. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township">Khayelitsha Development Forum rocked by news of first COVID-19 case in township</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/topic/coronavirus" class="button tiny alert right">View all in Coronavirus</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">
                                        Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/28/holomisa-lekota-self-quarantine-after-meshoe-swart-test-positive-for-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/acb5p2bbc5fzvl2tzspc" alt="A screenshot of UDM leader Bantu Holomisa testifying at the PIC inquiry on 15 April 2019.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/28/holomisa-lekota-self-quarantine-after-meshoe-swart-test-positive-for-covid-19">Holomisa, Lekota self-quarantine after Meshoe, Swart test positive for COVID-19</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/eff-first-covid-19-deaths-should-act-as-wakeup-call-to-south-africans"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/t128wdf7lkmeawg741cn" alt="Picture: @EFFSouthAfrica/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/eff-first-covid-19-deaths-should-act-as-wakeup-call-to-south-africans">EFF: First COVID-19 deaths should act as wakeup call to South Africans</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/acdp-leader-kenneth-meshoe-tests-positive-for-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dsxncxlsosddk5cfhcpj" alt="FILE: ACDP leader Kenneth Meshoe at Loftus stadium ahead of the inauguration of Cyril Ramaphosa as the sixth democratically elected president. Picture: Abigail Javier/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/acdp-leader-kenneth-meshoe-tests-positive-for-covid-19">ACDP leader Kenneth Meshoe tests positive for COVID-19</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/barcelona-to-cut-player-wages-due-to-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tebhkzfisea5pyhqaggl" alt="Barcelona beat Leganes 5-0 on 30 January 2020 to reach the Copa del Rey quarter-finals. Picture: @FCBarcelona/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/barcelona-to-cut-player-wages-due-to-coronavirus">Barcelona to cut player wages due to coronavirus</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/mahlatse-mahlase-ramkhize-to-the-rescue-leadership-during-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bczp6xiztalkojuesscd" alt="On the precipice of the global pandemic, we can say with good reason that so far, we have been truly led by President Cyril Ramaphosa and Health Minister Zweli Mkhize. Picture: PresidencyZA &amp; Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/mahlatse-mahlase-ramkhize-to-the-rescue-leadership-during-coronavirus">MAHLATSE MAHLASE: RamKhize to the rescue - leadership during coronavirus</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/gauteng-govt-confident-court-will-rule-in-its-favour-over-tshwane-council-matter"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ncfpkaytojm9a57hylzx" alt="Gauteng Cogta MEC Lebogang Maile (centre) at a press briefing on 23 March 2020 to announce administrators for the recently dissolved Tshwane city council. Picture: @GDCoGTA/Twitter. 




" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/gauteng-govt-confident-court-will-rule-in-its-favour-over-tshwane-council-matter">Gauteng govt confident court will rule in its favour over Tshwane council matter</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/da-believes-it-has-solid-case-to-oppose-decision-to-dissolve-tshwane-council"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nqrewdfsbvyu5rcyab85" alt="The Tshwane Council. Picture: @TshwaneANC/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/da-believes-it-has-solid-case-to-oppose-decision-to-dissolve-tshwane-council">DA believes it has solid case to oppose decision to dissolve Tshwane Council</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/24/da-fights-placement-of-tshwane-under-administration-in-pretoria-court"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/p4gxlouqnr3yi0tj47vi" alt="DA's Solly Msimanga (left) and Mike Moriarty (right) outside the High Court in Pretoria where the party submitted papers to have the decision to have the Tshwane council dissolved declared null and void. Picture: Edwin Ntshidi/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/24/da-fights-placement-of-tshwane-under-administration-in-pretoria-court">DA fights placement of Tshwane under administration in Pretoria court</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/24/it-s-the-only-measure-political-parties-welcome-ramaphosa-s-coronavirus-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xkibbndsugtcnqq7gytb" alt="President Cyril Ramaphosa arrives for his meeting with religious leaders. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/24/it-s-the-only-measure-political-parties-welcome-ramaphosa-s-coronavirus-lockdown">Political parties welcome Ramaphosa&#8217;s coronavirus lockdown</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/29/opinion-a-balanced-memory-of-credo-mutwa-would-serve-posterity-better"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/eafejbxrqxke2yxeoehr" alt="YouTube screengrab of renowned traditional healer and author Credo Mutwa." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/29/opinion-a-balanced-memory-of-credo-mutwa-would-serve-posterity-better">
                                        OPINION: A balanced memory of Credo Mutwa would serve posterity better
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/fact-check-chloroquine-tested-as-treatment-for-covid-19-but-is-not-a-cure"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/twbwvwvpfr9mnjmkqpol" alt="Medical staff at the IHU Mediterranee Infection Institute in Marseille show packets of Nivaquine, tablets containing chloroquine, and Plaqueril, which contain hydroxychloroquine. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/fact-check-chloroquine-tested-as-treatment-for-covid-19-but-is-not-a-cure">FACT CHECK: Chloroquine tested as treatment for COVID-19 &#8211; but is not a cure</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/analysis-reality-of-covid-19-exponential-growth-shows-sa-s-lockdown-is-right"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/asl7btysixagc0eytwh9" alt="covid-19-health-sector-department-doctor-hospital-coronavirus-pandemic-123rf" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/analysis-reality-of-covid-19-exponential-growth-shows-sa-s-lockdown-is-right">ANALYSIS: Reality of COVID-19's  exponential growth shows SA&#8217;s lockdown is right</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/mahlatse-mahlase-ramkhize-to-the-rescue-leadership-during-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bczp6xiztalkojuesscd" alt="On the precipice of the global pandemic, we can say with good reason that so far, we have been truly led by President Cyril Ramaphosa and Health Minister Zweli Mkhize. Picture: PresidencyZA &amp; Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/mahlatse-mahlase-ramkhize-to-the-rescue-leadership-during-coronavirus">MAHLATSE MAHLASE: RamKhize to the rescue - leadership during coronavirus</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/haji-mohamed-dawjee-things-to-do-in-covid-19-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g4tsmlidtyshzczmlusm" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/haji-mohamed-dawjee-things-to-do-in-covid-19-lockdown">HAJI MOHAMED DAWJEE: Things to do in COVID-19 lockdown</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/analysis-tb-hiv-and-covid-19-urgent-questions-as-3-epidemics-collide"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zostaqebv3pxk3jiuyea" alt="A woman wears the Aids-ribbon on her headscarf at the Tygerberg Hospital where HIV-positive patients are treated. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/analysis-tb-hiv-and-covid-19-urgent-questions-as-3-epidemics-collide">ANALYSIS: TB, HIV and COVID-19: urgent questions as 3 epidemics collide</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/judith-february-coronavirus-lockdown-let-s-keep-faith-with-sa-s-hard-won-democracy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aqmprfph0rfycb97njui" alt="The South African flag. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/judith-february-coronavirus-lockdown-let-s-keep-faith-with-sa-s-hard-won-democracy">JUDITH FEBRUARY: COVID-19 lockdown: Keep faith with SA&#8217;s hard-won democracy</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/24/analysis-covid-19-could-the-cure-be-worse-than-the-disease-for-sa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njpwapcdeujrtl8bchqc" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/24/analysis-covid-19-could-the-cure-be-worse-than-the-disease-for-sa">ANALYSIS: COVID-19: Could the cure be worse than the disease for SA?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/24/mahlatse-mahlase-letter-to-fellow-journalists-in-this-time-of-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y7f30lmqiicj5b5xmtvx" alt="An AFP journalist views an example of a 'deepfake' video manipulated using artificial intelligence, by Carnegie Mellon University researchers, from his desk in Washington, DC 25 January 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/24/mahlatse-mahlase-letter-to-fellow-journalists-in-this-time-of-coronavirus">MAHLATSE MAHLASE: Letter to fellow journalists in this time of coronavirus</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/23/mahlatse-mahlase-now-is-the-time-to-listen-to-our-government"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uqoofisspxphygjztvnc" alt="covid19-updates-web-banner-947-co-zapng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/23/mahlatse-mahlase-now-is-the-time-to-listen-to-our-government">MAHLATSE MAHLASE: Now is the time to listen to our government about coronavirus</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">
                                        Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/28/mboweni-government-not-trembling-in-its-boots-at-moody-s-ratings-downgrade"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aleqfhdu2d8qmixcbgyy" alt="FILE: In response to the ratings downgrade, treasury said government remains committed to implementing structural economic reforms.. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/28/mboweni-government-not-trembling-in-its-boots-at-moody-s-ratings-downgrade">Mboweni: Government &#8216;not trembling in its boots&#8217;, at Moody&#8217;s ratings downgrade</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/28/moody-s-drops-sa-s-credit-rating-to-junk-status"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edfoelemhlauevagjd5z" alt="Moody's Investors Service. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/28/moody-s-drops-sa-s-credit-rating-to-junk-status">Moody&#8217;s drops SA&#8217;s credit rating to junk status</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/amidst-lockdown-petrol-price-to-drop-a-whopping-r1-94-on-1-april"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mrxf0cpengcc7boklagx" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/amidst-lockdown-petrol-price-to-drop-a-whopping-r1-94-on-1-april">Amidst lockdown, petrol price to drop a whopping R1.94 on 1 April</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/how-pick-n-pay-will-be-operating-during-the-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gvse6ophplbffbzpbgas" alt="Picture: Picknpay Facebook page." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/how-pick-n-pay-will-be-operating-during-the-lockdown">How Pick n Pay will be operating during the lockdown</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/covid-19-durban-butchery-owner-arrested-for-allegedly-inflating-prices"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jrb7iedgocadnagbcar9" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/covid-19-durban-butchery-owner-arrested-for-allegedly-inflating-prices">COVID-19: Durban butchery owner arrested for allegedly inflating prices</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/aa-predicts-largest-fuel-price-decreases-on-record"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mrxf0cpengcc7boklagx" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/aa-predicts-largest-fuel-price-decreases-on-record">AA predicts 'largest fuel price decreases on record'</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/ceo-grant-pattison-in-tears-as-edcon-prioritises-salaries"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cmfcduuqojeyceeywwy4" alt="Grant Pattison. Picture: corporate.walmart.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/ceo-grant-pattison-in-tears-as-edcon-prioritises-salaries">CEO Grant Pattison in tears as Edcon prioritises salaries</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/eskom-takes-some-units-off-grid-to-protect-system"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/srixunzc63refbfog5y0" alt="Picture: Pexels" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/eskom-takes-some-units-off-grid-to-protect-system">Eskom takes some units off grid to protect system</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/golden-arrow-to-operate-reduced-service-for-essential-staff-during-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zsv465zxr0tdtilyr7zo" alt="FILE: Golden Arrow buses parked at the Cape Town bus terminal. Pictures: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/golden-arrow-to-operate-reduced-service-for-essential-staff-during-lockdown">Golden Arrow to operate reduced service for essential staff during lockdown</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/30/trump-says-us-won-t-pay-harry-and-meghan-security"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bjffjnkxqz1gsmr9wtqi" alt="The Duke and Duchess of Sussex visited Canada House, the home of Canada&#8217;s High Commission in London on 7 January 2020. Picture: Twitter@RoyalFamily" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/30/trump-says-us-won-t-pay-harry-and-meghan-security">
                                        Trump says US won't pay Harry and Meghan security
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/29/prince-william-and-duchess-catherine-urge-the-nation-to-look-after-their-mental-health"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/krs6yrsk9gqwtjz2atmy" alt="Britain's Prince William and his wife Catherine, Duchess of Cambridge. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/29/prince-william-and-duchess-catherine-urge-the-nation-to-look-after-their-mental-health">Prince William, Duchess Catherine urge UK to look after their mental health</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/29/eminem-s-proudest-achievement-is-raising-his-kids"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nvoidwsiec7owdyelxt5" alt="US rapper Eminem performs onstage during the 92nd Oscars at the Dolby Theatre in Hollywood, California on 9 February 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/29/eminem-s-proudest-achievement-is-raising-his-kids">Eminem's proudest achievement is raising his kids</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/28/dolly-parton-wants-people-to-keep-the-faith-during-coronavirus-pandemic"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dg00i7rlaeqr9zszqka7" alt="Singer/actor Dolly Parton speaks onstage during The 23rd Annual Screen Actors Guild Awards at The Shrine Auditorium on January 29, 2017 in Los Angeles, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/28/dolly-parton-wants-people-to-keep-the-faith-during-coronavirus-pandemic">Dolly Parton wants people to 'keep the faith' during coronavirus pandemic</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/28/chrissy-teigen-censors-herself-on-social-media"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kpejfwzcrcp0ytlhzedj" alt="Chrissy Teigen and John Legend at the Costume Institute Benefit on 1 May 2017 at the Metropolitan Museum of Art in New York. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/28/chrissy-teigen-censors-herself-on-social-media">Chrissy Teigen censors herself on social media</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/cindy-poluta-launches-mental-wellbeing-podcast"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rx6kofimqb56jmmwmwac" alt="article-thumbjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/cindy-poluta-launches-mental-wellbeing-podcast">Cindy Poluta launches mental wellbeing podcast</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/hollywood-awards-grapple-with-virus-as-globes-relax-rules"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uuvpw1euuhe8h54e3obo" alt="FILE: In this file photo taken on 9 December 2019, Golden Globe statues are set by the stage ahead of the 77th Annual Golden Globe Awards nominations announcement in Beverly Hills. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/hollywood-awards-grapple-with-virus-as-globes-relax-rules">Hollywood awards grapple with virus as Globes relax rules</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/duchess-of-sussex-set-to-narrate-new-disney-movie"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/djxlve6fjmqnomew67bo" alt="The Duchess of Sussex, Meghan Markle. Picture: @KensingtonPalace/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/duchess-of-sussex-set-to-narrate-new-disney-movie">Duchess of Sussex set to narrate new Disney movie</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/harvey-weinstein-doing-fine-after-testing-positive-for-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ztmqykeug9ahdfbtratf" alt="FILE: Earlier this week, Weinstein was reported to have been one of two people to test positive for the virus in New York's Wende Correctional Facility, just days into his 23-year sentence.. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/harvey-weinstein-doing-fine-after-testing-positive-for-coronavirus">Harvey Weinstein 'doing fine' after 'testing positive for coronavirus'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/taylor-swift-helps-cash-strapped-fans"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcbf7xx2zbkbmqvkp2rv" alt="Taylor Swift. Picture:  @taylorswift/instagram.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/taylor-swift-helps-cash-strapped-fans">Taylor Swift helps cash-strapped fans amid COVID-19 outbreak</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/27/sa-couple-in-dubai-do-the-balcony-marathon"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uxj5p2rwyjjj4hdgjpfy" alt="Credit: @collinallin" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/27/sa-couple-in-dubai-do-the-balcony-marathon">
                                        SA couple in Dubai do the balcony marathon
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/man-utd-to-offer-refunds-season-ticket-delay-to-fans"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kidgnzc8hnlyioe7kowj" alt="Manchester United's Anthony Martial celebrates a goal. Picture: @ManUtd/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/man-utd-to-offer-refunds-season-ticket-delay-to-fans">Man Utd to offer refunds, season ticket delay to fans</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/england-coach-jones-agrees-to-pay-cut-to-help-rfu"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/frtrhhuk5ysrllz0oagn" alt="England rugby coach Eddie Jones. Picture: @EnglandRugby/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/england-coach-jones-agrees-to-pay-cut-to-help-rfu">England coach Jones agrees to pay cut to help RFU</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/27/barcelona-to-cut-player-wages-due-to-coronavirus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tebhkzfisea5pyhqaggl" alt="Barcelona beat Leganes 5-0 on 30 January 2020 to reach the Copa del Rey quarter-finals. Picture: @FCBarcelona/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/27/barcelona-to-cut-player-wages-due-to-coronavirus">Barcelona to cut player wages due to coronavirus</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/newcastle-s-bruce-wants-games-every-day-to-finish-season"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lfv6mr36nfgsioch1df5" alt="Steve Bruce. Picture: @NUFC/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/newcastle-s-bruce-wants-games-every-day-to-finish-season">Newcastle's Bruce wants games every day to finish season</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/england-s-anderson-says-coronavirus-won-t-end-cricket-career"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hpncxsfxqscthjrixrut" alt="England's James Anderson in action against the Proteas on 5 January 2020. Picture: Twitter/@englandcricket" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/england-s-anderson-says-coronavirus-won-t-end-cricket-career">England's Anderson says coronavirus won't end cricket career</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/kolisi-s-message-for-sa-amid-the-coronavirus-lockdown-follow-the-rules"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qkgp7a4rj9bl1m3lkpvd" alt="FILE: Springbok captain Siya Kolisi celebrates with his team after beating Wales 19-6 during their semi-final World Rugby match on 27 October 2019. Picture: www.springboks.rugby" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/kolisi-s-message-for-sa-amid-the-coronavirus-lockdown-follow-the-rules">Kolisi's message for SA amid the coronavirus lockdown - follow the rules</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/stokes-gearing-up-for-ipl-despite-coronavirus-lockdown"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/f6z4tbaffgr67santprw" alt="England's Ben Stokes in action against New Zealand on day one of the first Test at Mount Maunganui. Picture: @englandcricket/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/stokes-gearing-up-for-ipl-despite-coronavirus-lockdown">Stokes gearing up for IPL despite coronavirus lockdown</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/26/icc-shuts-down-world-cup-cricket-qualifiers-till-july"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lv9twkytyvdbxe8hyifw" alt="Picture: 123rf." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/26/icc-shuts-down-world-cup-cricket-qualifiers-till-july">ICC shuts down World Cup cricket qualifiers till July</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/wimbledon-to-hold-emergency-meeting-next-week-on-2020-tournament"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/harogsulf11ymihzjn0v" alt="Serbia's Novak Djokovic challenges a call in the fifth set tie breaker against Switzerland's Roger Federer during the men's singles final on day thirteen of the 2019 Wimbledon Championships. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/wimbledon-to-hold-emergency-meeting-next-week-on-2020-tournament">Wimbledon to hold 'emergency meeting' next week on 2020 tournament</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/03/26/cartoon-your-country-needs-you"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qqxfnrst5vnzdsm6aou5" alt="" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/03/26/cartoon-your-country-needs-you">
                                        CARTOON: Your Country Needs You...
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/25/cartoon-stand-together-ts-and-cs-apply"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qhikeir0oimlvntqkwlb" alt="cartoon-stand-togetherjpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/25/cartoon-stand-together-ts-and-cs-apply">CARTOON: Stand Together! (Ts&amp;Cs Apply)</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/19/cartoon-antisocial-distancing"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/byrtk5jor5mntrdku8nw" alt="cartoon-19marchjfif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/19/cartoon-antisocial-distancing">CARTOON: Antisocial Distancing</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/17/cartoon-panic-shopper-s-guide"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pcmxr74vfcnangpbeez5" alt="" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/17/cartoon-panic-shopper-s-guide">CARTOON: Panic Shopper&#8217;s Guide</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/12/cartoon-one-good-reason-for-the-pp-to-go"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gyds3ltxyyppyas9umqh" alt="" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/12/cartoon-one-good-reason-for-the-pp-to-go">CARTOON: One Good Reason for the PP to Go</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/10/cartoon-one-flu-over-the-jse"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uhdny2llbwg3oea5rtoh" alt="" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/10/cartoon-one-flu-over-the-jse">CARTOON: One Flu Over the JSE </a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/06/cartoon-coronavirus-goes-viral"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bekowxgnlcc9papqvqzt" alt="200306coronavirusgif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/06/cartoon-coronavirus-goes-viral">CARTOON: Coronavirus Goes Viral</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/03/04/cartoon-so-much-for-the-new-dawn"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fp0xp8u27scd4wyxccsy" alt="200304recessiongif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/03/04/cartoon-so-much-for-the-new-dawn">CARTOON: So Much for the New Dawn</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/27/cartoon-who-ll-budge-first"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mnrjk5kasdo7lcmh7xhw" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/27/cartoon-who-ll-budge-first">CARTOON: Who'll Budge First?</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/25/cartoon-budget2020-aloe-point"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wy2xocssgpqlubdjhriz" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/25/cartoon-budget2020-aloe-point">CARTOON: #Budget2020 - Aloe Point</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>

                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">39°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="104" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2020-03-30" />
                    <meta itemprop="headline" content="Paarl Farmer attacked with panga during apparent robbery" />
                    <meta itemprop="dateModified" content="2020-03-30" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/xsouwxrnj5gnkfyt1ibp" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Paarl Farmer attacked with panga during apparent robbery</span></h2>

                                        <p class="lead">
                                            During the early hours of Saturday morning, three brazen criminals broke into a container situated on the man's premises. 
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/xsouwxrnj5gnkfyt1ibp" alt="Picture: Winnie Theletsane/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>Picture: Winnie Theletsane/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/paarl">Paarl</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/farm-attacks">Farm attacks</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Paarl Farmer attacked with panga during apparent robbery" data-href="https://ewn.co.za/2020/03/30/paarl-farmer-attacked-with-panga-during-apparent-robbery" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/contributors/lizell-persens">Lizell&nbsp;Persens</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2020-03-30T07:55:18+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN - Police are probing a case of attempted murder and business burglary after a farmer was attacked at his farm in Paarl at the weekend. </p><p>During the early hours of Saturday morning, three brazen criminals broke into a container situated on the man's premises. </p><p>When the farmer went to investigate, the suspects attacked the 60-year-old man with a panga. </p><p>No arrests have yet been made. </p><p>The police's Frederick van Wyk: &quot;They fled the scene and the owner was taken to a nearby hospital for injuries to his arms and head. An attempted murder and burglary of a business cases are being investigated.&quot;</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/03/26/mediation-process-over-paarl-taxi-violence-to-continue-madikizela">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/mhsscczh9hmza9pflre0" alt="FILE: Western Cape Transport MEC Bonginkosi Madikizela. Picture: EWN.">
                                                </div>
                                                <h4>Mediation process over Paarl taxi-violence to continue &#8211; Madikizela</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-03-26T15:53:37+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/03/19/paarl-mountain-fire-contained">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/rwnegnd6mgfn95czwrou" alt="FIEL: A firefighter prepares to battle a blaze. Picture: Thomas Holder/EWN">
                                                </div>
                                                <h4>Paarl mountain fire contained</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-03-19T14:49:00+02:00">11 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/03/12/madikizela-to-appoint-mediator-over-ongoing-paarl-taxi-violence">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/mhsscczh9hmza9pflre0" alt="Western Cape Transport MEC Bonginkosi Madikizela. Picture: EWN.">
                                                </div>
                                                <h4>Madikizela to appoint mediator over ongoing Paarl taxi violence </h4>
                                                <div class="byline"><abbr class="timeago" title="2020-03-12T11:13:32+02:00">18 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/03/08/authorities-monitor-paarl-after-recent-taxi-related-violence">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/dmlpvxeht85sggikiga0" alt="Picture: Freeimages.com">
                                                </div>
                                                <h4>Authorities monitor Paarl after recent taxi-related violence</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-03-08T16:00:00+02:00">22 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/categories/local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/avvol7swmjykjdmgzlfc" alt="@PresidencyZA/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/cyril-ramaphosa-lockdown-most-effective-way-of-containing-covid-19">CYRIL RAMAPHOSA: Lockdown most effective way of containing COVID-19</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T08:18:43+02:00">41 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/aleqfhdu2d8qmixcbgyy" alt="Finance Minister Tito Mboweni in Parliament for his Budget speech on 26 February 2020. Picture: GCIS.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/mboweni-to-approach-world-bank-imf-if-sa-runs-out-of-funds-to-fight-covid-19">Mboweni to approach World Bank, IMF if SA runs out of funds to fight COVID-19</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T07:45:15+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/rhfxecu76n2hgzikkrh8" alt="President Cyril Ramaphosa with Health Minister Zweli Mkhize outside the Ranch Resort near Polokwane where more than 100 South Africans repatriated from Wuhan have completed their 14-day quarantine programme. Picture: Twitter/Zweli Mkhize">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/ramaphosa-repatriated-wuhan-group-proof-that-lockdowns-do-work">Ramaphosa: Repatriated Wuhan group proof that lockdowns work</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T07:27:22+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/f3h7yhsd21ebfwhbenb7" alt="The number of people at the usually buzzing Wynberg taxi rank are already dwindling on Tuesday, 24 March 2020 as South Africa prepares for a lockdown. Picture: Lizell Persens/EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation">WC's Madikizela pleads with taxi industry to halt lockdown intimidation</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T07:24:17+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/v00ogvvviqbfb8edezdp" alt="A flooded area in the Endolovini informal settlement in Khayelitsha. Picture: Kaylynn Palm/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township">Khayelitsha Development Forum rocked by news of first COVID-19 case in township</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T06:53:45+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vm5zelyp7fa3yk9hx2fv" alt="Scenes at the Cape Town station deck and Golden Arrow Bus terminus on the morning of Friday 27 March 2020, the first day of South Africa's 21-day lockdown. Picture: Shamiela Fisher/EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/03/30/taxi-bus-restrictions-relaxed-for-sassa-grant-recipients">Taxi, bus restrictions relaxed for Sassa grant recipients during lockdown</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-03-30T06:44:47+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '6B821CAD-4591-4BB8-BF8A-EBE7BF70BCF6';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="6B821CAD-4591-4BB8-BF8A-EBE7BF70BCF6" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/zlocrtz6mnebbr0jfou0"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/cjujkhkllfelezbod1am"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/snqkliir2bwhgztq8qio"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/zlocrtz6mnebbr0jfou0"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/oyrgbgm5xkiapsq66gp9"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uut3kao9aa4ul5pxqsrn"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uut3kao9aa4ul5pxqsrn"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/v00ogvvviqbfb8edezdp" alt="A flooded area in the Endolovini informal settlement in Khayelitsha. Picture: Kaylynn Palm/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2020/03/30/khayelitsha-development-forum-rocked-by-news-of-first-covid-19-case-in-township">Khayelitsha Development Forum rocked by news of first COVID-19 case in township</a></li>
                            <li><a href="https://ewn.co.za/2020/03/29/khayelitsha-becomes-first-township-to-confirm-covid-19-case">Khayelitsha becomes first township to confirm COVID-19 case</a></li>
                            <li><a href="https://ewn.co.za/2020/03/30/sa-records-second-covid-19-death-cases-jump-to-1-280">SA records second COVID-19 death, cases jump to 1,280</a></li>
                            <li><a href="https://ewn.co.za/2020/03/30/wc-s-madikizela-pleads-with-taxi-industry-to-halt-lockdown-intimidation">WC's Madikizela pleads with taxi industry to halt lockdown intimidation</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2020 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
