<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/026ccbbb3dcb48e0c66e.LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/2634beafa0a4ea58a88f.LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/static/026ccbbb3dcb48e0c66e.GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/static/2634beafa0a4ea58a88f.GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/static/026ccbbb3dcb48e0c66e.print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/static/026ccbbb3dcb48e0c66e.nyroModal_min.css">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '375608');
googletag.pubads().setTargeting('tagID', ['437','84984','84759','73249','95282','110936']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/49bcx">
    		<meta name="description" content="The witness's identity has been protected as he is a high-ranking member of the State Security Agency and the commission feared revealing his identity might endanger him." />
    		
    		<meta name="keywords" content="State Capture, Zondo state capture inquiry, Zondo commission, Zondo commission of inquiry, State Security Agency SSA, Mr Y, Local" />
    		<meta name="news_keywords" content="State Capture, Zondo state capture inquiry, Zondo commission, Zondo commission of inquiry, State Security Agency SSA, Mr Y, Local" />
            
            
                <meta name="author" content="Eyewitness News" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="375608" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="CD9BD010-DB18-4D04-85AD-E31BAEEF2142" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/lavtq4xwxrknmubmfyc6" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/lavtq4xwxrknmubmfyc6" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" />
    
    		<meta property="og:title" content="WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry" />
    		<meta property="og:description" content="The witness's identity has been protected as he is a high-ranking member of the State Security Agency and the commission feared revealing his identity might endanger him." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/lavtq4xwxrknmubmfyc6" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry" />
    		<meta name="twitter:description" content="The witness's identity has been protected as he is a high-ranking member of the State Security Agency and the commission feared revealing his identity might endanger him." />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/local" data-menu-content="mega-local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/politics" data-menu-content="mega-politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/opinion" data-menu-content="mega-opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/business" data-menu-content="mega-business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/lifestyle" data-menu-content="mega-lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/categories/sport" data-menu-content="mega-sport">Sport</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/dykdfpvfdpltjjzllnu4" alt="Western Cape Premier Alan Winde in the Western Cape legislature on 22 May 2019. Picture: @WesternCapeGov/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa">
                                        Safety, jobs and renewable energy expected to dominate Winde's Sopa
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ywf4iqxip6wweguhcre3" alt="Tahir Maepa. Picture: psa.co.za" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions">PSA senior employees lodge court action to overturn their suspensions</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lavtq4xwxrknmubmfyc6" alt="The Zondo commission of Inquiry into state capture. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry">WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tpilb6mlmvihoybo8kez" alt="FILE: Former SAA chairperson Dudu Myeni in February 2015. Picture: Gallo Images/Veli Nhlapo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case">UPDATE: Dudu Myeni arrives at court to testify in SAA delinquency case</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/australia-to-hold-wide-ranging-enquiry-into-disastrous-bushfires"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w5l7oeemxzqpo5foboih" alt="FILE: This handout photo taken on 21 December 2019 and obtained on 22 December from the Australia Department of Defence shows an aircrewman monitoring the Tianjara fire from a helicopter in the Moreton and Jerrawangala National Park in Moreton. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/australia-to-hold-wide-ranging-enquiry-into-disastrous-bushfires">Australia to hold wide-ranging enquiry into disastrous bushfires</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/plan-in-place-to-deal-with-future-droughts-says-city-of-cape-town"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jdprq0pliji2cuxgpdll" alt="FILE: Cape Town residents collect 25 litres of water at the Newlands springs in Cape Town. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/plan-in-place-to-deal-with-future-droughts-says-city-of-cape-town">Plan in place to deal with future droughts, says City of Cape Town</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/abused-pitbull-cooper-ready-for-new-forever-home"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yzqucxpi7saiguxyljva" alt="A happier looking Cooper the pitbull. Picture: Animal Welfare Society of SA" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/abused-pitbull-cooper-ready-for-new-forever-home">Abused pitbull Cooper ready for new forever home</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/dykdfpvfdpltjjzllnu4" alt="Western Cape Premier Alan Winde in the Western Cape legislature on 22 May 2019. Picture: @WesternCapeGov/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa">
                                        Safety, jobs and renewable energy expected to dominate Winde's Sopa
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ywf4iqxip6wweguhcre3" alt="Tahir Maepa. Picture: psa.co.za" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions">PSA senior employees lodge court action to overturn their suspensions</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lavtq4xwxrknmubmfyc6" alt="The Zondo commission of Inquiry into state capture. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry">WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tpilb6mlmvihoybo8kez" alt="FILE: Former SAA chairperson Dudu Myeni in February 2015. Picture: Gallo Images/Veli Nhlapo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case">UPDATE: Dudu Myeni arrives at court to testify in SAA delinquency case</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/plan-in-place-to-deal-with-future-droughts-says-city-of-cape-town"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jdprq0pliji2cuxgpdll" alt="FILE: Cape Town residents collect 25 litres of water at the Newlands springs in Cape Town. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/plan-in-place-to-deal-with-future-droughts-says-city-of-cape-town">Plan in place to deal with future droughts, says City of Cape Town</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/abused-pitbull-cooper-ready-for-new-forever-home"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yzqucxpi7saiguxyljva" alt="A happier looking Cooper the pitbull. Picture: Animal Welfare Society of SA" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/abused-pitbull-cooper-ready-for-new-forever-home">Abused pitbull Cooper ready for new forever home</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/anglo-american-platinum-names-industry-veteran-viljoen-ceo"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxo52y7412la5jwbmrvk" alt="A picture taken on January 16, 2013 shows Anglo American Platinum mine in Rustenburg, northwest of Johannesburg. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/anglo-american-platinum-names-industry-veteran-viljoen-ceo">Anglo American Platinum names industry veteran Viljoen CEO </a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/topic/2020-state-of-the-nation-address">2020 State of the Nation Address</a></li>
                                <li><a href="https://ewn.co.za/topic/state-of-the-nation-address-sona">State of the Nation Address Sona</a></li>
                                <li><a href="https://ewn.co.za/topic/eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/topic/president-cyril-ramaphosa">President Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/dykdfpvfdpltjjzllnu4" alt="Western Cape Premier Alan Winde in the Western Cape legislature on 22 May 2019. Picture: @WesternCapeGov/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa">
                                        Safety, jobs and renewable energy expected to dominate Winde's Sopa
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/ramaphosa-primed-to-respond-to-sona-debate"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wmyfrzrechhx48dvmh0z" alt="President Cyril Ramaphosa waits to deliver his State of the Nation address at Parliament in Cape Town on 13 February 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/ramaphosa-primed-to-respond-to-sona-debate">Ramaphosa primed to respond to Sona debate</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/some-saa-officials-quit-because-of-intrusive-ssa-vetting-zondo-inquiry-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rzakhfhvkmvbohsdauyv" alt="A YouTube screengrab of State Security Agency evaluator Nokunqoba Dlamini testifying at the state capture commission on 19 February 2020." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/some-saa-officials-quit-because-of-intrusive-ssa-vetting-zondo-inquiry-told">Some SAA officials quit because of intrusive SSA vetting, Zondo Inquiry told</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/joburg-mayor-geoff-makhubo-s-dodging-accountability-for-his-job-says-da"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fodvqhwrdepe8tdtq1ve" alt="FILE: Joburg Mayor Geoff Makhubo. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/joburg-mayor-geoff-makhubo-s-dodging-accountability-for-his-job-says-da">Joburg Mayor Geoff Makhubo&#8217;s dodging accountability for his job, says DA</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/cartoon-political-point-scoring"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yqnkhrwlouwigfzbt1hy" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/cartoon-political-point-scoring">CARTOON: Political Point Scoring</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/he-thinks-he-s-in-charge-lamola-lashes-power-hungry-malema-in-sona-debate"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/abpkpijpu5zwiinmrikc" alt="FILE: Justice Minister Ronald Lamola in Parliament. Picture: @DOJCD_ZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/he-thinks-he-s-in-charge-lamola-lashes-power-hungry-malema-in-sona-debate">'He thinks he's in charge': Lamola lashes 'power-hungry' Malema in Sona debate</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/mamabolo-refuses-to-apologise-to-malema-family-over-physical-abuse-claims"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lrqkoqtmntymjclsuat8" alt="EFF leader Julius Malema and his wife Mantoa arrive at President Cyril Ramaphosa's inauguration. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/mamabolo-refuses-to-apologise-to-malema-family-over-physical-abuse-claims">Mamabolo refuses to apologise to Malema family over physical abuse claims</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/topic/2020-state-of-the-nation-address">2020 State of the Nation Address</a></li>
                                <li><a href="https://ewn.co.za/topic/state-of-the-nation-address-sona">State of the Nation Address Sona</a></li>
                                <li><a href="https://ewn.co.za/topic/president-cyril-ramaphosa">President Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/topic/sona-2020">Sona 2020</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/19/analysis-african-countries-aren-t-borrowing-too-much-they-re-paying-too-much-for-debt"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/oache2b1i9xxr2xmpzyv" alt="Map of Africa. Credit: Wikimedia Commons." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/19/analysis-african-countries-aren-t-borrowing-too-much-they-re-paying-too-much-for-debt">
                                        ANALYSIS: African countries paying too much for debt, not borrowing too much
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/18/duma-gqubule-cosatu-s-plan-to-get-eskom-out-of-debt"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/d5zbflqghmqhfi9hgksj" alt="eskom-logojfif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/18/duma-gqubule-cosatu-s-plan-to-get-eskom-out-of-debt">DUMA GQUBULE: Cosatu&#8217;s plan to get Eskom out of debt</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/18/analysis-the-politics-behind-south-africa-s-property-clause-amendment"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jgfqpzpsk3wlqko546wk" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/18/analysis-the-politics-behind-south-africa-s-property-clause-amendment">ANALYSIS: The politics behind South Africa&#8217;s property clause amendment</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/17/analysis-what-connects-shaka-zulu-decolonisation-and-mathematical-models"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/exj8uap3hf4ywop7ttgi" alt="Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/17/analysis-what-connects-shaka-zulu-decolonisation-and-mathematical-models">ANALYSIS: What connects Shaka Zulu, decolonisation &amp; mathematical models?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/17/cyril-ramaphosa-a-new-frontier-for-youth-development"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/blpqpdx3qyxlrxdhsict" alt="President Cyril Ramaphosa congratulating Michelle Nkadimeng on her Ubuntu Youth Diplomacy Award on 15 February 2020. Picture: @DIRCO_ZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/17/cyril-ramaphosa-a-new-frontier-for-youth-development">CYRIL RAMAPHOSA: A new frontier for youth development</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/14/haji-mohamed-dawjee-the-eff-from-bold-to-boring"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgs3pnf0807tglj1qs6y" alt="EFF president Julius Malema outside Parliament on 13 February 2020. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/14/haji-mohamed-dawjee-the-eff-from-bold-to-boring">HAJI MOHAMED DAWJEE: The EFF, from bold to boring</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/14/judith-february-sona-a-mixture-of-the-good-the-bad-and-the-ugly"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ag2ixcxl3zfcuwvqikxa" alt="President Cyril Ramaphosa delivers his State of the Nation address at Parliament in Cape Town on 13 February 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/14/judith-february-sona-a-mixture-of-the-good-the-bad-and-the-ugly">JUDITH FEBRUARY: Sona a mixture of the good, the bad &amp; the ugly</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/topic/2020-state-of-the-nation-address">2020 State of the Nation Address</a></li>
                                <li><a href="https://ewn.co.za/topic/cyril-ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/topic/sona-2020">Sona 2020</a></li>
                                <li><a href="https://ewn.co.za/topic/africa">Africa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ywf4iqxip6wweguhcre3" alt="Tahir Maepa. Picture: psa.co.za" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions">
                                        PSA senior employees lodge court action to overturn their suspensions
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tpilb6mlmvihoybo8kez" alt="FILE: Former SAA chairperson Dudu Myeni in February 2015. Picture: Gallo Images/Veli Nhlapo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case">UPDATE: Dudu Myeni arrives at court to testify in SAA delinquency case</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/anglo-american-platinum-names-industry-veteran-viljoen-ceo"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxo52y7412la5jwbmrvk" alt="A picture taken on January 16, 2013 shows Anglo American Platinum mine in Rustenburg, northwest of Johannesburg. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/anglo-american-platinum-names-industry-veteran-viljoen-ceo">Anglo American Platinum names industry veteran Viljoen CEO </a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/gordhan-you-ll-probably-have-to-pay-someone-to-take-saa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gonbwqenlvfg579xfakw" alt="Picture: @flysaa_care/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/gordhan-you-ll-probably-have-to-pay-someone-to-take-saa">Gordhan: You'll probably have to pay someone to take SAA</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/dark-days-eskom-confirms-stage-2-power-cuts-to-begin-again"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mjkxj1hlhvvoeygnvpg9" alt="Picture: Pexels." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/dark-days-eskom-confirms-stage-2-power-cuts-to-begin-again">Dark days: Eskom confirms stage 2 power cuts to begin again</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/pravin-gordhan-liquidating-saa-will-have-disastrous-consequences"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bvndsrblbvewo1dvo6ow" alt="FILE: Public Enterprises Pravin Gordhan. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/pravin-gordhan-liquidating-saa-will-have-disastrous-consequences">Gordhan: Liquidating SAA will have disastrous consequences</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/brp-putting-together-plan-to-avoid-saa-liquidation-gordhan-tells-scopa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jmvczaoyrdvyat6fxnp1" alt="Public Enterprises Minister Pravin Gordhan (left) at a Scopa meeting for updates from SAA on outstanding matters on 19 February 2020. Picture: Babalo Ndenze/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/brp-putting-together-plan-to-avoid-saa-liquidation-gordhan-tells-scopa">BRP putting together plan to avoid SAA liquidation, Gordhan tells Scopa</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/topic/eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/topic/load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/topic/2020-state-of-the-nation-address">2020 State of the Nation Address</a></li>
                                <li><a href="https://ewn.co.za/topic/president-cyril-ramaphosa">President Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/harry-and-meghan-to-make-final-appearances-as-senior-british-royals-itv"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/k6dqi6v4l6myjoxirnbp" alt="Britain's Prince Harry, Duke of Sussex and Meghan, Duchess of Sussex react as they view a special exhibition of art by Indigenous Canadian artist, Skawennati, in the Canada Gallery during their visit to Canada House, in London on 7 January 2020, to give thanks for the warm Canadian hospitality and support they received during their recent stay in Canada. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/harry-and-meghan-to-make-final-appearances-as-senior-british-royals-itv">
                                        Harry and Meghan to make final appearances as senior British royals - ITV
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/tv-presenter-flack-died-by-hanging-inquest-hears"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ch3c6ylzwsowissajyrl" alt="FILE: British television presenter Caroline Flack. Picture: @carolineflack1/Twitter
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/tv-presenter-flack-died-by-hanging-inquest-hears">TV presenter Flack died by hanging, inquest hears</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/rapper-pop-smoke-shot-dead-in-hollywood-hills-home-masked-gunman-sought"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s0r1nupf7lnpbmoz4ogh" alt="US rapper Pop Smoke. Picture: @POPSMOKE10/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/rapper-pop-smoke-shot-dead-in-hollywood-hills-home-masked-gunman-sought">Rapper Pop Smoke shot dead in Hollywood Hills home; masked gunman sought</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/jurors-in-weinstein-rape-trial-ask-to-review-rosie-perez-testimony"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jmrb3gnksszys8sdkjv1" alt="Movie producer Harvey Weinstein departs his sexual assault trial at New York Criminal Court on 13 February 2020 in New York City. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/jurors-in-weinstein-rape-trial-ask-to-review-rosie-perez-testimony">Jurors in Weinstein rape trial ask to review Rosie Perez testimony</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/lotto-results-wednesday-20-february-2020"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ytb6rxoodwdnay1yzs79" alt="Lottery balls. Picture: www.sxc.hu." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/lotto-results-wednesday-20-february-2020">Lotto results: Wednesday, 20 February 2020</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/he-was-humble-despite-fame-joseph-shabalala-honoured-in-durban"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xarugsziwz4jp6kh2gxn" alt="A portrait of Ladysmith Black Mambazo founder Dr Joseph Shabalala at his memorial service in Ladysmith on 18 February 2020. Picture: Xanderleigh Dookey/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/he-was-humble-despite-fame-joseph-shabalala-honoured-in-durban">He was humble despite fame - Joseph Shabalala honoured in Durban</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/queen-elizabeth-bans-use-of-sussex-royal-brand"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/msewymwq0evqszfcuocb" alt="FILE: The Duchess of Sussex and Queen Elizabeth watched schoolchildren perform in Cheshire on 15 June 2018. Picture: kensingtonroyal/instagram.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/queen-elizabeth-bans-use-of-sussex-royal-brand">Queen Elizabeth 'bans use of Sussex Royal brand'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/mediterranean-diet-boosts-good-bacteria-curbs-harmful-ones"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kqut6pfzpgux6e6ucodb" alt="Picture: Pixabbay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/mediterranean-diet-boosts-good-bacteria-curbs-harmful-ones">Mediterranean diet boosts good bacteria, curbs harmful ones</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/scorsese-awaits-next-film-by-director-of-south-korea-s-oscar-winning-parasite"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v7jomwntq4n9jtph3890" alt="Director Bong Joon-ho, winner of the Original Screenplay, International Feature Film, Directing, and Best Picture awards for Parasite, poses in the press room during the 92nd Annual Academy Awards at Hollywood and Highland on 9 February 2020 in Hollywood, California. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/scorsese-awaits-next-film-by-director-of-south-korea-s-oscar-winning-parasite">Scorsese awaits next film by director of South Korea's Oscar-winning 'Parasite'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/singer-lewis-capaldi-wins-big-at-brit-awards-as-rapper-dave-calls-pm-racist"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mxadnxidybwbrn8vprm1" alt="British singer-songwriter Lewis Capaldi collects his award for Song of the Year for 'Someone You Loved' during the BRIT Awards 2020 ceremony and live show in London on 18 February 2020. Picture: AFP.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/singer-lewis-capaldi-wins-big-at-brit-awards-as-rapper-dave-calls-pm-racist">Singer Lewis Capaldi wins big at BRIT awards as rapper Dave calls PM racist</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/steve-smith-says-he-s-moved-on-from-ball-tampering-scandal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kb7d4jfzbspluwpshhun" alt="FILE: Australia's Steve Smith plays a shot during a World Cup cricket warm-up match against New Zealand in Brisbane on 10 May 2019. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/steve-smith-says-he-s-moved-on-from-ball-tampering-scandal">
                                        Steve Smith says he's moved on from ball-tampering scandal
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/pakistan-s-umar-akmal-suspended-under-anti-corruption-code"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gscxa450fbt2vxd1ngfe" alt="FILE: Pakistan's Umar Akmal pads up he takes part in a training session ahead of the World T20 cricket tournament match at The Eden Gardens Cricket Stadium in Kolkata on 13 March 2016. Picture: AFP.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/pakistan-s-umar-akmal-suspended-under-anti-corruption-code">Pakistan's Umar Akmal suspended under anti-corruption code</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/mourinho-sees-no-bright-side-for-spurs-without-son-and-kane"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dqcxo3yii2acdvlfvavx" alt="Tottenham manager Jose Mourinho. Picture: @SpursOfficial/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/mourinho-sees-no-bright-side-for-spurs-without-son-and-kane">Mourinho sees no bright side for Spurs without Son and Kane</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/atalanta-thrash-valencia-on-night-to-remember-forever"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fglxdgxjjxj1yc4dqaia" alt="Atalanta's Hans Hateboer celebrates a goal. Picture: @Atalanta_BC/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/atalanta-thrash-valencia-on-night-to-remember-forever">Atalanta thrash Valencia on night to 'remember forever'</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/guardiola-takes-swipe-at-barca-over-man-city-s-euro-ban"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kycktf7bwolqh8dm1zaz" alt="Pep Guardiola. Picture: @ManCity/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/guardiola-takes-swipe-at-barca-over-man-city-s-euro-ban">Guardiola takes swipe at Barca over Man City's Euro ban</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/20/kekana-hits-free-kick-winner-as-sundowns-move-closer-to-chiefs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/piosjhyfvmiis5uebigd" alt="Mamelodi Sundowns' Hlompho Kekana celebrates his goal against Bloemfontein Celtic during their Absa Premiership match on 19 February 2020. Picture: @Masandawana/Twitter " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/20/kekana-hits-free-kick-winner-as-sundowns-move-closer-to-chiefs">Kekana hits free-kick winner as Sundowns move closer to Chiefs</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/19/gutsy-atletico-given-hope-after-surprise-win-over-liverpool-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ciap4uzcixqmbb4l0w9h" alt="Saul Niguez scores for Atletico Madrid in their UEFA Champions League match against Liverpool on 18 February 2020. Picture: @atletienglish/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/19/gutsy-atletico-given-hope-after-surprise-win-over-liverpool-1">Gutsy Atletico given hope after surprise win over Liverpool</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/topic/uefa-champions-league">UEFA Champions League</a></li>
                                <li><a href="https://ewn.co.za/topic/proteas">Proteas</a></li>
                                <li><a href="https://ewn.co.za/topic/uefa">UEFA</a></li>
                                <li><a href="https://ewn.co.za/topic/super-rugby">Super Rugby</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/categories/sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/02/20/cartoon-political-point-scoring"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/yqnkhrwlouwigfzbt1hy" alt="By Dr Jack &amp; Curtis." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/02/20/cartoon-political-point-scoring">
                                        CARTOON: Political Point Scoring
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/18/cartoon-nobel-oblige-fw"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/evh0x4kqgalyrn98sdfa" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/18/cartoon-nobel-oblige-fw">CARTOON: Nobel Oblige, FW!</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/13/cartoon-step-up-mr-president"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nf9zhblbjouvjsyhtjzt" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/13/cartoon-step-up-mr-president">CARTOON: Step up, Mr President</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/11/cartoon-time-to-get-tough"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pkzryttaob9x3rw55ynv" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/11/cartoon-time-to-get-tough">CARTOON: Time to Get Tough</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/06/cartoon-zuma-taking-the-stall-out-of-stalingrad"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hm7trwlj8ummjnav1y9l" alt="zuma-cartoonjpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/06/cartoon-zuma-taking-the-stall-out-of-stalingrad">CARTOON: Taking the &#8216;stall&#8217; out of Stalingrad</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/02/04/cartoon-crossed-lines-at-eskom-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/arhiiqtif2vo85enl0t3" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/02/04/cartoon-crossed-lines-at-eskom-1">CARTOON: Crossed Lines at Eskom?</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/30/cartoon-deal-of-the-century"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qw3zkpqalirqeh19qajc" alt="200130trumpgif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/30/cartoon-deal-of-the-century">CARTOON: Deal of the Century</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/28/cartoon-anc-does-the-dollypartonchallenge"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gg9i1mpmbhimgov59p5w" alt="200128ancgif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/28/cartoon-anc-does-the-dollypartonchallenge">CARTOON: ANC does the #DollyPartonChallenge</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/23/cartoon-ripenock"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rmtgmc7blsjvnhuthg0z" alt="cartoon-enockjpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/23/cartoon-ripenock">CARTOON: #RIPEnock</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/21/cartoon-cold-comfort"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dupf8cvcsdh0ihve7ocm" alt="Dr Jack &amp; Curtis" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/21/cartoon-cold-comfort">CARTOON: Cold Comfort</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>

                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">38°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="68" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2020-02-20" />
                    <meta itemprop="headline" content="WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry" />
                    <meta itemprop="dateModified" content="2020-02-20" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/lavtq4xwxrknmubmfyc6" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry</span></h2>

                                        <p class="lead">
                                            The witness's identity has been protected as he is a high-ranking member of the State Security Agency and the commission feared revealing his identity might endanger him.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/lavtq4xwxrknmubmfyc6" alt="The Zondo commission of Inquiry into state capture. Picture: EWN.">
                                        </div>
                                        <div class="byline">
                                            <span>The Zondo commission of Inquiry into state capture. Picture: EWN.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/state-capture">State Capture</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/zondo-commission-of-inquiry">Zondo commission of inquiry</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/zondo-commission">Zondo commission</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/zondo-state-capture-inquiry">Zondo state capture inquiry</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/state-security-agency-ssa">State Security Agency SSA</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/topic/mr-y">Mr Y</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="WATCH LIVE: Protected SSA official Mr Y testifies at Zondo Inquiry" data-href="https://ewn.co.za/2020/02/20/watch-live-protected-ssa-official-mr-y-testifies-at-zondo-inquiry" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/contributors/eyewitness-news">Eyewitness&nbsp;News</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2020-02-20T10:06:18+0200">58 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - The state capture inquiry continues hearing testimony from witness Mr Y.</p><p>The witness's identity has been protected as he is a high-ranking member of the State Security Agency and the commission feared revealing his identity might endanger him.</p><p>On Wednesday, the official told the Zondo commission that the agency was used to fight African National Congress (ANC) factional battles.</p><p><em>WATCH: Protected SSA official Mr Y testifies at Zondo Inquiry</em></p>
                                                    
                                                        
                                                    
                                                    
                                                            <div itemprop="video" itemscope itemtype="https://schema.org/VideoObject">
                                                                                <meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/ZjMYFsRjbBQ/hqdefault.jpg" />
                                                                        <meta itemprop="description" content="Commission will continue to hear State Security Agency testimony in relation to Aviation from unidentified witness, only referred to as &#8220;Mr Y&#8221; on Thursday 20 February 2020 at 10:00.

For more news, visit sabcnews.com and also #SABCNews on Social Media." />
                                                                        
                                                                        <meta itemprop="name" content="State Capture Inquiry, 20 February 2020" />
                                                                        <meta itemprop="uploadDate" content="2020-02-20" />
                                                                
                                                                <div class="video-container"><iframe width="463" height="260" src="https://www.youtube.com/embed/ZjMYFsRjbBQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
                                                            </div>
                                                           
                                                        
                                                    </p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/02/20/some-saa-officials-quit-because-of-intrusive-ssa-vetting-zondo-inquiry-told">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/rzakhfhvkmvbohsdauyv" alt="A YouTube screengrab of State Security Agency evaluator Nokunqoba Dlamini testifying at the state capture commission on 19 February 2020.">
                                                </div>
                                                <h4>Some SAA officials quit because of intrusive SSA vetting, Zondo Inquiry told</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-02-20T08:23:52+02:00">2 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/02/19/standard-procedure-for-all-employees-of-soes-to-be-vetted-zondo-inquiry-told">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/rzakhfhvkmvbohsdauyv" alt="A YouTube screengrab of State Security Agency evaluator Nokunqoba Dlamini testifying at the state capture commission on 19 February 2020.">
                                                </div>
                                                <h4>Standard procedure for all employees of SOEs to be vetted, Zondo Inquiry told</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-02-19T13:19:43+02:00">21 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/02/19/state-capture-inquiry-resumes-with-testimony-from-ssa-evaluator">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/oto3isnepgiu4xlw8rh7" alt="Deputy Chief Justice Raymond Zondo at the state capture inquiry on Tuesday, 8 October 2019. Picture: Kayleen Morgan/EWN">
                                                </div>
                                                <h4>State capture inquiry resumes with testimony from SSA evaluator</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-02-19T12:14:45+02:00">22 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2020/02/18/mr-x-says-mhlathuze-water-paid-millions-to-companies-for-no-work">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/rfebz0mzfmgzeq6uqurj" alt="Picture: Kayleen Morgan/EWN.">
                                                </div>
                                                <h4>Mr X says Mhlathuze Water paid millions to companies for no work</h4>
                                                <div class="byline"><abbr class="timeago" title="2020-02-18T14:32:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/categories/local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/dykdfpvfdpltjjzllnu4" alt="Western Cape Premier Alan Winde in the Western Cape legislature on 22 May 2019. Picture: @WesternCapeGov/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/safety-jobs-and-renewable-energy-expected-to-dominate-winde-s-sopa">Safety, jobs and renewable energy expected to dominate Winde's Sopa</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T10:28:30+02:00">36 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ywf4iqxip6wweguhcre3" alt="Tahir Maepa. Picture: psa.co.za">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/psa-senior-employees-lodge-court-action-to-overturn-their-suspensions">PSA senior employees lodge court action to overturn their suspensions</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T10:19:21+02:00">45 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tpilb6mlmvihoybo8kez" alt="FILE: Former SAA chairperson Dudu Myeni in February 2015. Picture: Gallo Images/Veli Nhlapo.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case">UPDATE: Dudu Myeni arrives at court to testify in SAA delinquency case</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T09:48:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jdprq0pliji2cuxgpdll" alt="FILE: Cape Town residents collect 25 litres of water at the Newlands springs in Cape Town. Picture: Bertram Malgas/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/plan-in-place-to-deal-with-future-droughts-says-city-of-cape-town">Plan in place to deal with future droughts, says City of Cape Town</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T09:23:37+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yzqucxpi7saiguxyljva" alt="A happier looking Cooper the pitbull. Picture: Animal Welfare Society of SA">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/abused-pitbull-cooper-ready-for-new-forever-home">Abused pitbull Cooper ready for new forever home</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T09:16:08+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lxo52y7412la5jwbmrvk" alt="A picture taken on January 16, 2013 shows Anglo American Platinum mine in Rustenburg, northwest of Johannesburg. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/02/20/anglo-american-platinum-names-industry-veteran-viljoen-ceo">Anglo American Platinum names industry veteran Viljoen CEO </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-02-20T09:08:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'CD9BD010-DB18-4D04-85AD-E31BAEEF2142';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="CD9BD010-DB18-4D04-85AD-E31BAEEF2142" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wvktfebkrikin4jbbwni"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ezl2tiubh46dgjx5mqhf"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/g70h1yjymthvtesdik6n"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wvktfebkrikin4jbbwni"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/y633ofxi1zrnpmeoibvj"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/iseyfv0ynuvgqgbyo7jm"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/iseyfv0ynuvgqgbyo7jm"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>Trending </span> on EWN</h3>

                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2020/02/20/he-thinks-he-s-in-charge-lamola-lashes-power-hungry-malema-in-sona-debate">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/abpkpijpu5zwiinmrikc" alt="FILE: Justice Minister Ronald Lamola in Parliament. Picture: @DOJCD_ZA/Twitter">
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-mostpopular">
                			<li><a href="https://ewn.co.za/2020/02/20/he-thinks-he-s-in-charge-lamola-lashes-power-hungry-malema-in-sona-debate">'He thinks he's in charge': Lamola lashes 'power-hungry' Malema in Sona debate</a></li>
                			<li><a href="https://ewn.co.za/2020/02/20/missing-tazne-van-wyk-s-body-found-in-worcester">Missing Tazne van Wyk's body found in Worcester</a></li>
                			<li><a href="https://ewn.co.za/2020/02/20/tv-presenter-flack-died-by-hanging-inquest-hears">TV presenter Flack died by hanging, inquest hears</a></li>
                			<li><a href="https://ewn.co.za/2020/02/20/update-dudu-myeni-arrives-at-court-to-testify-in-saa-delinquency-case">UPDATE: Dudu Myeni arrives at court to testify in SAA delinquency case</a></li>
                			<li><a href="https://ewn.co.za/2020/02/20/cartoon-political-point-scoring">CARTOON: Political Point Scoring</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                
                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/local">Local</a></li>
                    <li><a href="/categories/world">World</a></li>
                    <li><a href="/categories/politics">Politics</a></li>
                    <li><a href="/categories/sport">Sport</a></li>
                    <li><a href="/categories/business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/categories/lifestyle">Lifestyle</a></li>
                    <li><a href="/categories/opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2020 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
