<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '371923');
googletag.pubads().setTargeting('tagID', ['14808','109139','109140']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Sebokeng school on fire as academic year kicks off</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/mqwem">
    		<meta name="description" content="It&#8217;s understood part of the admin block of Khutlo Tharo Secondary has been burring since about 2 am.
" />
    		
    		<meta name="keywords" content="Sebokeng, Khutlo Tharo School, School on fire, Local" />
    		<meta name="news_keywords" content="Sebokeng, Khutlo Tharo School, School on fire, Local" />
            
            
                <meta name="author" content="Mia Lindeque" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="371923" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="4F4322EB-88F0-4A1F-975D-65E1159A873E" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oyrprgh9ki5yh0fo0vat" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oyrprgh9ki5yh0fo0vat" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" />
    
    		<meta property="og:title" content="Sebokeng school on fire as academic year kicks off" />
    		<meta property="og:description" content="It&#8217;s understood part of the admin block of Khutlo Tharo Secondary has been burring since about 2 am.
" />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oyrprgh9ki5yh0fo0vat" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Sebokeng school on fire as academic year kicks off" />
    		<meta name="twitter:description" content="It&#8217;s understood part of the admin block of Khutlo Tharo Secondary has been burring since about 2 am.
" />

    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />

    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-sport">Sport</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/oyrprgh9ki5yh0fo0vat" alt="Khutlo Tharo Secondary School in in Zone 3, Sebokeng. Picture: Facebook." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1">
                                        Sebokeng school on fire as academic year kicks off
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxvzxdaskivjc68piei6" alt="Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons">Jacob Zuma tried to help his nephew's 'friends' get govt work - Brent Simons</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/lebanon-in-week-of-wrath-protests-over-political-economic-crisis"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fx3lftvmrbrte0jtl533" alt="Lebanese anti-government protesters shout slogans during a demonstration in the northern port city of Tripoli, on January 14, 2020. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/lebanon-in-week-of-wrath-protests-over-political-economic-crisis">Lebanon in 'week of wrath' protests over political, economic crisis</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m6spnz4qya1h6evsyday" alt="Gauteng Education MEC Panyaza Lesufi briefs the media on 14 January 2020 on the status of school admissions for the new academic year. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1">Lesufi explains why some learners are not yet placed</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/us-democrats-debate-commander-in-chief-credibility-ahead-of-iowa-vote"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/idst1sjvlrzfwvrpewxs" alt="FILE: US President Donald Trump. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/us-democrats-debate-commander-in-chief-credibility-ahead-of-iowa-vote">US Democrats debate commander-in-chief credibility ahead of Iowa vote</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/powerball-results-tuesday-14-january-2020"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcgi54xee01kwhrtz0bv" alt="Picture: Pixabay." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/powerball-results-tuesday-14-january-2020">PowerBall Results: Tuesday, 14 January 2020</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/more-than-130-dead-as-severe-weather-hits-pakistan-afghanistan-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sybybmz12cz09uig2c6w" alt="Local residents remove debris of a collapsed house following heavy snowfall that triggered an avalanche in Neelum Valley, in Pakistan-administered Kashmir on 14 January 2020. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/more-than-130-dead-as-severe-weather-hits-pakistan-afghanistan-1">More than 130 dead as severe weather hits Pakistan, Afghanistan</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/oyrprgh9ki5yh0fo0vat" alt="Khutlo Tharo Secondary School in in Zone 3, Sebokeng. Picture: Facebook." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1">
                                        Sebokeng school on fire as academic year kicks off
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxvzxdaskivjc68piei6" alt="Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons">Jacob Zuma tried to help his nephew's 'friends' get govt work - Brent Simons</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m6spnz4qya1h6evsyday" alt="Gauteng Education MEC Panyaza Lesufi briefs the media on 14 January 2020 on the status of school admissions for the new academic year. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1">Lesufi explains why some learners are not placed yet</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/15/powerball-results-tuesday-14-january-2020"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcgi54xee01kwhrtz0bv" alt="Picture: Pixabay." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/15/powerball-results-tuesday-14-january-2020">PowerBall Results: Tuesday, 14 January 2020</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/motsuenyane-urges-nafcoc-to-create-unity-in-its-ranks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wznyfx9gvoln7yw4vq15" alt="Dr Sam Motsuenyane pays tribute to Richard Maponya on 14 January 2020. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/motsuenyane-urges-nafcoc-to-create-unity-in-its-ranks">Motsuenyane urges Nafcoc to create unity in its ranks</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/collins-chabane-was-instructed-to-remove-maseko-state-capture-inquiry-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fl0nuupk6ahb28nldc6f" alt="A YouTube screengrab of Ronald Shingange, the former advisor to the late former Minister in the Presidency Collins Chabane, appearing at the state capture inquiry on 14 January 2020." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/collins-chabane-was-instructed-to-remove-maseko-state-capture-inquiry-told">Collins Chabane was 'instructed' remove Maseko, state capture inquiry told</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/old-mutual-reinstatement-case-far-from-over-says-peter-moyo-s-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xdaaut0ilvsfnxsobfcb" alt="FILE: Peter Moyo in the Johannesburg High Court on 18 July 2019. Picture: Nthakoana Ngatane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/old-mutual-reinstatement-case-far-from-over-says-peter-moyo-s-lawyer">Old Mutual reinstatement case far from over, says Peter Moyo's lawyer</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/Topic/Matric-results">Matric results</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/lxvzxdaskivjc68piei6" alt="Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons">
                                        Jacob Zuma tried to help his nephew's 'friends' get govt work - Brent Simons
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/cartoon-the-anc-s-number-crunching"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pm8xwwultszf5t7oxwlp" alt="cartoon1142020jpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/cartoon-the-anc-s-number-crunching">CARTOON: The ANC's number crunching</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/zondo-zuma-needs-not-attend-inquiry-for-health-reasons"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vu3h9ccmzw7qtrb1riv8" alt="FILE: Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/zondo-zuma-needs-not-attend-inquiry-for-health-reasons">Zondo: Zuma need not attend inquiry for health reasons</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/watch-live-zondo-to-announce"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zzq5vn96sc8azlqaexxc" alt="FILE: Deputy Chief Justice Zondo during the first public hearing on state capture allegations in Johannesburg on 20 August 2018. Picture: AFP
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/watch-live-zondo-to-announce">WATCH LIVE: Zondo to announce decision on summons for Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/zondo-to-announce-decision-on-zuma-state-capture-summons"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxvzxdaskivjc68piei6" alt="Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/zondo-to-announce-decision-on-zuma-state-capture-summons">Zondo to announce decision on Zuma state capture summons</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/eskom-s-problems-are-not-new-mondli-gungubele-backs-pravin-gordhan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gwuhsofhjwivncypmjdo" alt="Public Enterprises Minister Pravin Gordhan at an Eskom press briefing. Picture: Abigail Javier/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/eskom-s-problems-are-not-new-mondli-gungubele-backs-pravin-gordhan">'Eskom's problems are not new': Mondli Gungubele backs Pravin Gordhan</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/13/parliament-malema-s-threats-to-disrupts-sona-irresponsible"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iv4t6r3t9gza90xqbqnj" alt="FILE: EFF leader Julius Malema at the party's three-day elective conference on 14 December 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/13/parliament-malema-s-threats-to-disrupts-sona-irresponsible">Parliament: Malema's threats to disrupts Sona irresponsible</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/ANC-108th-birthday">ANC 108th birthday</a></li>
                                <li><a href="https://ewn.co.za/Topic/President-Cyril-Ramaphosa">President Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/13/haji-mohamed-dawjee-1-2-3-dial-a-celebrity"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/dwc3hxfynmrhyn6pjrdb" alt="Rapper Diddy. Picture: Instagram/@diddy" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/13/haji-mohamed-dawjee-1-2-3-dial-a-celebrity">
                                        HAJI MOHAMED DAWJEE: 1, 2, 3 Dial a Celebrity
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/09/analysis-royal-couple-test-house-of-windsor-revolving-door"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sv53ij3vkooxf6kuh0ut" alt="Britain's Prince Harry, Duke of Sussex and his wife Meghan, Duchess of Sussex emerge from the West Door of St George's Chapel, Windsor Castle, in Windsor, on 19 May 2018 after their wedding ceremony. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/09/analysis-royal-couple-test-house-of-windsor-revolving-door">ANALYSIS: Royal couple test House of Windsor revolving door</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/09/fikile-ntsikelelo-moya-don-t-wait-for-water-shedding-to-change-your-behaviour"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fstzdtnct6z24af62b41" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/09/fikile-ntsikelelo-moya-don-t-wait-for-water-shedding-to-change-your-behaviour">FIKILE-NTSIKELELO MOYA: Don&#8217;t wait for water shedding to change your behaviour</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/08/nkosikhona-duma-motshekga-must-get-real-about-the-matric-results"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/idczi9dgke9znmsyolpy" alt="Basic Education Minister Angie Motshekga briefing the country on the pass rate for the matric class of 2019 on 7 January 2020. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/08/nkosikhona-duma-motshekga-must-get-real-about-the-matric-results">NKOSIKHONA DUMA: Motshekga must get real about the matric results</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/06/ayanda-allie-paine-let-s-teach-them-to-love"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ulmxyfjvwfrprsclhp9h" alt="Picture: Pixabay" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/06/ayanda-allie-paine-let-s-teach-them-to-love">AYANDA-ALLIE PAINE: Let&#8217;s teach them to love</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/03/omry-makgoale-press-freedom-imagined-under-a-malema-presidency"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pjnqnzzzszoqcxi92awu" alt="EFF leader Julius Malema. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/03/omry-makgoale-press-freedom-imagined-under-a-malema-presidency">OMRY MAKGOALE: Press freedom imagined under a Malema presidency</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/31/fikile-ntsikelelo-moya"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fzjxruq6fsokh511hm33" alt="Motorists have been warned against drinking and driving. Picture: pexels.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/31/fikile-ntsikelelo-moya">FIKILE-NTSIKELELO MOYA: Treat booze as the problem it is</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Alicia-Keys">Alicia Keys</a></li>
                                <li><a href="https://ewn.co.za/Topic/Social-media">Social media</a></li>
                                <li><a href="https://ewn.co.za/Topic/Celebrity">Celebrity</a></li>
                                <li><a href="https://ewn.co.za/Topic/Buckingham-Palace">Buckingham Palace</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/14/old-mutual-reinstatement-case-far-from-over-says-peter-moyo-s-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/xdaaut0ilvsfnxsobfcb" alt="FILE: Peter Moyo in the Johannesburg High Court on 18 July 2019. Picture: Nthakoana Ngatane/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/14/old-mutual-reinstatement-case-far-from-over-says-peter-moyo-s-lawyer">
                                        Old Mutual reinstatement case far from over, says Peter Moyo's lawyer
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/rand-slips-as-woolworths-old-mutual-lead-stocks-higher"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/emaykubhuks4d2odanpn" alt="Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/rand-slips-as-woolworths-old-mutual-lead-stocks-higher">Rand slips as Woolworths, Old Mutual lead stocks higher</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/ramaphosa-sa-needs-policies-that-will-support-higher-growth"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dbkfvisxwdto0awooqhn" alt="President Cyril Ramaphosa. Picture: @PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/ramaphosa-sa-needs-policies-that-will-support-higher-growth">Ramaphosa: SA needs policies that will support higher growth</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/no-sa-banks-affected-by-malware-attacks-sabric"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cqgntxtma7i9a1m1uyln" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/no-sa-banks-affected-by-malware-attacks-sabric">No SA banks affected by malware attacks - Sabric</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/peter-moyo-to-appeal-latest-ruling-in-bid-to-get-old-mutual-job-back"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/st6fbeaun80d7kbcqyhv" alt="Former Old Mutual CEO Peter Moyo. Picture: YouTube" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/peter-moyo-to-appeal-latest-ruling-in-bid-to-get-old-mutual-job-back">Peter Moyo to appeal latest ruling to get Old Mutual job back</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/saa-doesn-t-have-money-says-outa-over-r12-6m-zim-court-order"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/infgr0ex4mbksd0glor0" alt="FILE: SAA planes. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/saa-doesn-t-have-money-says-outa-over-r12-6m-zim-court-order">SAA doesn't have money, says Outa over R12.6m Zim court order</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/busa-confident-sa-can-recovery-from-state-capture"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fvbg1dfxsfcdreawgums" alt="FILE: AngloGold Ashanti chairman Sipho Pityana. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/busa-confident-sa-can-recovery-from-state-capture">Busa: SA can recovery from state capture</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rand-report">Rand report</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/14/billie-eilish-to-perform-new-james-bond-movie-theme-song"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/obbgkxtyjcx9tfrsrvus" alt="Billie Eilish. Picture: @billieeilish/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/14/billie-eilish-to-perform-new-james-bond-movie-theme-song">
                                        Billie Eilish to perform new James Bond movie theme song
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/dutch-beauty-youtuber-unveils-herself-as-transgender"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gcx4qyzwwwwdb12qz9vt" alt="Nikkie de Jager who is known as Nikkie Tutorials. Picture: @NikkieTutorials/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/dutch-beauty-youtuber-unveils-herself-as-transgender">Dutch beauty Youtuber unveils herself as transgender</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/adrian-ephraim-travelling-with-kids-is-an-adventure-on-its-own"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o2wsom6jtr5iqi0xs1xz" alt="A view of the Balaclava Beach in Mauritius. Picture: Adrian Ephraim/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/adrian-ephraim-travelling-with-kids-is-an-adventure-on-its-own">Travelling with kids is an adventure on its own</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/spike-lee-to-be-first-black-head-of-cannes-film-festival-jury"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jb1ndzgj88tw0qak3tra" alt="Director Spike Lee. Picture: Instagram/officialspikelee

" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/spike-lee-to-be-first-black-head-of-cannes-film-festival-jury">Spike Lee to be first black head of Cannes film festival jury</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/canada-yet-to-decide-if-it-will-pay-harry-and-meghan-security-costs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xkdk4bb0sqc2rczi8run" alt="The Duke and Duchess of Sussex met with young entrepreneurs and staff at the Youth Employment Service in Tembisa on 2 October 2019. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/canada-yet-to-decide-if-it-will-pay-harry-and-meghan-security-costs">Canada yet to decide if it will pay Harry and Meghan security costs</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/uk-s-johnson-i-need-to-lose-weight-but-becoming-vegan-would-cheese-me-off"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/do2rzmamob9zyropevhl" alt="FILE: Britain's Prime Minister Boris Johnson. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/uk-s-johnson-i-need-to-lose-weight-but-becoming-vegan-would-cheese-me-off">UK's Johnson: I need to lose weight but becoming vegan would cheese me off</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/spike-lee-to-be-first-black-head-of-cannes-jury-organisers"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gnz2igplaixm12qavp9b" alt="Veteran film director, Spike Lee. Picture: Facebook" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/spike-lee-to-be-first-black-head-of-cannes-jury-organisers">Spike Lee to be first black head of Cannes jury - organisers</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/13/congresswoman-cardi-b-rapper-mulls-political-career"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wdt0efsbpdaqvbpb6dzu" alt="Rapper Cardi B. Picture: @iamcardib/instagram.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/13/congresswoman-cardi-b-rapper-mulls-political-career">Congresswoman Cardi B? Rapper mulls political career</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/13/jury-selection-in-harvey-weinstein-s-rape-trial-enters-second-week"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/axxjhdmotlxdvcjihef8" alt="Harvey Weinstein walks away from the courtroom in New York City criminal court on 6 January 2020 in New York City. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/13/jury-selection-in-harvey-weinstein-s-rape-trial-enters-second-week"> Jury selection in Harvey Weinstein's rape trial enters second week</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/13/charlize-theron-gets-oscar-nomination-for-bombshell"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ndtpsehdvz1jxjdm28i3" alt="Charlize Theron. Picture: @charlizeafrica/instagram.com

" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/13/charlize-theron-gets-oscar-nomination-for-bombshell">Charlize Theron gets Oscar nomination for Bombshell</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/15/barca-post-biggest-operating-revenues-among-europe-s-champions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/e7hn7k5zvmsm27jpvspu" alt="Barcelona's Spanish defender Jordi Alba celebrates with teammates after scoring during the Uefa Champions League group B match Barcelona against Inter Milan at the Camp Nou stadium in Barcelona on 24 October, 2018. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/15/barca-post-biggest-operating-revenues-among-europe-s-champions">
                                        Barca post biggest operating revenues among Europe's champions
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/henderson-bronze-voted-england-s-players-of-the-year"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i2oacp3ibftrqnb7mlda" alt="FILE: England's midfielder Jordan Henderson plays a ball during the UEFA Euro 2020 qualifier Group A football match Czech Republic v England at the Sinobo Arena on 11 October 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/henderson-bronze-voted-england-s-players-of-the-year">Henderson, Bronze voted England's players of the year</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/de-villiers-ponders-t20-world-cup-return"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h82tq0fm1ayueaanv979" alt="FILE: Tshwane Spartans star AB de Villiers. Picture: @SpartansMSLT20/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/de-villiers-ponders-t20-world-cup-return">De Villiers ponders T20 World Cup return</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/australia-crush-india-by-10-wickets-in-first-odi"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mbevqeb7saf1vhm6ut41" alt="Australia's David Warner and Aaron Finch take a run during the first ODI against India in Mumbai on 14 January 2020. Picture: @cricketcomau/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/australia-crush-india-by-10-wickets-in-first-odi">Australia crush India by 10 wickets in first ODI</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/man-utd-can-still-compete-with-best-in-transfer-market-says-solskjaer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hwjl543y4ltbqodwwman" alt="Manchester United manager Ole Gunnar Solskjaer shouts instructions at his players. Picture: @ManUtd/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/man-utd-can-still-compete-with-best-in-transfer-market-says-solskjaer">Man Utd can still compete with best in transfer market, says Solskjaer</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/pressure-on-sainz-as-peterhansel-edges-al-attiyah-in-dakar-stage-9"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eyff7hs1qjfu4d0hzzwu" alt="A competitor during stage  9 of the 2020 Dakar Rally on 14 January 2020. Picture: @dakar/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/pressure-on-sainz-as-peterhansel-edges-al-attiyah-in-dakar-stage-9">Pressure on Sainz as Peterhansel edges Al-Attiyah in Dakar stage 9</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/14/barcelona-put-faith-in-purist-setien-after-sacking-valverde"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sxcxhf7ifuwevz9yoiz7" alt="Spanish coach Quique Setien during the Uefa Europa League round of 32 first-leg football match between Rennes and Real Betis at the Roazhon Park stadium in Rennes, western France, on 14 February 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/14/barcelona-put-faith-in-purist-setien-after-sacking-valverde">Barcelona put faith in purist Setien after sacking Valverde</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Proteas">Proteas</a></li>
                                <li><a href="https://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="https://ewn.co.za/Topic/England--cricket-team">England  cricket team</a></li>
                                <li><a href="https://ewn.co.za/Topic/ATP-Cup">ATP Cup</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2020/01/14/cartoon-the-anc-s-number-crunching"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/pm8xwwultszf5t7oxwlp" alt="cartoon1142020jpeg" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2020/01/14/cartoon-the-anc-s-number-crunching">
                                        CARTOON: The ANC's number crunching
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/09/cartoon-eskom-s-excuses"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/omtujpnhv8caysbcpbab" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/09/cartoon-eskom-s-excuses">CARTOON: Eskom's Excuses</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/07/cartoon-trump-plays-his-card"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ycaizy30hb6r8nyxlvyu" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/07/cartoon-trump-plays-his-card">CARTOON: Trump Plays His Card</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2020/01/03/cartoon-champions-of-mzansi"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jytnbyvyghg8trllatht" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2020/01/03/cartoon-champions-of-mzansi">CARTOON: Champions of Mzansi</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/31/cartoon-impeached-and-impaired"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xwsktpilimcrjh2qghvh" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/31/cartoon-impeached-and-impaired">CARTOON: Impeached and Impaired</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/25/cartoon-the-new-spirit-of-christmas"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rz8i0xo3d01mvpzhxfz5" alt="191224-the-new-spirit-of-christmasjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/25/cartoon-the-new-spirit-of-christmas">CARTOON: The New Spirit of Christmas</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/19/cartoon-road-hazards"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ucp83rfp8tpsymun6hmy" alt="15bd9e09-c0cf-4bde-b9ad-45f0cb8ecad5jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/19/cartoon-road-hazards">CARTOON: Road Hazards</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/13/cartoon-who-sabotaged-eskom"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/e7xs7zlhmabekztbln5x" alt="img-20191212-wa0013jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/13/cartoon-who-sabotaged-eskom">CARTOON: Who Sabotaged Eskom?</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/10/cartoon-from-miss-universe-to-miss-management"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edw0owi32doc03bbpx5e" alt="cartoonjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/10/cartoon-from-miss-universe-to-miss-management">CARTOON: From Miss Universe to Miss Management</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/12/05/cartoon-the-battle-for-joburg"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w8hdmt8xvh6lxex9dvpz" alt="whatsapp-image-2019-12-04-at-112844-pmjpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/12/05/cartoon-the-battle-for-joburg">CARTOON: The Battle for Joburg</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>

                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="78" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2020-01-15" />
                    <meta itemprop="headline" content="Sebokeng school on fire as academic year kicks off" />
                    <meta itemprop="dateModified" content="2020-01-15" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oyrprgh9ki5yh0fo0vat" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Sebokeng school on fire as academic year kicks off</span></h2>

                                        <p class="lead">
                                            It&#8217;s understood part of the admin block of Khutlo Tharo Secondary has been burring since about 2 am.

                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/oyrprgh9ki5yh0fo0vat" alt="Khutlo Tharo Secondary School in in Zone 3, Sebokeng. Picture: Facebook.">
                                        </div>
                                        <div class="byline">
                                            <span>Khutlo Tharo Secondary School in in Zone 3, Sebokeng. Picture: Facebook.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Sebokeng">Sebokeng</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Khutlo-Tharo-School">Khutlo Tharo School</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/School-on-fire">School on fire</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Sebokeng school on fire as academic year kicks off" data-href="https://ewn.co.za/2020/01/15/sebokeng-school-on-fire-as-academic-year-kicks-off-1" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/mia-lindeque">Mia&nbsp;Lindeque</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2020-01-15T06:59:00+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - Firefighters are on the scene of a fire at a school in Sebokeng on Wednesday morning. </p><p>It’s understood part of the admin block of Khutlo Tharo Secondary School has been burning since about 2 am.</p><p>It’s not yet known what sparked the blaze.</p>
                                                    
                                                        
                                                    
                                                            
                                                            <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/Lesufi?ref_src=twsrc%5Etfw">@Lesufi</a> Waking up to another school BURNING.<br>In the early hours of this morning<br>Khutlo Tharo Secondary SCHOOL in Zone 3 Sebokeng is the second school to be burned in less than two weeks since the beginning of 2020.<br>Details are not clear as to what happened.<a href="https://twitter.com/hashtag/backtoschool2020?src=hash&ref_src=twsrc%5Etfw">#backtoschool2020</a> <a href="https://t.co/MFfJppUlUc">pic.twitter.com/MFfJppUlUc</a></p>— Mochacho_SA🇿🇦 (@mochachodj) <a href="https://twitter.com/mochachodj/status/1217299395433172995?ref_src=twsrc%5Etfw">January 15, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    
                                                           
                                                        
                                                    </p>
                                                    <p>The police's Mathapelo Peters said firefighters have managed to contain the fire.</p><p>“The cause of the fire is yet to be determined but the fire department is there to quell the flames.”</p><p>(Edited by Refilwe Pitjeng)</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/12/sebokeng-high-school-stabbing-victim-laid-to-rest">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hwcrdflz53672duwaewl" alt="The Thuto-Tiro Comprehensive School in Sebokeng, near Vanderbijlpark in Gauteng. Picture: @Lesufi/Twitter">
                                                </div>
                                                <h4>Sebokeng high school stabbing victim laid to rest </h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-12T17:11:19+02:00">89 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/09/case-against-sebokeng-pupil-accused-of-murder-provisionally-withdrawn">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hwcrdflz53672duwaewl" alt="The Thuto-Tiro Comprehensive School in Sebokeng, near Vanderbijlpark in Gauteng. Picture: @Lesufi/Twitter">
                                                </div>
                                                <h4>Case against Sebokeng pupil accused of murder provisionally withdrawn</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-09T07:55:00+02:00">97 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/08/sebokeng-school-stabbing-suspect-s-dad-the-law-must-take-its-course">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hwcrdflz53672duwaewl" alt="The Thuto-Tiro Comprehensive School in Sebokeng, near Vanderbijlpark in Gauteng. Picture: @Lesufi/Twitter">
                                                </div>
                                                <h4>Sebokeng school stabbing suspect's dad: The law must take its course</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-08T15:14:00+02:00">94 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/09/12/mabuza-disappointed-with-slow-progress-made-to-clean-up-vaal-river">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/fabh2h5cnxfpnfujdqhl" alt="Deputy President David Mabuza in Sebokeng in the Vaal on Thursday, 12 September 2019. Picture: Bonga Dlulane/EWN">
                                                </div>
                                                <h4>Mabuza &#8216;disappointed&#8217; with slow progress made to clean up Vaal River</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-09-12T15:13:00+02:00">117 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lxvzxdaskivjc68piei6" alt="Former President Jacob Zuma at the state capture commission on 19 July 2019. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons">Jacob Zuma tried to help his nephew's 'friends' get govt work - Brent Simons</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-15T06:26:34+02:00">2 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/m6spnz4qya1h6evsyday" alt="Gauteng Education MEC Panyaza Lesufi briefs the media on 14 January 2020 on the status of school admissions for the new academic year. Picture: Kayleen Morgan/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1">Lesufi explains why some learners are not yet placed</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-15T06:06:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/zcgi54xee01kwhrtz0bv" alt="Picture: Pixabay.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/15/powerball-results-tuesday-14-january-2020">PowerBall Results: Tuesday, 14 January 2020</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-15T05:42:01+02:00"> one minute ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/wznyfx9gvoln7yw4vq15" alt="Dr Sam Motsuenyane pays tribute to Richard Maponya on 14 January 2020. Picture: GCIS">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/14/motsuenyane-urges-nafcoc-to-create-unity-in-its-ranks">Motsuenyane urges Nafcoc to create unity in its ranks</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-14T19:40:25+02:00"> one minute ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/fl0nuupk6ahb28nldc6f" alt="A YouTube screengrab of Ronald Shingange, the former advisor to the late former Minister in the Presidency Collins Chabane, appearing at the state capture inquiry on 14 January 2020.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/14/collins-chabane-was-instructed-to-remove-maseko-state-capture-inquiry-told">Collins Chabane was 'instructed' to remove Maseko, state capture inquiry told</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-14T19:25:00+02:00">3 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xdaaut0ilvsfnxsobfcb" alt="FILE: Peter Moyo in the Johannesburg High Court on 18 July 2019. Picture: Nthakoana Ngatane/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2020/01/14/old-mutual-reinstatement-case-far-from-over-says-peter-moyo-s-lawyer">Old Mutual reinstatement case far from over, says Peter Moyo's lawyer</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2020-01-14T18:46:37+02:00">3 minutes ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '4F4322EB-88F0-4A1F-975D-65E1159A873E';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="4F4322EB-88F0-4A1F-975D-65E1159A873E" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hmcpvpzc2bjmyajtmom5"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/mtnptovsjbwlym4rhy3l"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/st7vmjuiusebv5h0pmk6"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>

                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hmcpvpzc2bjmyajtmom5"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sw55diu36xss6qbbgivy"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/w85hmypogpowailok0fr"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/w85hmypogpowailok0fr"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2020/01/14/eskom-municipalities-must-be-prepared-for-stage-8-load-shedding">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/gcmc9r8btwslcamfxegm" alt="Picture: Pexels."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2020/01/14/eskom-municipalities-must-be-prepared-for-stage-8-load-shedding">Eskom: Municipalities must be prepared for stage 8 load shedding</a></li>
                            <li><a href="https://ewn.co.za/2020/01/15/panyaza-lesufi-explains-why-some-learners-are-not-placed-yet-1">Lesufi explains why some learners are not yet placed</a></li>
                            <li><a href="https://ewn.co.za/2020/01/14/zondo-zuma-needs-not-attend-inquiry-for-health-reasons">Zondo: Zuma need not yet attend inquiry for health reasons</a></li>
                            <li><a href="https://ewn.co.za/2020/01/15/jacob-zuma-tried-to-help-his-nephew-s-friends-get-govt-work-brent-simons">Jacob Zuma tried to help his nephew's 'friends' get govt work - Brent Simons</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2020 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>

    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
