<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=0079034">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wac5625f2981de4999?ts=5235503"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/World', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/World', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '366174');
googletag.pubads().setTargeting('tagID', ['336','998','85052','84787']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Australia launches billion dollar drought plan</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/0rsa3">
    		<meta name="description" content="Swathes of Australia have gone months without adequate rainfall, forcing farmers to truck in water at exorbitant cost, sell off livestock or leave their land to lay fallow." />
    		
    		<meta name="keywords" content="Australia, Climate change, Australia drought, Scott Morrison, World" />
    		<meta name="news_keywords" content="Australia, Climate change, Australia drought, Scott Morrison, World" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="366174" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="26B903E4-4A0B-4516-B488-7BF8CD78F8C0" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oq5sudyhmoxjuryih5p0" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oq5sudyhmoxjuryih5p0" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" />
    
    		<meta property="og:title" content="Australia launches billion dollar drought plan" />
    		<meta property="og:description" content="Swathes of Australia have gone months without adequate rainfall, forcing farmers to truck in water at exorbitant cost, sell off livestock or leave their land to lay fallow." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oq5sudyhmoxjuryih5p0" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Australia launches billion dollar drought plan" />
    		<meta name="twitter:description" content="Swathes of Australia have gone months without adequate rainfall, forcing farmers to truck in water at exorbitant cost, sell off livestock or leave their land to lay fallow." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/World Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/World OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/World LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019" data-menu-content="mega-rwc-2019">RWC 2019</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/he-was-my-rock-says-xolani-gwala-s-wife-peggy-sue-khumalo-in-moving-tribute"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bhyv0anlp2czakupatdm" alt="FILE: Journalist Xolani Gwala. Picture: 702" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/he-was-my-rock-says-xolani-gwala-s-wife-peggy-sue-khumalo-in-moving-tribute">
                                        'He was my rock,' says Xolani Gwala's wife Peggy-Sue Khumalo in moving tribute
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oq5sudyhmoxjuryih5p0" alt="FILE: This picture taken on 28 September 2018 shows farmer Matt Ireson checking a water tank on his property during a severe and prolonged drought outside the town of Booligal in western New South Wales. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan">Australia launches billion dollar drought plan</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/vicki-momberg-back-behind-bars-after-bail-refused"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxz3wsngkoz51l86vlqw" alt="FILE: Convicted racist Vicki Momberg appearing in the Randburg magistrates court. Picture: Mia Lindeque/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/vicki-momberg-back-behind-bars-after-bail-refused">Vicki Momberg back behind bars after bail refused</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ifii6znjylgkm3iphjtw" alt="The National Assembly of South Africa on 22 May 2019. Picture: @GovernmentZA/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told">Govt has no choice but to cut its spending, MPs told</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/huawei-barred-in-us-offers-app-inducements-in-europe"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/u1ktt7k5esxmz2s9azop" alt="The new Huawei Mate 30. Picture: @HuaweiMobile/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/huawei-barred-in-us-offers-app-inducements-in-europe">Huawei, barred in US, offers app inducements in Europe</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/public-hearings-in-trump-impeachment-probe-start-next-week-us-lawmaker"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mpjkuoberec6wbs7d4u2" alt="US President Donald Trump. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/public-hearings-in-trump-impeachment-probe-start-next-week-us-lawmaker">Public hearings in Trump impeachment probe start next week: US lawmaker</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xhllxqmbmqdlcgxqtw8q" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs">Rand inches lower while stocks reach 2 month highs</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/he-was-my-rock-says-xolani-gwala-s-wife-peggy-sue-khumalo-in-moving-tribute"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bhyv0anlp2czakupatdm" alt="FILE: Journalist Xolani Gwala. Picture: 702" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/he-was-my-rock-says-xolani-gwala-s-wife-peggy-sue-khumalo-in-moving-tribute">
                                        'He was my rock,' says Xolani Gwala's wife Peggy-Sue Khumalo in moving tribute
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/vicki-momberg-back-behind-bars-after-bail-refused"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lxz3wsngkoz51l86vlqw" alt="FILE: Convicted racist Vicki Momberg appearing in the Randburg magistrates court. Picture: Mia Lindeque/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/vicki-momberg-back-behind-bars-after-bail-refused">Vicki Momberg back behind bars after bail refused</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ifii6znjylgkm3iphjtw" alt="The National Assembly of South Africa on 22 May 2019. Picture: @GovernmentZA/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told">Govt has no choice but to cut its spending, MPs told</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xhllxqmbmqdlcgxqtw8q" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs">Rand inches lower while stocks reach 2 month highs</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/sanef-won-t-appeal-eff-hate-speech-ruling"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fcj0t3w4lt4vlts78vog" alt="FILE: Sanef said after careful consideration and legal advice, it accepted that the Equality Court was not the appropriate place to address the matter, adding the forum would not appeal the matter. Picture: Sanef website." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/sanef-won-t-appeal-eff-hate-speech-ruling">Sanef won&#8217;t appeal EFF hate speech ruling</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/call-for-taxes-to-be-lowered-rather-than-increased-for-economy-s-sake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/razdr12elajoizso7jal" alt="FILE: Dr Sharon Smulders of Saica said just 544,000 people pay the 52% of total personal income tax collected, less than one person in every 100 of the population. Picture: stock.xchng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/call-for-taxes-to-be-lowered-rather-than-increased-for-economy-s-sake"> Call for taxes to be lowered, rather than increased for economy's sake</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/govt-can-t-afford-to-build-more-prisons-looks-to-religion-for-help"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wpeyhup8lqkgzfeya7jh" alt="Officials seen at the spiritual care expo held at Pollsmoor Prison on 6 November 2019. Picture: Lizell Persens/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/govt-can-t-afford-to-build-more-prisons-looks-to-religion-for-help">Govt can&#8217;t afford to build more prisons, looks to religion for help</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Xolani-Gwala">Xolani Gwala</a></li>
                                <li><a href="https://ewn.co.za/Topic/MTBPS">MTBPS</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ifii6znjylgkm3iphjtw" alt="The National Assembly of South Africa on 22 May 2019. Picture: @GovernmentZA/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told">
                                        Govt has no choice but to cut its spending, MPs told
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/national-assembly-approves-political-party-funding-bill"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v5wmqktm6une59pebrr3" alt="Political parties at the IEC code of conduct ceremony in Midrand. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/national-assembly-approves-political-party-funding-bill">National Assembly approves political party funding bill</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/no-records-approving-maseko-transfer-from-gcis-presidency-tells-zondo-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zzq5vn96sc8azlqaexxc" alt="FILE: Deputy Chief Justice Zondo during the first public hearing on state capture allegations in Johannesburg on 20 August 2018. Picture: AFP
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/no-records-approving-maseko-transfer-from-gcis-presidency-tells-zondo-inquiry">No records approving Maseko transfer from GCIS, Presidency tells Zondo Inquiry</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/maseko-to-zondo-jacob-zuma-s-evidence-is-untrue"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ojwbtdoxcnmat7ompcwx" alt="A screengrab of Themba Maseko appearing at the state capture inquiry on 6 November 2019." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/maseko-to-zondo-jacob-zuma-s-evidence-is-untrue">Maseko to Zondo: Jacob Zuma's evidence is untrue</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/da-mp-hlanganani-gumbi-to-helen-zille-race-matters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bjfkozomehit9qj1beal" alt="DA MP Hlanganani Gumbi. Picture: @HlangananiGumbi/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/da-mp-hlanganani-gumbi-to-helen-zille-race-matters">DA MP Hlanganani Gumbi to Helen Zille: Race matters</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/fcc-warns-that-tax-hikes-could-lead-to-increased-tax-evasion"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o3zdbdrlhnb8mfvzf2cd" alt="The Mbombela branch of the South African Revenue Service. Picture: sars.gov.za" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/fcc-warns-that-tax-hikes-could-lead-to-increased-tax-evasion">FCC warns that tax hikes could lead to increased tax evasion</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/mkhwebane-vindicated-by-court-decision-to-dismiss-zille-s-appeal-against-her"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zeuossh2gxx1vaooijgi" alt="Public Protector Advocate Busisiwe Mkhwebane. Picture: @PublicProtector/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/mkhwebane-vindicated-by-court-decision-to-dismiss-zille-s-appeal-against-her">Mkhwebane 'vindicated' by court decision to dismiss Zille's appeal against her</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="https://ewn.co.za/Topic/Mmusi-Maimane">Mmusi Maimane</a></li>
                                <li><a href="https://ewn.co.za/Topic/MTBPS">MTBPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Finance-minister-tito-mboweni">Finance minister tito mboweni</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/05/the-da-needs-to-choose-policies-before-it-picks-leaders"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/clhfch0u3cxpjsoq0p3q" alt="Democratic Alliance supporters during an election rally in April 2019. Picture: @MmusiMaimane/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/05/the-da-needs-to-choose-policies-before-it-picks-leaders">
                                        The DA needs policies - or risk setting the next leader up for failure
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/04/cyril-ramaphosa-united-we-stand"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/luerx9n3sn8avg1csx6k" alt="President Cyril Ramaphosa lifts the Webb Ellis Trophy with Springbok captain Siya Kolisi following the side's 32-12 victory over England in the 2019 Rugby World Cup final in Yokohama, Japan on 2 November 2019. Picture: @PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/04/cyril-ramaphosa-united-we-stand">CYRIL RAMAPHOSA: United we stand</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/03/day-of-the-underdogs-how-hope-inspired-boks-victory"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yky7mj0w6wqzh3ymqqgu" alt="The Springboks celebrate after their win over England at the 2019 Rugby World Cup on 2 November 2019 in Japan.  Picture:  @rugbyworldcup/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/03/day-of-the-underdogs-how-hope-inspired-boks-victory">Day of the underdogs: How hope inspired Boks to victory</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/31/roy-gluckman-both-pride-and-prejudice"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcyvjgnscypgzyhxl33m" alt="The 30th annual Joburg Gay Pride parade on 26 October 2019. Picture: Bonga Dlulane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/31/roy-gluckman-both-pride-and-prejudice">ROY GLUCKMAN: Both Pride and prejudice</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/31/analysis-mid-term-budget-underscores-bad-state-of-sa-economy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jq4x9lt1q8hyfeikobm8" alt="Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/31/analysis-mid-term-budget-underscores-bad-state-of-sa-economy">ANALYSIS: Mid-term Budget underscores bad state of SA economy</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qkgp7a4rj9bl1m3lkpvd" alt="Springbok captain Siya Kolisi celebrates with his team after beating Wales 19-6 during their semi-final World Rugby match on 27 October 2019. Picture: www.springboks.rugby" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation">FIKILE-NTSIKELELO MOYA: What the Boks can teach SA as a nation</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcyvjgnscypgzyhxl33m" alt="The 30th annual Joburg Gay Pride parade on 26 October 2019. Picture: Bonga Dlulane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride">BONGA DLULANE: Gay Pride: Out but lacking the Pride</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance">Democratic Alliance</a></li>
                                <li><a href="https://ewn.co.za/Topic/John-Steenhuisen">John Steenhuisen</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ifii6znjylgkm3iphjtw" alt="The National Assembly of South Africa on 22 May 2019. Picture: @GovernmentZA/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/govt-has-no-choice-but-to-cut-its-spending-mps-told">
                                        Govt has no choice but to cut its spending, MPs told
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/huawei-barred-in-us-offers-app-inducements-in-europe"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/u1ktt7k5esxmz2s9azop" alt="The new Huawei Mate 30. Picture: @HuaweiMobile/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/huawei-barred-in-us-offers-app-inducements-in-europe">Huawei, barred in US, offers app inducements in Europe</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xhllxqmbmqdlcgxqtw8q" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/rand-inches-lower-while-stocks-reach-2-month-highs">Rand inches lower while stocks reach 2 month highs</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/call-for-taxes-to-be-lowered-rather-than-increased-for-economy-s-sake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/razdr12elajoizso7jal" alt="FILE: Dr Sharon Smulders of Saica said just 544,000 people pay the 52% of total personal income tax collected, less than one person in every 100 of the population. Picture: stock.xchng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/call-for-taxes-to-be-lowered-rather-than-increased-for-economy-s-sake"> Call for taxes to be lowered, rather than increased for economy's sake</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/report-sa-could-be-downgraded-by-s-and-p-global"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uqdatz36hssdy5yxglyb" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/report-sa-could-be-downgraded-by-s-and-p-global">Report: SA could be downgraded by S&amp;P Global</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/state-spending-cuts-higher-taxes-doing-more-harm-than-good-parliament-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gjzofpvotvog8opgshsl" alt="Finance Minister Tito Mboweni at a media briefing after delivering the Medium-Term Budget Policy Statement in Parliament on 30 October 2019. Picture: @TreasuryRSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/state-spending-cuts-higher-taxes-doing-more-harm-than-good-parliament-told">State spending cuts, higher taxes doing more harm than good, Parly told</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/billions-in-investments-flow-in-to-improve-sa-s-economy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mg7skeqmzyxh4ixkydi7" alt="President Cyril Ramaphosa addresses the second South Africa Investment Conference in Sandton, Johannesburg on 6 November 2019. Picture: @PresidencyZA/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/billions-in-investments-flow-in-to-improve-sa-s-economy">Billions in investments flow in to improve SA&#8217;s economy</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/MTBPS">MTBPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Finance-minister-tito-mboweni">Finance minister tito mboweni</a></li>
                                <li><a href="https://ewn.co.za/Topic/SA-Economy">SA Economy</a></li>
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/lotto-results-wednesday-6-november-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ypty3pwr3hetbhyz4itk" alt="lottery.jpg" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/lotto-results-wednesday-6-november-2019">
                                        Lotto results: Wednesday, 6 November 2019
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/michael-jackson-s-socks-for-sale"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/soeshrs7vwkexdiswmhn" alt="Late King of Pop Michael Jackson. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/michael-jackson-s-socks-for-sale">Michael Jackson's socks for sale</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/extract-ronnie-kasrils-catching-tadpoles-the-shaping-of-a-young-rebel"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/degvhyumqcw3ihqsklvj" alt="Ronnie Kasrils. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/extract-ronnie-kasrils-catching-tadpoles-the-shaping-of-a-young-rebel">EXTRACT: Ronnie Kasrils's 'Catching Tadpoles: The Shaping of a Young Rebel'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/angelina-jolie-values-diversity"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/brgwxygowkty57at9z2d" alt="Angelina Jolie attends the Disney,D23 expo Go Behind The Scenes With Walt Disney Studios at Anaheim Convention Center on 24 August 2019 in Anaheim, California. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/angelina-jolie-values-diversity">Angelina Jolie values 'diversity'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/an-extra-15-minute-daily-walk-could-boost-global-economy-study"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r153s3uxrksiaqj5zuku" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/an-extra-15-minute-daily-walk-could-boost-global-economy-study">An extra 15 minute daily walk could boost global economy: study</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/powerball-results-tuesday-5-november-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ytb6rxoodwdnay1yzs79" alt="Lottery balls. Picture: www.sxc.hu." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/powerball-results-tuesday-5-november-2019">PowerBall results: Tuesday, 5 November 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/05/shakira-says-losing-voice-was-darkest-moment-of-her-life"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yir4fn9gfmxcijritnyg" alt="Columbian superstar Shakira. @shakira/instagram.com
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/05/shakira-says-losing-voice-was-darkest-moment-of-her-life">Shakira says losing voice was 'darkest moment' of her life</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/05/antonio-banderas-my-heart-attack-changed-my-life"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y2jnvtclqggh7yb9revr" alt="Antonio Banderas appears on stage at the 23rd Annual Hollywood Film Awards show at The Beverly Hilton Hotel on 3 November 2019 in Beverly Hills, California. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/05/antonio-banderas-my-heart-attack-changed-my-life">Antonio Banderas: My heart attack changed my life</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/05/ellen-degeneres-to-get-golden-globe-lifetime-award-for-tv-work"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tcrm3mofuloiubvcglua" alt="FILE: Ellen DeGeneres. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/05/ellen-degeneres-to-get-golden-globe-lifetime-award-for-tv-work">Ellen DeGeneres to get Golden Globe lifetime award for TV work</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/04/don-t-do-it-selling-cannabis-on-social-media-is-illegal-warns-saps"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l8vccwf9bgvsxxznbabu" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/04/don-t-do-it-selling-cannabis-on-social-media-is-illegal-warns-saps">Don't do it! Selling cannabis on social media is illegal, warns SAPS</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/07/juventus-bayern-and-psg-seal-last-16-berths-man-city-made-to-wait"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ldjfv6wnghp7i8xd2d3k" alt="Juventus players celebrate a goal. Picture: @juventusfcen/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/07/juventus-bayern-and-psg-seal-last-16-berths-man-city-made-to-wait">
                                        Juventus, Bayern and PSG seal last-16 berths, Man City made to wait
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/reserve-zuma-strikes-twice-as-kaizer-chiefs-extend-league-lead"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/buknjdt5zflqfq079awz" alt="Kaizer Chiefs' Willard Katsande was the Man of the Match in the Absa Premiership game against Chippa United on 6 November 2019. Picture: @KaizerChiefs/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/reserve-zuma-strikes-twice-as-kaizer-chiefs-extend-league-lead">Reserve Zuma strikes twice as Kaizer Chiefs extend league lead</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/atalanta-fight-back-to-draw-with-man-city-as-kyle-walker-ends-up-in-goal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jyxcydw1itmpind5pnjo" alt="Manchester City. Picture: @ManCity/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/atalanta-fight-back-to-draw-with-man-city-as-kyle-walker-ends-up-in-goal">Atalanta fight back to draw with Man City as Kyle Walker ends up in goal</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/07/djokovic-federer-drawn-in-same-group-for-atp-finals"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tlz13hbuvhiexqaigtpj" alt="Novak Djokovic in action at the Paris Masters in Paris on 30 October 2019. Picture: @atptour/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/07/djokovic-federer-drawn-in-same-group-for-atp-finals">Djokovic, Federer drawn in same group for ATP Finals</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/springboks-tendai-beast-mtawarira-retires-from-international-rugby"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xi8ieng5anwcygmxtutd" alt="FILE: Springboks' Tendai &#8216;Beast' Mtawarira celebrates with fans. Picture: @Springboks/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/springboks-tendai-beast-mtawarira-retires-from-international-rugby">Springboks' Tendai &#8216;Beast&#8217; Mtawarira retires from international rugby</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/cape-town-city-appointed-dutch-international-jan-ole-riekerink-as-new-coach"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zuqxaick1w1xso1pdnqy" alt="Jan Olde Riekerink. Picture: Cape Town City FC." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/cape-town-city-appointed-dutch-international-jan-ole-riekerink-as-new-coach">Cape Town City FC appoints Dutch international Jan Olde Riekerink as new coach</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/faf-du-plessis-expect-different-rocks-this-year"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vbxr5nuqy2qmm4syylk6" alt="JP Duminy and Faf du Plessis. Picture: Ayanda Felem/EWN Sport." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/faf-du-plessis-expect-different-rocks-this-year">Faf du Plessis: Expect different Rocks this year</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                                <li><a href="https://ewn.co.za/Topic/Siya-Kolisi">Siya Kolisi</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-rwc-2019">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/06/springboks-tendai-beast-mtawarira-retires-from-international-rugby"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/xi8ieng5anwcygmxtutd" alt="FILE: Springboks' Tendai &#8216;Beast' Mtawarira celebrates with fans. Picture: @Springboks/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/06/springboks-tendai-beast-mtawarira-retires-from-international-rugby">
                                        Springboks' Tendai &#8216;Beast&#8217; Mtawarira retires from international rugby
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/ex-cricket-chief-on-panel-to-review-wallabies-world-cup-flop"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/phqgvzlfehrpt2ivmkkp" alt="Australia's prop Scott Sio carries the ball during the Japan 2019 Rugby World Cup Pool D match between Australia and Fiji at the Sapporo Dome in Sapporo on 21 September 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/ex-cricket-chief-on-panel-to-review-wallabies-world-cup-flop"> Ex-cricket chief on panel to review Wallabies World Cup flop</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/fans-vow-to-continue-supporting-springboks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/whcwshpcdhujaw9gie5e" alt="Springbok captain Siya Kolisi holds the Webb Ellis Cup aloft on his arrival at the OR Tambo International Airport in Johannesburg on 5 November 2019. Picture: @Springboks/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/fans-vow-to-continue-supporting-springboks">Fans vow to continue supporting Springboks</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/boks-to-go-on-national-tour-to-showcase-webb-ellis-cup"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aqwyktkdqamxtibvjzoo" alt="The Springboks celebrate after their win over England at the 2019 Rugby World Cup on 2 November 2019 in Japan. Picture: @Springboks/Twitter
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/boks-to-go-on-national-tour-to-showcase-webb-ellis-cup">Boks to go on national tour to showcase Webb Ellis Cup</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/kolisi-i-m-proud-to-have-my-dad-share-rwc-trophy-moment"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aqwyktkdqamxtibvjzoo" alt="The Springboks celebrate after their win over England at the 2019 Rugby World Cup on 2 November 2019 in Japan. Picture: @Springboks/Twitter
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/kolisi-i-m-proud-to-have-my-dad-share-rwc-trophy-moment">Kolisi: I'm proud to have my dad share RWC trophy moment</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/world-cup-win-was-for-south-africa-rassie-erasmus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mmpl1leuaumqdlkvzjpc" alt="Springbok head coach Rassie Erasmus is surrounded by supporters upon the South African Rugby team's arrival at OR Tambo International Airport in Johannesburg, South Africa on 5 November 2019.  Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/world-cup-win-was-for-south-africa-rassie-erasmus">World Cup win was for South Africa - Rassie Erasmus</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/06/rousing-welcome-for-siya-kolisi-and-his-rugby-world-cup-winning-springboks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nxslr12dupt4fe5u9gvi" alt="Springbok scrumhalf Faf de Klerk arrived at the OR Tambo International Aiport, along with other teammates, on 5 November 2019 after their victory at the Rugby World Cup. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/06/rousing-welcome-for-siya-kolisi-and-his-rugby-world-cup-winning-springboks">Halala Amabokoboko! Pride of a nation in search of new meaning</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                                <li><a href="https://ewn.co.za/Topic/Siya-Kolisi">Siya Kolisi</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019" class="button tiny alert right">View all in RWC 2019</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/11/05/cartoon-ministry-of-good-sportsmanship"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/sbfrgfbsz9zawdegrmbd" alt="By Dr Jack &amp; Curtis." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/11/05/cartoon-ministry-of-good-sportsmanship">
                                        CARTOON: Ministry of Good Sportsmanship
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/11/04/cartoon-on-top-of-the-world"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r62j1s7hp8uzprjkevql" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/11/04/cartoon-on-top-of-the-world">CARTOON: On Top of the World</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/31/cartoon-tightrope-tito"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ejs89i8kaua9b7pb5ayu" alt="ewn191031-tightropetito-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/31/cartoon-tightrope-tito">CARTOON: Tightrope Tito</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/cartoon-dragon-and-st-george"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zq9dkikvxclstoqqd1jw" alt="Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/cartoon-dragon-and-st-george">CARTOON: Slaying the Dragon and St George</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/24/cartoon-da-road-to-ruin"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vqtkhqpk0ghhmw6jcfxn" alt="ewn191024-da-road-to-ruin-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/24/cartoon-da-road-to-ruin">CARTOON: DA Road to Ruin</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/22/cartoon-puppet-games"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/amhnuvyr2bx6bwnga1zx" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/22/cartoon-puppet-games">CARTOON: Puppet Games</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/17/cartoon-bright-excuses"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dum3hihw6u4i4oriwvur" alt="ewn191017-bright-excuses-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/17/cartoon-bright-excuses">CARTOON: Bright Excuses</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/15/cartoon-heroes-to-zeros"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ndxihppstkt5p0ztswz7" alt="ewn191015-heroes-to-zeros-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/15/cartoon-heroes-to-zeros">CARTOON: Heroes to Zeros</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/10/cartoon-whatsapp-stokvel"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mldtrea8dzsbywgqtzss" alt="ewn191010-whatsapp-stokvel-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/10/cartoon-whatsapp-stokvel">CARTOON: WhatsApp Stokvel</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/08/cartoon-superhelen"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/thjdwa9jozwkzakmoaoz" alt="ewn191008-superhelen-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/08/cartoon-superhelen">CARTOON: SuperHelen</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="304" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2019-11-07" />
                    <meta itemprop="headline" content="Australia launches billion dollar drought plan" />
                    <meta itemprop="dateModified" content="2019-11-07" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/oq5sudyhmoxjuryih5p0" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Australia launches billion dollar drought plan</span></h2>

                                        <p class="lead">
                                            Swathes of Australia have gone months without adequate rainfall, forcing farmers to truck in water at exorbitant cost, sell off livestock or leave their land to lay fallow.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/oq5sudyhmoxjuryih5p0" alt="FILE: This picture taken on 28 September 2018 shows farmer Matt Ireson checking a water tank on his property during a severe and prolonged drought outside the town of Booligal in western New South Wales. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: This picture taken on 28 September 2018 shows farmer Matt Ireson checking a water tank on his property during a severe and prolonged drought outside the town of Booligal in western New South Wales. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Australia">Australia</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Climate-change">Climate change</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Scott-Morrison">Scott Morrison</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Australia-drought">Australia drought</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Australia launches billion dollar drought plan" data-href="https://ewn.co.za/2019/11/07/australia-launches-billion-dollar-drought-plan" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/afp">AFP</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2019-11-07T06:28:36+0200">23 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>SYDNEY - Australia announced a large aid package to help drought-parched communities Thursday, as the government faced allegations it has bungled the response to a crisis made worse by its own climate policies.</p><p>Prime Minister Scott Morrison unveiled a package of low-cost loans worth around one billion Australian dollars (US$690 million), designed to help farmers struggling with the latest &quot;big dry&quot;.</p><p>Swathes of Australia have gone months without adequate rainfall, forcing farmers to truck in water at exorbitant cost, sell off livestock or leave their land to lay fallow.</p><p>The crisis has threatened whole towns and villages and Australia's much-mythologised Outback way of life.</p><p>According to Australia's Bureau of Meteorology, the last 18 months have seen the lowest levels of rainfall on record for much of New South Wales and South Australia states, as well as parts of the Northern Territory and Western Australia.</p><p>September rainfall was &quot;very much below average for most of Australia&quot; the bureau reported, with some areas getting 40 percent less rainfall than normal.</p><p>Compounding the misery, many communities have also had to contend with bushfires that have cut through the countryside and need to be fought with already dwindling water supplies.</p><p>The loans are designed to support &quot;farmers and graziers who know they have a future in the sector, and are committed to  getting to the other side of this drought&quot;, Morrison said.</p><p>Agricultural suppliers and other business servicing the sector will also be eligible for loans of up to half a million dollars.</p><p>Morrison has come under fire for his response to a crisis that has been months in the making. </p><p>Rural members of his conservative ruling coalition had called on him to do more and provide more funds.</p><p>Meanwhile, his support for coal mining and his scepticism over climate change have fuelled allegations that the government is trying to solve a problem it is simultaneously making worse.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/11/06/xi-macron-back-irreversible-paris-climate-pact">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/fhyfajpc125gfvmwfnfa" alt="Chinese President Xi Jinping (right) and French President Emmanuel Macron (left) stand in front of Chinese and EU flags at a signing ceremony inside the Great Hall of the People in Beijing on 6 November 2019. Picture: AFP">
                                                </div>
                                                <h4>Xi, Macron back 'irreversible' Paris climate pact</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-11-06T11:11:03+02:00">19 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/11/05/us-formally-starts-withdrawal-from-paris-climate-accord">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/tvivfbft0helyezovnjf" alt="US President Donald Trump takes a question during a press conference in New York 25 September 2019, on the sidelines of the United Nations General Assembly. Picture: AFP">
                                                </div>
                                                <h4>US formally starts withdrawal from Paris climate accord</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-11-05T05:40:12+02:00">2 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/11/03/celebrities-back-call-for-climate-action-in-extinction-rebellion-video">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/sfhvjuk11k561i1dajqf" alt="A YouTube screengrab shows Ellie Goulding feature in the video campaign launched by Extinction Rebellion on climate change.">
                                                </div>
                                                <h4>Celebrities back call for climate action in Extinction Rebellion video</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-11-03T14:27:39+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/11/03/australia-win-the-inaugural-ashes-of-jousting-against-england">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qe4ri0coaw4ptnlhsqnv" alt="Two jousting competitors come together during the inaugural &quot;Ashes&quot; jousting tournament between Australia and England at the Kryal Castle in Leigh Creek, some 100 kms west of Melbourne, on 3 November 2019. Picture: AFP">
                                                </div>
                                                <h4>Australia win the inaugural 'Ashes' of jousting against England</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-11-03T11:21:53+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112549" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112550" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/World">
                                <span>Popular</span> in World
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/u1ktt7k5esxmz2s9azop" alt="The new Huawei Mate 30. Picture: @HuaweiMobile/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/06/huawei-barred-in-us-offers-app-inducements-in-europe">Huawei, barred in US, offers app inducements in Europe</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-06T19:51:02+02:00">10 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xy02qfs9vujqpgwglwup" alt="Wits finds dung beetles inform AI">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/06/wits-finds-dung-beetles-inform-ai">[Sponsored] Wits finds dung beetles inform artificial intelligence</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-06T18:17:03+02:00">12 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mpjkuoberec6wbs7d4u2" alt="US President Donald Trump. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/06/public-hearings-in-trump-impeachment-probe-start-next-week-us-lawmaker">Public hearings in Trump impeachment probe start next week: US lawmaker</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-06T19:48:35+02:00">11 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yqaebnh3ksxhrnjgwjst" alt="FILE: Motorists are seen along a busy road amid heavy smog in New Delhi. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/05/india-s-top-court-orders-halt-to-stubble-burning-as-delhi-chokes">India's top court orders halt to stubble burning as Delhi chokes</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-05T10:59:27+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/cusex7y6jctkka4fqwpw" alt="Picture: Freeimages.com">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/06/dying-for-a-better-life-south-koreans-fake-their-funerals-for-life-lessons">Dying for a better life: South Koreans fake their funerals for life lessons</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-06T11:58:07+02:00">18 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pbbvytddi6l5v7tvyys8" alt="FILE: A picture shows the reactor building at the Russian-built Bushehr nuclear power plant in southern Iran. Picture: AFP.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/11/06/what-is-left-of-the-2015-iran-nuclear-deal">What is left of the 2015 Iran nuclear deal?</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-11-06T19:43:59+02:00">11 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '26B903E4-4A0B-4516-B488-7BF8CD78F8C0';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="26B903E4-4A0B-4516-B488-7BF8CD78F8C0" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qj8ufdfxdfd7vg0crucu"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/tt1l0wbtfxwfrljyr0i2"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/bdghrgo5ywupf18vnx3e"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qj8ufdfxdfd7vg0crucu"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/xiil2byktoswvsyj3b77"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/dputzgifvgsun4qsmuw8"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/dputzgifvgsun4qsmuw8"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2019/11/06/fcc-warns-that-tax-hikes-could-lead-to-increased-tax-evasion">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/o3zdbdrlhnb8mfvzf2cd" alt="The Mbombela branch of the South African Revenue Service. Picture: sars.gov.za"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2019/11/06/fcc-warns-that-tax-hikes-could-lead-to-increased-tax-evasion">FCC warns that tax hikes could lead to increased tax evasion</a></li>
                            <li><a href="https://ewn.co.za/2019/11/06/no-records-approving-maseko-transfer-from-gcis-presidency-tells-zondo-inquiry">No records approving Maseko transfer from GCIS, Presidency tells Zondo Inquiry</a></li>
                            <li><a href="https://ewn.co.za/2019/11/06/report-sa-could-be-downgraded-by-s-and-p-global">Report: SA could be downgraded by S&amp;P Global</a></li>
                            <li><a href="https://ewn.co.za/2019/11/06/govt-can-t-afford-to-build-more-prisons-looks-to-religion-for-help">Govt can&#8217;t afford to build more prisons, looks to religion for help</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2019 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'JHAMGAFDCFENCAAKJJAANPHGACIJCEEGLJIECFAPHGEBJDNKLFBPIKEGMMIAECHOAAIAMNAGAICKIFECAAPIOMCMKIDIMHPCOMHNNHMANENHHKEHMABPKFGKBAPGCHED',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr2089616429aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>