<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=9041459">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wa5506cce8baa628d1?ts=4978758"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/World', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/World', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '365396');
googletag.pubads().setTargeting('tagID', ['8565','18893','104647']);
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>'Street has won': Lebanon protesters celebrate</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/b2sy2">
    		<meta name="description" content="Thousands of Lebanese celebrated Prime Minister Saad Hariri's offer to resign Tuesday after nearly two weeks of unprecedented protests." />
    		
    		<meta name="keywords" content="Lebanon, Lebanon protests, Saad Hariri, World" />
    		<meta name="news_keywords" content="Lebanon, Lebanon protests, Saad Hariri, World" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="365396" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="23EB692A-329C-4FA5-BE2B-CF97F9ECC725" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/exzka0paqumjm0pythaw" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/exzka0paqumjm0pythaw" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" />
    
    		<meta property="og:title" content="'Street has won': Lebanon protesters celebrate" />
    		<meta property="og:description" content="Thousands of Lebanese celebrated Prime Minister Saad Hariri's offer to resign Tuesday after nearly two weeks of unprecedented protests." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/exzka0paqumjm0pythaw" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="'Street has won': Lebanon protesters celebrate" />
    		<meta name="twitter:description" content="Thousands of Lebanese celebrated Prime Minister Saad Hariri's offer to resign Tuesday after nearly two weeks of unprecedented protests." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/World Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/World OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/World LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019" data-menu-content="mega-rwc-2019">RWC 2019</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/exzka0paqumjm0pythaw" alt="Lebanese army soldiers stand before anti-government protesters during a demonstration in Beddawi town on the outskirts of the northern Lebanese port city of Tripoli on 26 October 2019. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate">
                                        'Street has won': Lebanon protesters celebrate
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/us-judge-blocks-alabama-s-near-total-abortion-ban"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s5vdm3lpldpywu2x8aui" alt=" In this file photo taken on 18 January 2019, pro-choice activists hold signs alongside anti-abortion activists participating in the &quot;March for Life,&quot; an annual event to mark the anniversary of the 1973 Supreme Court case Roe v Wade, which legalized abortion in the US, outside the US Supreme Court in Washington, DC. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/us-judge-blocks-alabama-s-near-total-abortion-ban">US judge blocks Alabama's near-total abortion ban</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/mlambo-ngcuka-women-calling-for-shift-from-military-spending-to-development"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gjfdn8pjtlkfjxwxbq0w" alt="FILE: United Nations Women executive director Phumzile Mlambo-Ngcuka. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/mlambo-ngcuka-women-calling-for-shift-from-military-spending-to-development"> Mlambo-Ngcuka: Women calling for shift from military spending to development</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/uk-set-for-election-as-eu-warns-no-more-brexit-delays"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w9ainfdvv0edshj6h0et" alt="A video grab from footage broadcast by the UK Parliament's Parliamentary Recording Unit (PRU) shows Britain's Prime Minister Boris Johnson speaking in the House of Commons in London on 14 October 2019, during a debate on the Queen's Speech.  Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/uk-set-for-election-as-eu-warns-no-more-brexit-delays">UK set for election as EU warns no more Brexit delays</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/afriforum-s-kriel-court-win-against-blf-proves-i-m-not-a-supporter-of-apartheid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ttib9jwztlhdnxd1jljj" alt="AfriForum&#8217;s Kallie Kriel. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/afriforum-s-kriel-court-win-against-blf-proves-i-m-not-a-supporter-of-apartheid">AfriForum's Kriel: Court win against BLF proves I'm not a supporter of apartheid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wpavgzjd9sc3qlopjpoo" alt="FILE: Gauteng Premier David Makhura. Picture: @GautengProvince/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity">Makhura: Gauteng to roll out 12 FDI projects to boost SA manufacturing capacity</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hoy3nhoid3dtzivyqywp" alt="The victims have accepted the apologies at a victim-offender mediation facilitated by the Correctional Services Department at the Moses Mabhida Stadium in Durban on 29 October 2019. Picture: Nkosikhona Duma/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters">Moses Mabhida violence victims accept apology from Kaizer Chiefs supporters</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/afriforum-s-kriel-court-win-against-blf-proves-i-m-not-a-supporter-of-apartheid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ttib9jwztlhdnxd1jljj" alt="AfriForum&#8217;s Kallie Kriel. Picture: Abigail Javier/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/afriforum-s-kriel-court-win-against-blf-proves-i-m-not-a-supporter-of-apartheid">
                                        AfriForum's Kriel: Court win against BLF proves I'm not a supporter of apartheid
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wpavgzjd9sc3qlopjpoo" alt="FILE: Gauteng Premier David Makhura. Picture: @GautengProvince/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity">Makhura: Gauteng to roll out 12 FDI projects to boost SA manufacturing capacity</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hoy3nhoid3dtzivyqywp" alt="The victims have accepted the apologies at a victim-offender mediation facilitated by the Correctional Services Department at the Moses Mabhida Stadium in Durban on 29 October 2019. Picture: Nkosikhona Duma/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters">Moses Mabhida violence victims accept apology from Kaizer Chiefs supporters</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/maile-land-invasions-a-flourishing-business-engineered-by-syndicates"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qtmki0oh0kp7obrwhglo" alt="Gauteng Human Settlement MEC Lebogang Maile. Picture: @GP_DHS/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/maile-land-invasions-a-flourishing-business-engineered-by-syndicates">Maile: Land invasions a flourishing business, engineered by syndicates</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/life-orientation-seeks-to-empower-children-against-sex-predators-dept"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bftijwvvdndke3thxydb" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/life-orientation-seeks-to-empower-children-against-sex-predators-dept">Life Orientation seeks to empower children against sex predators - dept</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/old-mutual-no-disrespect-meant-in-seeking-judge-mashile-s-recusal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/st6fbeaun80d7kbcqyhv" alt="Former Old Mutual CEO Peter Moyo. Picture: YouTube" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/old-mutual-no-disrespect-meant-in-seeking-judge-mashile-s-recusal">Old Mutual: No disrespect meant in seeking Judge Mashile's recusal</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/murder-accused-blames-some-of-jeremiah-ruiters-injuries-on-his-sisters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mozox9ngqqg0k4tvh5xr" alt="FILE: Hundreds of mourners gathered to pay their last respects to slain 18-month-old Jeremiah Ruiters in Kensington on 24 June 2017. Picture: Lauren Isaacs/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/murder-accused-blames-some-of-jeremiah-ruiters-injuries-on-his-sisters">Murder accused blames some of Jeremiah Ruiters' injuries on his sisters</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Mmusi-Maimane">Mmusi Maimane</a></li>
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance">Democratic Alliance</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/mantashe-didn-t-mean-he-paid-journos-to-quash-sex-story-spokesperson"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/jlivwd75w06lljp92n2l" alt="FILE: Mineral Resources Minister Gwede Mantashe. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/mantashe-didn-t-mean-he-paid-journos-to-quash-sex-story-spokesperson">
                                        Mantashe didn't mean he paid journos to quash sex story - spokesperson
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/there-is-no-proof-that-gwede-mantashe-paid-journalists-to-bury-a-story"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pn1pi4ry5v8puaiewxbq" alt="Minister of Mineral Resources and Energy Gwede Mantashe. Picture: Nthakoana Ngatane/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/there-is-no-proof-that-gwede-mantashe-paid-journalists-to-bury-a-story">'There is no proof that Gwede Mantashe paid journalists to bury a story' </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/anc-da-in-spat-over-appointment-of-wc-top-cop"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dvdjt1segzs6zbdofbnh" alt="Picture: Twitter/@SAPoliceService" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/anc-da-in-spat-over-appointment-of-wc-top-cop">ANC, DA in spat over appointment of WC top cop</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/parly-to-proceed-with-considering-if-ramaphosa-lawfully-axed-jiba-mrwebi"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vxtuva3rz3av9npxsrnx" alt="FILE: Advocate Nomgcobo Jiba. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/parly-to-proceed-with-considering-if-ramaphosa-lawfully-axed-jiba-mrwebi">Parly to proceed with considering if Ramaphosa lawfully axed Jiba, Mrwebi</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/gwede-mantashe-i-can-t-comment-on-eff-s-call-for-me-to-resign"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sit8sgxxzj2htmt0dgrs" alt="FILE: Mineral Resources Minister Gwede Mantashe denied paying bribe money to journalists. Picture: Sethembiso Zulu/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/gwede-mantashe-i-can-t-comment-on-eff-s-call-for-me-to-resign">Mantashe: I can't comment on EFF's call for me to resign</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/whistle-blower-thabiso-zulu-i-m-ready-to-die-for-the-truth"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oj108vdf8dkf3ffe34rq" alt="FILE: Thabiso Zulu at the Moerane Commission of Inquiry. Picture: Ziyanda Ngcobo/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/whistle-blower-thabiso-zulu-i-m-ready-to-die-for-the-truth">Whistle-blower Thabiso Zulu: I'm ready to die for the truth</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/bonginkosi-madikizela-da-needs-to-be-stabilised-quickly"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jmlbyxwgmli3ewsahkkv" alt="FILE:  DA Western Cape leader Bonginkosi Madikizela. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/bonginkosi-madikizela-da-needs-to-be-stabilised-quickly">Madikizela: DA needs to be stabilised quickly</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Mmusi-Maimane">Mmusi Maimane</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance">Democratic Alliance</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="https://ewn.co.za/Topic/Helen-Zille">Helen Zille</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qkgp7a4rj9bl1m3lkpvd" alt="Springbok captain Siya Kolisi celebrates with his team after beating Wales 19-6 during their semi-final World Rugby match on 27 October 2019. Picture: www.springboks.rugby" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation">
                                        FIKILE-NTSIKELELO MOYA: What the Boks can teach SA as a nation
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcyvjgnscypgzyhxl33m" alt="The 30th annual Joburg Gay Pride parade on 26 October 2019. Picture: Bonga Dlulane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride">BONGA DLULANE: Gay Pride: Out but lacking the Pride</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/28/cyril-ramaphosa-a-reminder-that-africa-wants-trade-more-than-aid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/p4yezsuaks02onwei190" alt="President Cyril Ramaphosa leads South African delegation to the first Russia-Africa Summit in Sochi in the Russian Federation. The forum will focus on key areas of cooperation between Russia and African countries. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/28/cyril-ramaphosa-a-reminder-that-africa-wants-trade-more-than-aid">CYRIL RAMAPHOSA: A reminder that Africa wants trade more than aid</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/28/judith-february-why-sa-needs-a-win-from-the-boks"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lonfsed2dgnwfsoy1slj" alt="The Springboks at the Rugby World Cup 2019. Picture: Twitter/@Springboks" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/28/judith-february-why-sa-needs-a-win-from-the-boks">JUDITH FEBRUARY: Why SA needs a win from the Boks</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/25/opinion-grand-inga-the-dream-that-should-be-shelved"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wzswzvtpqbe3bydzco3g" alt="The Grand Inga Dam under construction in the DRC. Picture: International Rivers" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/25/opinion-grand-inga-the-dream-that-should-be-shelved">OPINION: Grand Inga, the dream that should be shelved </a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/25/kgomotso-m-masemola-mbete-should-ve-known-better"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/unc2yrh3hcdvm76hs7dc" alt="ANC National Chairperson Baleka Mbete seen at the Mangaung conference. Picture: Taurai Maduna/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/25/kgomotso-m-masemola-mbete-should-ve-known-better">MICHAEL KGOMOTSO MASEMOLA: Mbete should&#8217;ve known better </a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/25/haji-mohamed-dawjee-shopping-for-therapy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lrk2t37vr8hi53tgayvp" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/25/haji-mohamed-dawjee-shopping-for-therapy">HAJI MOHAMED DAWJEE: Shopping for therapy</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Siya-Kolisi">Siya Kolisi</a></li>
                                <li><a href="https://ewn.co.za/Topic/Social-inequality">Social inequality</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wpavgzjd9sc3qlopjpoo" alt="FILE: Gauteng Premier David Makhura. Picture: @GautengProvince/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/makhura-gauteng-to-roll-out-12-fdi-projects-to-boost-sa-manufacturing-capacity">
                                        Makhura: Gauteng to roll out 12 FDI projects to boost SA manufacturing capacity
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/old-mutual-no-disrespect-meant-in-seeking-judge-mashile-s-recusal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/st6fbeaun80d7kbcqyhv" alt="Former Old Mutual CEO Peter Moyo. Picture: YouTube" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/old-mutual-no-disrespect-meant-in-seeking-judge-mashile-s-recusal">Old Mutual: No disrespect meant in seeking Judge Mashile's recusal</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/eskom-won-t-be-privatised-gordhan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k8mm4kp5be1idszwvbx6" alt="FILE: Public Enterprises Minister Pravin Gordhan. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/eskom-won-t-be-privatised-gordhan">Eskom won't be privatised - Gordhan</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/old-mutual-wants-judge-to-be-recused-from-peter-moyo-case"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xdaaut0ilvsfnxsobfcb" alt="FILE: Peter Moyo in the Johannesburg High Court on 18 July 2019. Picture: Nthakoana Ngatane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/old-mutual-wants-judge-to-be-recused-from-peter-moyo-case">Old Mutual wants judge to be recused from Peter Moyo case</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/6-7m-south-africans-without-jobs-in-three-months-to-sept-stats-sa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fpys4spo8mwqypvbplob" alt="FILE: Cosatu members strike against the country's high unemployment and the unbundling of Eskom on 13 February 2019. Picture: @_cosatu/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/6-7m-south-africans-without-jobs-in-three-months-to-sept-stats-sa">Rise in unemployment rate no surprise, says Cosatu</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/gordhan-eskom-plan-indicates-sa-s-energy-mix-in-next-10-years"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ic82mrr26bsvyk2mgvui" alt="Public Enterprises Minister Pravin Gordhan details a special paper on Eskom at a media briefing on 29 October 2019. Picture: Kgomotso Modise/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/gordhan-eskom-plan-indicates-sa-s-energy-mix-in-next-10-years">Gordhan: Eskom plan indicates SA's energy mix in next 10 years</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/gordhan-roadmap-the-start-of-govt-s-plan-to-reposition-eskom"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wf5ucbghmtkhkad5txuz" alt="Public Enterprises Minister Pravin Gordhan briefs the media. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/gordhan-roadmap-the-start-of-govt-s-plan-to-reposition-eskom">Gordhan: Roadmap the start of govt's plan to reposition Eskom</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/South-African-Airways">South African Airways</a></li>
                                <li><a href="https://ewn.co.za/Topic/Comair">Comair</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rand-report">Rand report</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/game-of-thrones-creators-withdraw-from-star-wars-trilogy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uqsu52rryn6vyjfwjmdj" alt="FILE: DB Weiss (L) and David Benioff present the Britannia Award for British Artist of the Year onstage at the 2018 British Academy Britannia Awards at The Beverly Hilton Hotel on 26 October 2018 in Beverly Hills, California. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/game-of-thrones-creators-withdraw-from-star-wars-trilogy">
                                        'Game of Thrones' creators withdraw from 'Star Wars' trilogy
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/mel-b-s-dyspraxia-and-adhd-make-it-difficult-to-date"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dhzlut0r2stezhv3kxl3" alt="Pop star Mel B. Picture: @MelBOfficial/Facebook.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/mel-b-s-dyspraxia-and-adhd-make-it-difficult-to-date">Mel B's dyspraxia and ADHD make it difficult to date</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/poor-evidence-cannabis-improves-mental-health-study"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q5oqef8qhfuhtkplzlfq" alt="FILE: Rastafarians smoke cannabis outside the South African Constitutional Court on 18 September 2018, before the ruling on the private use marijuana is delivered. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/poor-evidence-cannabis-improves-mental-health-study">Poor evidence cannabis improves mental health: study</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/50-years-after-internet-conception-dark-side-stirs-fear"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kbb0qxslszvhorldkevb" alt="Picture: freeimages.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/50-years-after-internet-conception-dark-side-stirs-fear">50 years after internet conception, dark side stirs fear</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/ed-sheeran-is-britain-s-richest-celebrity-under-30"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y91nitp8piragb2czzjc" alt="Ed Sheeran. Picture: Facebook" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/ed-sheeran-is-britain-s-richest-celebrity-under-30">Ed Sheeran is Britain's richest celebrity under 30</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcyvjgnscypgzyhxl33m" alt="The 30th annual Joburg Gay Pride parade on 26 October 2019. Picture: Bonga Dlulane/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/bonga-dlulane-gay-pride-out-but-lacking-the-pride">BONGA DLULANE: Gay Pride: Out but lacking the Pride</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/taylor-swift-can-t-shake-off-fresh-copyright-infringement-row"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vvboumbnpyqqg4ozjuii" alt="Taylor Swift. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/taylor-swift-can-t-shake-off-fresh-copyright-infringement-row">Taylor Swift can't shake off fresh copyright infringement row</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/totalsports-removes-eben-etzebeth-posters-from-stores"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w1s6bvs2j2kxx10jn9zo" alt="FILE: South Africa's lock Eben Etzebeth gestures during the captain's run training session at the Ecopa stadium in Shizuoka on 3 October 2019, during the Japan 2019 Rugby World Cup. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/totalsports-removes-eben-etzebeth-posters-from-stores">Totalsports removes Eben Etzebeth posters from stores</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/john-cena-donates-usd500k-to-first-responders-tackling-californian-wildfires"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nt7bpuvgfznewdays3ez" alt="FILE: Actor and wrestler John Cena. Picture: Getty Images/AFP ." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/john-cena-donates-usd500k-to-first-responders-tackling-californian-wildfires">John Cena donates $500k to first responders tackling Californian wildfires</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/anatii-nominated-for-prestigious-award-alongside-beyonce-for-brown-skin-girl"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oj0ewx2unxpnx5ipyr5x" alt="South African artist Anatii. Picture: @anatii/instagram.com
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/anatii-nominated-for-prestigious-award-alongside-beyonce-for-brown-skin-girl">Anatii nominated for prestigious award alongside Beyonc&#233; for 'Brown Skin Girl'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/bertens-stuns-world-number-one-barty-in-wta-finals"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/hksyncoqlwfi26uysx00" alt="World number 10 Kiki Bertens. Picture: @WTA/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/bertens-stuns-world-number-one-barty-in-wta-finals">
                                        Bertens stuns world number one Barty in WTA Finals
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/india-to-stage-first-day-night-test"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eorxl9azwg4oyi9olemm" alt="India players happy after completing a 3-0 sweep of a series against South Africa.Picture: @ICC/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/india-to-stage-first-day-night-test">India to stage first day-night Test</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hoy3nhoid3dtzivyqywp" alt="The victims have accepted the apologies at a victim-offender mediation facilitated by the Correctional Services Department at the Moses Mabhida Stadium in Durban on 29 October 2019. Picture: Nkosikhona Duma/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/moses-mabhida-violence-victims-accept-apology-from-kaizer-chiefs-supporters">Moses Mabhida violence victims accept apology from Kaizer Chiefs supporters</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/cape-cobras-in-hot-water-for-missing-transformation-target"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/embwng62y2qnlxnzytgn" alt="Cobras players warmup ahead of their Four-Day Domestic Series match against the Warriors at Newlands Cricket Ground. Picture: @CobrasCricket/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/cape-cobras-in-hot-water-for-missing-transformation-target">Cape Cobras in hot water for missing transformation target</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/mccarthy-admits-he-fears-for-his-job-as-city-s-poor-form-continues"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pzu4lariqowe2vi4ejc7" alt="FILE: Cape Town City FC coach Benni McCarthy. Picture: @CapeTownCityFC/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/mccarthy-admits-he-fears-for-his-job-as-city-s-poor-form-continues">McCarthy admits he fears for his job as City's poor form continues</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/bangladesh-captain-shakib-banned-for-two-years-for-graft-icc"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b0qao7k9z19mukphjmdk" alt="FILE: Shakib Al Hasan (centre) celebrates a wicket. Picture: Twitter/@ICC " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/bangladesh-captain-shakib-banned-for-two-years-for-graft-icc">Bangladesh captain Shakib banned for two years for graft: ICC</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/the-louw-down-springboks-lean-on-inside-knowledge-of-england-players"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zbzdr1w7kcabskilwntr" alt="South Africa's Faf de Klerk arrives for a training session at the Arcs Urayasu Park in Urayasu, Chiba Prefecture on 16 September 2019, ahead of the Japan 2019 Rugby World Cup. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/the-louw-down-springboks-lean-on-inside-knowledge-of-england-players">The Louw down: Springboks lean on inside knowledge of England players</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                                <li><a href="https://ewn.co.za/Topic/England-rugby-team">England rugby team</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-rwc-2019">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/the-louw-down-springboks-lean-on-inside-knowledge-of-england-players"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zbzdr1w7kcabskilwntr" alt="South Africa's Faf de Klerk arrives for a training session at the Arcs Urayasu Park in Urayasu, Chiba Prefecture on 16 September 2019, ahead of the Japan 2019 Rugby World Cup. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/the-louw-down-springboks-lean-on-inside-knowledge-of-england-players">
                                        The Louw down: Springboks lean on inside knowledge of England players
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qkgp7a4rj9bl1m3lkpvd" alt="Springbok captain Siya Kolisi celebrates with his team after beating Wales 19-6 during their semi-final World Rugby match on 27 October 2019. Picture: www.springboks.rugby" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/fikile-ntsikelelo-moya-what-the-boks-can-teach-sa-as-a-nation">FIKILE-NTSIKELELO MOYA: What the Boks can teach SA as a nation</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/england-wary-of-x-factor-kolbe-in-world-cup-final"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/snhciaszcmu2uh9qrcrh" alt="Springboks winger Cheslin Kolbe scores a try during a Rugby World Cup 2019 match. Picture: @Springboks/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/england-wary-of-x-factor-kolbe-in-world-cup-final">England wary of 'X-factor' Kolbe in World Cup final</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/totalsports-removes-eben-etzebeth-posters-from-stores"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w1s6bvs2j2kxx10jn9zo" alt="FILE: South Africa's lock Eben Etzebeth gestures during the captain's run training session at the Ecopa stadium in Shizuoka on 3 October 2019, during the Japan 2019 Rugby World Cup. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/totalsports-removes-eben-etzebeth-posters-from-stores">Totalsports removes Eben Etzebeth posters from stores</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/no-bluffing-boks-won-t-change-tactics-for-england-says-erasmus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bd5zagxnm0hreld3ojtp" alt="Springbok coach Rassie Erasmus. Picture: Twitter/@Springboks" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/no-bluffing-boks-won-t-change-tactics-for-england-says-erasmus">'No bluffing': Boks won't change tactics for England, says Erasmus</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/frenchman-garces-to-referee-world-cup-final"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cjcg8hylfghpmpf9drnj" alt="FILE: Referee Jerome Garces gestures during the Japan 2019 Rugby World Cup quarter-final match between England and Australia at the Oita Stadium in Oita on 19 October 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/frenchman-garces-to-referee-world-cup-final">Frenchman Garces to referee World Cup final</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/29/kolbe-fit-for-world-cup-final"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/loopjg4ydjflvcdxnv3g" alt="South Africa's Cheslin Kolbe scores a try against Italy during their Rugby World Cup match on 4 October 2019. Picture: Twitter/rugbyworldcup" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/29/kolbe-fit-for-world-cup-final">Kolbe fit for World Cup final - Erasmus</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019">Rugby World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                                <li><a href="https://ewn.co.za/Topic/England-rugby-team">England rugby team</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Topic/Rugby-World-Cup-2019" class="button tiny alert right">View all in RWC 2019</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/10/29/cartoon-dragon-and-st-george"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zq9dkikvxclstoqqd1jw" alt="Dr Jack." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/10/29/cartoon-dragon-and-st-george">
                                        CARTOON: Slaying the Dragon and St George
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/24/cartoon-da-road-to-ruin"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vqtkhqpk0ghhmw6jcfxn" alt="ewn191024-da-road-to-ruin-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/24/cartoon-da-road-to-ruin">CARTOON: DA Road to Ruin</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/22/cartoon-puppet-games"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/amhnuvyr2bx6bwnga1zx" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/22/cartoon-puppet-games">CARTOON: Puppet Games</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/17/cartoon-bright-excuses"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dum3hihw6u4i4oriwvur" alt="ewn191017-bright-excuses-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/17/cartoon-bright-excuses">CARTOON: Bright Excuses</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/15/cartoon-heroes-to-zeros"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ndxihppstkt5p0ztswz7" alt="ewn191015-heroes-to-zeros-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/15/cartoon-heroes-to-zeros">CARTOON: Heroes to Zeros</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/10/cartoon-whatsapp-stokvel"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mldtrea8dzsbywgqtzss" alt="ewn191010-whatsapp-stokvel-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/10/cartoon-whatsapp-stokvel">CARTOON: WhatsApp Stokvel</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/08/cartoon-superhelen"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/thjdwa9jozwkzakmoaoz" alt="ewn191008-superhelen-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/08/cartoon-superhelen">CARTOON: SuperHelen</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/03/cartoon-bunny-bones"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vjivgec3darlojlqluwg" alt="ewn191003-bunny-bones-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/03/cartoon-bunny-bones">CARTOON: Bunny Bones</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/10/01/cartoon-da-carbomb"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aong7cw2pley3wkxidih" alt="ewn191001-carbomb-webjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/10/01/cartoon-da-carbomb">CARTOON: DA Carbomb</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/09/26/cartoon-don-t-bank-on-it"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zetenxbl8w0ntbeitx1x" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/09/26/cartoon-don-t-bank-on-it">CARTOON: Don't Bank On It</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="421" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2019-10-29" />
                    <meta itemprop="headline" content="'Street has won': Lebanon protesters celebrate" />
                    <meta itemprop="dateModified" content="2019-10-29" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/exzka0paqumjm0pythaw" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">'Street has won': Lebanon protesters celebrate</span></h2>

                                        <p class="lead">
                                            Thousands of Lebanese celebrated Prime Minister Saad Hariri's offer to resign Tuesday after nearly two weeks of unprecedented protests.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/exzka0paqumjm0pythaw" alt="Lebanese army soldiers stand before anti-government protesters during a demonstration in Beddawi town on the outskirts of the northern Lebanese port city of Tripoli on 26 October 2019. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>Lebanese army soldiers stand before anti-government protesters during a demonstration in Beddawi town on the outskirts of the northern Lebanese port city of Tripoli on 26 October 2019. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Lebanon">Lebanon</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Lebanon-protests">Lebanon protests</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Saad-Hariri">Saad Hariri</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="'Street has won': Lebanon protesters celebrate" data-href="https://ewn.co.za/2019/10/29/street-has-won-lebanon-protesters-celebrate" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/afp">AFP</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2019-10-29T20:23:39+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>TRIPOLI - With raised fists, traditional &quot;dabkeh&quot; dances and broad smiles, thousands of Lebanese celebrated Prime Minister Saad Hariri's offer to resign Tuesday after nearly two weeks of unprecedented protests.</p><p>Across Lebanon, demonstrators filled main squares in their droves, waving Lebanese flags and celebrating their first major win since the protest movement was launched on 17 October.</p><p>The northern city of Tripoli - a stronghold of Hariri's Future Movement - saw one of the largest turnouts, with hundreds releasing red, white and green balloons - the colours of the Lebanese flag.</p><p>&quot;Our revolution is not over,&quot; they chanted, after Hariri said he was submitting his government's resignation in response to pressure from the street.</p><p>&quot;What happened today is a big achievement for the revolution,&quot; said Mohammad, 32.</p><p>The main protest square in Tripoli has gained national renown as the home of protest raves, following days of impromptu concerts.</p><p>On Tuesday, some protesters even called on members of Hariri's Future Movement to join in the festivities. </p><p>Demonstrators distributed traditional Arabic sweets, coffee and corn on the cob, while some hailed the prime minister's &quot;brave&quot; move.</p><p>But many said their work was unfinished.</p><p>&quot;This resignation is welcome but it's not enough, it's only one part of a larger list of demands,&quot; said Tima Samir, a 35-year-old mother of two. </p><p>&quot;We want the entire system to change and we'll stay on the streets until all our demands are met.&quot; </p><p>Protesters have stayed mobilised from the outset, insisting on a complete overhaul of Lebanon's sectarian-based system of government.</p><p>Their movement has been relatively incident-free, despite tensions with the armed forces and attempts by government loyalists to stage counter-demonstrations.</p><p><strong>'THIS JOY IS UNUSUAL'</strong></p><p>The southern city of Sidon, from where the Hariri family hails, was filled with a festival atmosphere after the premier's speech.</p><p>Young men lifted each other on their shoulders, as demonstrators danced dabkeh and pounded on drums.</p><p>&quot;As of this moment, we can say the street has won,&quot; said Atef al-Abreeq. &quot;The street has forced the government to resign.&quot;</p><p>Ahed Madi said he had never witnessed such scenes in his hometown.</p><p>&quot;Sidon usually celebrates when a government is formed. This is the first time Sidon celebrates the government's resignation,&quot; he told AFP.</p><p>At the main protest site in central Beirut, turnout was low during Hariri's announcement, which came shortly after counter-demonstrators had torched tents and attacked protesters.</p><p>But those who remained exchanged hugs and kisses, the ground around them littered with the charred remains of burnt tents.</p><p>&quot;The next step is the formation of a transitional government comprising of independents,&quot; said Gil Samaha as jubilant protesters started to stream back in.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/26/lebanese-take-to-streets-for-10th-day-defying-hezbollah">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/exzka0paqumjm0pythaw" alt="Lebanese army soldiers stand before anti-government protesters during a demonstration in Beddawi town on the outskirts of the northern Lebanese port city of Tripoli on 26 October 2019. Picture: AFP">
                                                </div>
                                                <h4>Lebanese take to streets for 10th day, defying Hezbollah</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-26T18:14:10+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/25/a-surge-in-protests-around-the-world-in-october">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/jdjfp0jdnwxxogppsnku" alt="Demonstrators protest in Valparaiso, Chile, on 21 October 2019. Chile's death toll has risen to 11, authorities said on Monday, after three days of violent demonstrations and looting that saw President Sebastian Pinera claim the country was 'at war'. Picture: AFP">
                                                </div>
                                                <h4>A surge in protests around the world in October</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-25T19:13:40+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/video/10709/lebanese-protesters-sing--baby-shark--to-toddler">
                                                <div class="btn-play">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/q_70,w_205,h_129/youtube_images/vi/lMceif9D8kM/maxresdefault.jpg" alt="">
                                                </div>
                                                <h4>Lebanese protesters sing 'Baby Shark' to toddler</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-22T17:29:23+02:00">a week ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/10/02/sounds-like-love-sa-model-names-lebanon-pm-as-r233m-benefactor-in-tax-battle">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ceyrrqngsmsqggpytunu" alt="Picture: @jean.candice/Instagram">
                                                </div>
                                                <h4>Sounds like love: SA model names Lebanon PM as R233m benefactor in tax battle</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-10-02T14:12:00+02:00">27 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112549" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112550" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/World">
                                <span>Popular</span> in World
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yj3qjjrt9wqufcflddog" alt="FILE: US President Donald Trump participates in a Cabinet meeting at the White House on 16 July 2019 in Washington, DC. Picture: AFP.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/new-impeachment-witness-shakes-white-house">New impeachment witness shakes White House</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T17:19:00+02:00">4 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/w9ainfdvv0edshj6h0et" alt="A video grab from footage broadcast by the UK Parliament's Parliamentary Recording Unit (PRU) shows Britain's Prime Minister Boris Johnson speaking in the House of Commons in London on 14 October 2019, during a debate on the Queen's Speech.  Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/uk-set-for-election-as-eu-warns-no-more-brexit-delays">UK set for election as EU warns no more Brexit delays</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T20:11:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xziz3tfpgtmzgv6wy5zp" alt="President Cyril Ramaphosa addesses a dialogue, convened under the theme 'The Economy is Woman', which is organised by the Businesswomen&#8217;s Association of South Africa (BWASA) on 29 October 2019. Picture: GCIS.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/bill-and-melinda-gates-foundation-donates-usd1bn-towards-women-empowerment">Bill &amp; Melinda Gates Foundation donates $1bn towards women empowerment</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T11:04:00+02:00">10 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/gjfdn8pjtlkfjxwxbq0w" alt="FILE: United Nations Women executive director Phumzile Mlambo-Ngcuka. Picture: GCIS">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/mlambo-ngcuka-women-calling-for-shift-from-military-spending-to-development"> Mlambo-Ngcuka: Women calling for shift from military spending to development</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T20:15:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/s5vdm3lpldpywu2x8aui" alt=" In this file photo taken on 18 January 2019, pro-choice activists hold signs alongside anti-abortion activists participating in the &quot;March for Life,&quot; an annual event to mark the anniversary of the 1973 Supreme Court case Roe v Wade, which legalized abortion in the US, outside the US Supreme Court in Washington, DC. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/us-judge-blocks-alabama-s-near-total-abortion-ban">US judge blocks Alabama's near-total abortion ban</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T20:19:19+02:00">59 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kbb0qxslszvhorldkevb" alt="Picture: freeimages.com">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/10/29/50-years-after-internet-conception-dark-side-stirs-fear">50 years after internet conception, dark side stirs fear</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-10-29T13:28:23+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '23EB692A-329C-4FA5-BE2B-CF97F9ECC725';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="23EB692A-329C-4FA5-BE2B-CF97F9ECC725" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/klbw3wthlq0x70zbmnav"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/o27x1lkcwtaluxukde9i"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uojxv2o3uneohmqyxqlb"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/klbw3wthlq0x70zbmnav"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kliz3vw3iyjzkxsr9una"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/omga5uayrrgtspro6xp3"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/omga5uayrrgtspro6xp3"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2019/10/29/eskom-won-t-be-privatised-gordhan">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/k8mm4kp5be1idszwvbx6" alt="FILE: Public Enterprises Minister Pravin Gordhan. Picture: Abigail Javier/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2019/10/29/eskom-won-t-be-privatised-gordhan">Eskom won't be privatised - Gordhan</a></li>
                            <li><a href="https://ewn.co.za/2019/10/28/sa-under-water-stress-but-plan-coming-says-sisulu">SA under water stress but plan coming, says Sisulu</a></li>
                            <li><a href="https://ewn.co.za/2019/10/28/better-late-than-never-sabc-secures-deal-to-air-rwc-final">Better late than never: SABC secures deal to air RWC final</a></li>
                            <li><a href="https://ewn.co.za/2019/10/29/afriforum-s-kriel-court-win-against-blf-proves-i-m-not-a-supporter-of-apartheid">AfriForum's Kriel: Court win against BLF proves I'm not a supporter of apartheid</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2019 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'NJIOKNLBJJEOBKKCJHJOGKHPPEEOJHKLIPEKOCANCJOBNJKDCFEHHJCHPACADGDOAAPNMIGMICDBFOEOAAMDANJHKJAAPKLLMIIMLIJBBHLPAFFGAPDHIFPFGACJHGMO',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1400961589aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>