<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=8178959">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wac5625f2981de4999?ts=1929237"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Africa', [728, 90], 'Africa_LB1').setTargeting('pos', ['Africa_LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [1, 1], 'Africa_Skin').setTargeting('pos', ['Africa_Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Africa', 'Africa_OOP').setTargeting('pos', ['Africa_OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [[300, 250], [300, 600]], 'Africa_MPU1').setTargeting('pos', ['Africa_MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Africa', [[300, 250], [300, 600]], 'MAfrica_PU2').setTargeting('pos', ['Africa_MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '358023');
googletag.pubads().setTargeting('tagID', ['3178','91761']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Sudanese eagerly anticipate transition to civilian rule</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/x2hf0">
    		<meta name="description" content="During a ceremony to be held at a hall by the Nile in the capital Khartoum, members of the Transitional Military Council and protest leaders are expected to sign documents defining a 39-month transition." />
    		
    		<meta name="keywords" content="Sudan, Sudan protests, Africa" />
    		<meta name="news_keywords" content="Sudan, Sudan protests, Africa" />
            
            
                <meta name="author" content="AFP" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="358023" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule&amp;format=json" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule&amp;format=xml" href="https://ewn.co.za/oembed/?url=https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="61164FEB-B4AD-46ED-B5E3-99CF5E600DAE" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/c3xrhr9fy5bo6e5qbago" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/c3xrhr9fy5bo6e5qbago" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" />
    
    		<meta property="og:title" content="Sudanese eagerly anticipate transition to civilian rule" />
    		<meta property="og:description" content="During a ceremony to be held at a hall by the Nile in the capital Khartoum, members of the Transitional Military Council and protest leaders are expected to sign documents defining a 39-month transition." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/c3xrhr9fy5bo6e5qbago" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Sudanese eagerly anticipate transition to civilian rule" />
    		<meta name="twitter:description" content="During a ceremony to be held at a hall by the Nile in the capital Khartoum, members of the Transitional Military Council and protest leaders are expected to sign documents defining a 39-month transition." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Africa Skin -->
                        <div id='Africa_Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Africa OOP -->
                        <div id='Africa_OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Africa LB1 -->
                        <div id='Africa_LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-Cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fpx37vepccpimnpci7xx" alt="FILE: Former President Thabo Mbeki. Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money">
                                        Thabo Mbeki: ANC has bigger problem around money
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/9-people-die-in-buccleuch-interchange-accident"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zshgcisvomk2wchtpmfs" alt="Nine people were killed and four others were injured on Sunday 18 August 2019 in a taxi accident at the Buccleuch Interchange, Johannesburg. Picture: @AsktheChiefJMPD/Twitter. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/9-people-die-in-buccleuch-interchange-accident">9 people die in Buccleuch Interchange accident</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/myflq3a0ypy0ujzagsmn" alt="EFF Member of Parliament Tebogo Mokwele. Picture: @ntlhapa/Twitter. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations">EFF: Mokwele's R40k proves Ramaphosa knew about ANC CR17 donations</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/deputy-prosecutions-boss-silas-ramaite-goes-on-early-retirement"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kaynftz307r9xnfdq3ne" alt="FILE: Advocate Silas Ramaite during the interviews for the National Director of Public Prosecutions (NDPP) position at the Union Buildings on 14 November 2018. Picture: Oupa Mokoena/African News Agency (ANA/Pool)" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/deputy-prosecutions-boss-silas-ramaite-goes-on-early-retirement">Three-times acting NDPP head Silas Ramaite goes on early retirement</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/hong-kong-protesters-march-in-show-of-peaceful-credentials-after-chaos"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qol87d01jj157aqjciqm" alt="Protesters gather for a rally in Victoria Park in Hong Kong on 18 August 2019, in the latest opposition to a planned extradition law that has since morphed into a wider call for democratic rights in the semi-autonomous city. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/hong-kong-protesters-march-in-show-of-peaceful-credentials-after-chaos">Hong Kong protesters march in show of 'peaceful' credentials after chaos</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/mafoko-security-we-were-not-involved-in-sabc-s-procurement-processes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hj6ajf4bbobhy6jzuqvx" alt="FILE: The SABC headquarters in Johannesburg. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/mafoko-security-we-were-not-involved-in-sabc-s-procurement-processes">Mafoko Security: We were not involved in SABC&#8217;s procurement processes</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/about-3-000-homeless-as-fire-consumes-bangladesh-slum"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ys9jdkn1donffwytbim8" alt="A Bangladeshi man tries to extinguish a fire as a fire blazes in a slum in Dhaka on 16 August 2019. Mirpur. Pictur: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/about-3-000-homeless-as-fire-consumes-bangladesh-slum">About 3,000 homeless as fire consumes Bangladesh slum</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fpx37vepccpimnpci7xx" alt="FILE: Former President Thabo Mbeki. Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money">
                                        Thabo Mbeki: ANC has bigger problem around money
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/9-people-die-in-buccleuch-interchange-accident"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zshgcisvomk2wchtpmfs" alt="Nine people were killed and four others were injured on Sunday 18 August 2019 in a taxi accident at the Buccleuch Interchange, Johannesburg. Picture: @AsktheChiefJMPD/Twitter. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/9-people-die-in-buccleuch-interchange-accident">9 people die in Buccleuch Interchange accident</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/myflq3a0ypy0ujzagsmn" alt="EFF Member of Parliament Tebogo Mokwele. Picture: @ntlhapa/Twitter. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations">EFF: Mokwele's R40k proves Ramaphosa knew about ANC CR17 donations</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/deputy-prosecutions-boss-silas-ramaite-goes-on-early-retirement"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kaynftz307r9xnfdq3ne" alt="FILE: Advocate Silas Ramaite during the interviews for the National Director of Public Prosecutions (NDPP) position at the Union Buildings on 14 November 2018. Picture: Oupa Mokoena/African News Agency (ANA/Pool)" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/deputy-prosecutions-boss-silas-ramaite-goes-on-early-retirement">Three-times acting NDPP head Silas Ramaite goes on early retirement</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/mafoko-security-we-were-not-involved-in-sabc-s-procurement-processes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hj6ajf4bbobhy6jzuqvx" alt="FILE: The SABC headquarters in Johannesburg. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/mafoko-security-we-were-not-involved-in-sabc-s-procurement-processes">Mafoko Security: We were not involved in SABC&#8217;s procurement processes</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/get-well-soon-brother-sa-wishes-robert-marawa-speedy-recovery"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nw2orykcxk8gsjmbejdv" alt="TV personality Robert Marawa. Picture: @robert_marawa/instagram.com

" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/get-well-soon-brother-sa-wishes-robert-marawa-speedy-recovery">&#8216;Get well soon, brother&#8217;: SA wishes Robert Marawa speedy recovery</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/off-duty-anti-gang-cop-fatally-shot-in-ct"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pyhubhfnytmz0ot76ywp" alt="FILE: Police tape at a crime scene. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/off-duty-anti-gang-cop-fatally-shot-in-ct">Cop detained after anti-gang police officer shot dead</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/Estina-dairy-farm">Estina dairy farm</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fpx37vepccpimnpci7xx" alt="FILE: Former President Thabo Mbeki. Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/thabo-mbeki-anc-has-bigger-problem-around-money">
                                        Thabo Mbeki: ANC has bigger problem around money
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/myflq3a0ypy0ujzagsmn" alt="EFF Member of Parliament Tebogo Mokwele. Picture: @ntlhapa/Twitter. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/eff-mokwele-s-r40k-proves-ramaphosa-knew-about-anc-cr17-donations">EFF: Mokwele's R40k proves Ramaphosa knew about ANC CR17 donations</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/mkhwebane-lacks-impartiality-technical-ability-for-role-of-pp-maimane"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ci9ubajdh6t2mumhbyxk" alt="FILE: Democratic Alliance leader Mmusi  Maimane during a press briefing in Johannesburg on the 21 May 2018. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/mkhwebane-lacks-impartiality-technical-ability-for-role-of-pp-maimane">Maimane: Mkhwebane lacks impartiality, technical ability to do job of PP  </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/da-calls-for-urgent-intervention-to-rescue-sa-s-economy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vpgob4zu8iyuiu2g2nps" alt="(L-R) DA federal executive chairperson James Selfe, party leader Mmusi Maimane, and Johannesburg Mayor Herman Mashaba at a press briefing in Joburg on 17 August 2017. Picture: @Our_DA/Twitter.



" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/da-calls-for-urgent-intervention-to-rescue-sa-s-economy">DA calls for urgent intervention to rescue SA's economy</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/da-wants-urgent-parly-debate-on-mkhwebane-s-fitness-to-hold-office"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vpgob4zu8iyuiu2g2nps" alt="(L-R) DA federal executive chairperson James Selfe, party leader Mmusi Maimane, and Johannesburg Mayor Herman Mashaba at a press briefing in Joburg on 17 August 2017. Picture: @Our_DA/Twitter.



" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/da-wants-urgent-parly-debate-on-mkhwebane-s-fitness-to-hold-office">DA wants urgent Parly debate on Mkhwebane's fitness to hold office</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/no-need-for-panic-over-good-party-treasurer-resignation-says-herron"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubp3kjcayqjgtuhbfcyg" alt="Brett Herron. Picture: @brettherron/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/no-need-for-panic-over-good-party-treasurer-resignation-says-herron">No need for panic over Good party treasurer resignation, says Herron</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/this-democracy-is-a-facade-amcu-president-takes-aim-at-anc"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/igm1icy7aw9bjprm03i0" alt="Amcu president Joseph Mathunjwa. Picture: @Amcu/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/this-democracy-is-a-facade-amcu-president-takes-aim-at-anc">&#8216;This democracy is a facade&#8217;: Amcu president takes aim at ANC</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Public Protector Busisiwe Mkhwebane</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/President-Cyril-Ramaphosa">President Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/17/analysis-disconnect-between-business-and-state-contributed-to-marikana-massacre"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ssg0ivjhb9fbwag6nd8w" alt="Police open fire at protesting workers at the Lonmin mine in Marikana, North West on 16 August, 2012. Picture: Taurai Maduna/Eyewitness News." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/17/analysis-disconnect-between-business-and-state-contributed-to-marikana-massacre">
                                        ANALYSIS: Disconnect between business &amp; state contributed to Marikana massacre
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/16/haji-mohamed-dawjee-not-all-journalism-is-memoir"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z2px18tgsfpnmi413kie" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/16/haji-mohamed-dawjee-not-all-journalism-is-memoir">HAJI MOHAMED DAWJEE: Not all journalism is memoir</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/15/adrian-ephraim-the-strength-in-being-mokgadi-caster-semenya"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n4wrn5dgw6zgelgyfpbb" alt="Olympian Caster Semenya speaking at the Top Women Conference in Johannesburg on 14 August 2019. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/15/adrian-ephraim-the-strength-in-being-mokgadi-caster-semenya">ADRIAN EPHRAIM: The strength in being Mokgadi Caster Semenya</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/14/setting-the-record-straight-on-sanef-v-eff-a-letter-from-chair-mahlase"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pbgwhkrez9atr201cujx" alt="EWN Sanef popup image 400x400" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/14/setting-the-record-straight-on-sanef-v-eff-a-letter-from-chair-mahlase">Setting the record straight on the EFF case - a letter from Sanef chair</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/14/extract-i-am-not-zephany-call-me-miche"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/etjnk7vfugpisk6bctdh" alt="zephanyjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/14/extract-i-am-not-zephany-call-me-miche">EXTRACT: I am not Zephany, call me Mich&#233;</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/13/fikile-ntsikelelo-moya-asking-ramaphosa-to-leave-over-his-funders-is-naive"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dbjv6nzrlij9pow5xodc" alt="Cyril Ramaphosa during the nominations process at the ANC's national conference on 17 December 2017. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/13/fikile-ntsikelelo-moya-asking-ramaphosa-to-leave-over-his-funders-is-naive">FIKILE-NTSIKELELO MOYA: Asking Ramaphosa to leave over his funders is naive</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/12/judith-february-are-we-being-asked-to-believe-in-healthcare-utopia-for-the-poor"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kg6fgoqk2lyftcseg67k" alt="Health Minister Zweli Mhkize visited the Nelson Mandela Children&#8217;s Hospital as part of his 67 minutes on Mandela Day. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/12/judith-february-are-we-being-asked-to-believe-in-healthcare-utopia-for-the-poor">JUDITH FEBRUARY: Are we being sold healthcare utopia for the poor?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/Lonmin">Lonmin</a></li>
                                <li><a href="https://ewn.co.za/Topic/Marikana-massacre">Marikana massacre</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/former-miners-continue-battle-for-pension-provident-fund-payouts"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uiimzi4dr5r8itenwzye" alt="A miner. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/former-miners-continue-battle-for-pension-provident-fund-payouts">
                                        Former miners continue battle for pension, provident fund payouts
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/mtn-forced-to-shut-down-53-towers-over-vandalism"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kkiozqipffzeixbxiyj4" alt="MTN Africa. Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/mtn-forced-to-shut-down-53-towers-over-vandalism">MTN forced to shut down 53 towers over vandalism</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/small-business-groups-speak-out-against-govt-over-non-payment-of-services"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/d6hkmjucgoxcoi0tiepx" alt="Minister of Small Business Development Khumbudzo Ntshavheni. Picture: Xanderleigh Dookey/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/small-business-groups-speak-out-against-govt-over-non-payment-of-services">Small business group speaks out against govt over non-payment of services</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/u-s-set-to-give-huawei-another-90-days-to-buy-from-american-suppliers-sources"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/itzkv5zrulnsezpjzrdq" alt="FILE: In this photo taken on 27 May 2019, a Huawei logo is displayed at a retail store in Beijing. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/u-s-set-to-give-huawei-another-90-days-to-buy-from-american-suppliers-sources">US set to give Huawei another 90 days to buy from American suppliers - sources</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/estina-was-never-the-intended-beneficiary-zondo-inquiry-hears"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tjkrqirgqyyvkojos213" alt="A screenshot of former head of Free State agriculture Peter Thabethe testifying at the Zondo commission on Friday, 16 August 2019. Picture: SABCDigitalNews/Youtube" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/estina-was-never-the-intended-beneficiary-zondo-inquiry-hears">Estina was never the intended beneficiary, Zondo inquiry hears</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/banking-association-disappointed-by-ramaphosa-s-approval-of-debt-relief-bill"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/asdbn32xjs0nmc4qcisz" alt="President Cyril Ramaphosa. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/banking-association-disappointed-by-ramaphosa-s-approval-of-debt-relief-bill">Banking association &#8216;disappointed&#8217; by Ramaphosa's approval of debt-relief bill</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/rand-firms-stocks-flat"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/plrcvjwbwrmlog5xaicq" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/rand-firms-stocks-flat">Rand firms, stocks flat</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/SA-Economy">SA Economy</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rand">Rand</a></li>
                                <li><a href="https://ewn.co.za/Topic/US-Dollar">US Dollar</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rand-dollar-exchange-rate">Rand dollar exchange rate</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/snoop-dogg-i-don-t-care-about-record-sales"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/d4pz1zmgk4v76j1az51b" alt="American rapper Snoop Dogg. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/snoop-dogg-i-don-t-care-about-record-sales">
                                        Snoop Dogg: I don't care about record sales
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/duke-and-duchess-of-sussex-told-to-lead-by-example-on-climate-change"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cfgnf46l5mokdyqrax2c" alt="Duke and Duchess of Sussex Prince Harry and Meghan. Picture: @sussexroyal/Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/duke-and-duchess-of-sussex-told-to-lead-by-example-on-climate-change">Duke and Duchess of Sussex told to 'lead by example' on climate change</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/get-well-soon-brother-sa-wishes-robert-marawa-speedy-recovery"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nw2orykcxk8gsjmbejdv" alt="TV personality Robert Marawa. Picture: @robert_marawa/instagram.com

" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/get-well-soon-brother-sa-wishes-robert-marawa-speedy-recovery">&#8216;Get well soon, brother&#8217;: SA wishes Robert Marawa speedy recovery</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/lotto-results-saturday-17-august-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxqlgapwiahaylgwdumi" alt="Lotto Plus form. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/lotto-results-saturday-17-august-2019">Lotto results: Saturday, 17 August 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/marawa-in-icu-after-3rd-heart-attack-scare"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qw6uqofi5jkdndtdbfpw" alt="TV personality Robert Marawa. Picture: @MarawaSportShow/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/marawa-in-icu-after-3rd-heart-attack-scare">Marawa in ICU after 3rd heart attack scare</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/nicki-minaj-changes-twitter-name-to-mrs-petty"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xtp0x7lvkxvpk3n17b0c" alt="Nicki Minaj. Picture: @nickiminaj/Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/nicki-minaj-changes-twitter-name-to-mrs-petty">Nicki Minaj changes Twitter name to 'Mrs. Petty'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/gotta-catch-and-keep-em-all-pokemon-s-enduring-legacy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bte82wx6f8yrj8sqxu19" alt="People peruse Pokemon products during the first day of the 2019 Pokemon World Championships at the Washington Convention Centre 16 August 2019, in Washington, DC. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/gotta-catch-and-keep-em-all-pokemon-s-enduring-legacy">Gotta catch - and keep - 'em all: Pokemon's enduring legacy</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/easy-rider-actor-peter-fonda-dead-at-age-79"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vvpitdqhzra3rksdixpo" alt="FILE: Peter Fonda attended the IMDb LIVE Viewing Party on 4 March 2018 in Los Angeles, California. Picture: Getty Images for IMDb/AFP " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/easy-rider-actor-peter-fonda-dead-at-age-79">'Easy Rider' actor Peter Fonda dead at age 79</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/powerball-results-friday-16-august-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ye7v7no4ge3jhvr2u7cc" alt="Powerball logo. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/powerball-results-friday-16-august-2019">PowerBall results: Friday 16 August 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/hollywood-ripper-guilty-of-murdering-2-women-including-ashton-kutcher-s-date"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/etdd64tmisolwd9oxycp" alt="Michael Gargiulo listens during closing statements in his capital murder trial in Los Angeles Superior Court, 6 August 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/hollywood-ripper-guilty-of-murdering-2-women-including-ashton-kutcher-s-date">'Hollywood Ripper' guilty of murdering 2 women, including Ashton Kutcher's date</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/18/sri-lanka-beat-new-zealand-in-first-test-by-six-wickets"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/nbetbyka8cyr81spszy1" alt="Sri Lanka's cricket team captain Dimuth Karunaratne (R) celebrates after scoring a century (100 runs) during the final day of the first Test cricket match between Sri Lanka and New Zealand at the Galle International Cricket Stadium in Galle on 18 August 2019.  Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/18/sri-lanka-beat-new-zealand-in-first-test-by-six-wickets">
                                        Sri Lanka beat New Zealand in first Test by six wickets
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/australia-cricket-union-condemns-boos-after-smith-felled-by-archer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lolxumqjn0s9rfsilzdj" alt="Steve Smith. Picture: Cricket Australia" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/australia-cricket-union-condemns-boos-after-smith-felled-by-archer">Australia cricket union condemns boos after Smith felled by Archer</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/all-blacks-say-world-cup-more-important-than-top-ranking"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zqbycrtidhcjdynrdnqw" alt="All Blacks coach Steve Hansen. Picture: @AllBlacks/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/all-blacks-say-world-cup-more-important-than-top-ranking">All Blacks say World Cup more important than top ranking</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/18/orlando-pirates-lose-three-matches-coach-within-eight-days"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ovmeev5u83v4blaalzok" alt="Orlando Pirates lost 1-0 Highlands Park during the Top 8 Cup quarter-final on Saturday, 17 August 2019. Picture: @orlandopirates/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/18/orlando-pirates-lose-three-matches-coach-within-eight-days">Orlando Pirates lose 3 matches, coach within 8 days</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/boks-claim-hard-fought-win-in-farewell-test"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yiurvdjbwpt4sbrzkrhn" alt="South Africa centre Frans Steyn (L) attempts to stop Argentina Captain and flanker Pablo Matera (C) from scoring a try during their 2019 Rugby Union World Cup warm-up test match between South Africa against Argentina at the Loftus Versfeld Stadium in Pretoria, on 17 August 2019. Picture: AFP.
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/boks-claim-hard-fought-win-in-farewell-test">Boks claim hard fought win in farewell test</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/springbok-women-qualify-for-2021-women-s-rugby-world-cup"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yolik84gnucbyrhsq2if" alt="Springbok Women&#8217;s team. Picture: Gallo Images. 
 
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/springbok-women-qualify-for-2021-women-s-rugby-world-cup">Springbok Women qualify for 2021 Women&#8217;s Rugby World Cup</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/17/polokwane-city-knock-out-defending-champions-in-mtn8"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fde3qq8qsr64fqcavsza" alt="Polokwane City stole the show at Newlands Stadium following a 2-0 victory over Cape Town City FC in the first MTN8 quarter-final. Picture: @CapeTownCityFC/Twitter. 
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/17/polokwane-city-knock-out-defending-champions-in-mtn8">Polokwane City knock out defending champions in MTN8</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/All-Blacks">All Blacks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-Championship">Rugby Championship</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/08/15/cartoon-piling-on-the-pressure"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/botkr7dv6e8aemp2ynwr" alt="By Dr Jack." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/08/15/cartoon-piling-on-the-pressure">
                                        CARTOON: Piling On the Pressure
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/13/cartoon-paying-the-price"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eem1cyauxxypqweoktx5" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/13/cartoon-paying-the-price">CARTOON: Paying the Price</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/08/cartoon-political-double-speak"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oxdtzexanshncrdkmtao" alt="cartoon-juliusjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/08/cartoon-political-double-speak">CARTOON: Political double-speak</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/06/cartoon-ramaphosa-s-quickstep"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mtm2gzi9z40u3evxjoyt" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/06/cartoon-ramaphosa-s-quickstep">CARTOON: Ramaphosa's Quickstep</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/08/01/cartoon-the-political-tussle"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ntcuviiogqn2fbmh7oai" alt="cartoonjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/08/01/cartoon-the-political-tussle">CARTOON: The political tussle</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/30/cartoon-the-hits-keep-coming"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yqthdahegmw5kmu95f3c" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/30/cartoon-the-hits-keep-coming">CARTOON: The Hits Keep Coming</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/25/cartoon-cold-snap"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vwrq4o755rd00k3jhz1v" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/25/cartoon-cold-snap">CARTOON: Cold Snap</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/23/cartoon-public-outcry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nzzpfdyywy5jmdzk2ub2" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/23/cartoon-public-outcry">CARTOON: Public Outcry</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/17/cartoon-johnny-clegg-s-final-journey"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pthdetqvxalpbpxjby95" alt="cartoon-cleggjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/17/cartoon-johnny-clegg-s-final-journey">CARTOON: Johnny Clegg's Final Journey</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/16/cartoon-jz-s-many-cards"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kikfaeejq1gc8ylake09" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/16/cartoon-jz-s-many-cards">CARTOON: JZ's Many Cards</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="659" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2019-08-17" />
                    <meta itemprop="headline" content="Sudanese eagerly anticipate transition to civilian rule" />
                    <meta itemprop="dateModified" content="2019-08-17" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/c3xrhr9fy5bo6e5qbago" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="https://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="https://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Sudanese eagerly anticipate transition to civilian rule</span></h2>

                                        <p class="lead">
                                            During a ceremony to be held at a hall by the Nile in the capital Khartoum, members of the Transitional Military Council and protest leaders are expected to sign documents defining a 39-month transition.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/c3xrhr9fy5bo6e5qbago" alt="This file photo taken on 7 June 2019 shows Ethiopia's Prime Minister Abiy Ahmed (C-L) walks alongside Shams-Eddin Kabashi Sudan's Transitional Military Council (TMC) spokesman (C-R) upon his arrival at Khartoum international airport on 7 June 2019. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>This file photo taken on 7 June 2019 shows Ethiopia's Prime Minister Abiy Ahmed (C-L) walks alongside Shams-Eddin Kabashi Sudan's Transitional Military Council (TMC) spokesman (C-R) upon his arrival at Khartoum international airport on 7 June 2019. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Sudan">Sudan</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Sudan-protests">Sudan protests</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Sudanese eagerly anticipate transition to civilian rule" data-href="https://ewn.co.za/2019/08/18/sudanese-eagerly-anticipate-transition-to-civilian-rule" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/afp">AFP</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2019-08-17T06:14:36+0200">one day ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>KHARTOUM - Sudan was poised Saturday to celebrate a historic deal between generals and protest leaders for a transition to civilian rule, which many hope will bring increased freedom and prosperity.</p><p>During a ceremony to be held at a hall by the Nile in the capital Khartoum, members of the Transitional Military Council and protest leaders are expected to sign documents defining a 39-month transition.</p><p>But the road to democracy remains fraught with obstacles, even if the mood was celebratory as foreign dignitaries as well as thousands of citizens from all over Sudan converged for the occasion.</p><p>The deal reached on 4 August -- the Constitutional Declaration -- brought an end to nearly eight months of upheaval that saw masses mobilise against president Omar al-Bashir, who was ousted in April after 30 years in power.</p><p>The agreement brokered by the African Union and Ethiopia was welcomed with relief by both sides; protesters celebrated what they see as the victory of their &quot;revolution&quot;, while the generals took credit for averting civil war.</p><p>In the town of Atbara -- the birthplace of the protests back in December -- people on Friday night danced and sang at the train station as they prepared to travel to Khartoum, videos shared on social media showed.</p><p>&quot;Civilian rule, civilian rule,&quot; they chanted, promising to avenge the estimated 250 allegedly killed by security forces during the protests.</p><p>With Saturday's official signing, Sudan is set to kick off a process that includes important first steps.</p><p><strong>NEW INSTITUTIONS</strong></p><p>The composition of the transitional civilian-majority ruling council is to be announced Sunday.</p><p>On Thursday, protest leaders agreed to nominate former senior UN official Abdalla Hamdok, a veteran economist, as prime minister.</p><p>He is expected to focus on attempting to stabilise Sudan's economy, which went into a tailspin when the oil-rich south seceded in 2011 and was the focus of the initial protests.</p><p>But many Sudanese are already questioning the ability of the transitional institutions to rein in the military elite's powers during the three-year period leading to planned elections.</p><p>The country of 40 million people will be ruled by an 11-member sovereign council and a government, which will -- the deal makes clear -- be dominated by civilians.</p><p>However, the interior and defence ministers are to be chosen by military members of the council.</p><p>&quot;Political dynamics will matter more than pieces of paper,&quot; said Rosalind Marsden from London's Chatham House think tank.</p><p>&quot;The biggest challenge facing the government will be dismantling the Islamist deep state... which took control of all state institutions and key sectors of the economy, including hundreds of businesses owned by the military-security apparatus.&quot;</p><p><strong>END OF ISOLATION</strong></p><p>Saturday's official ceremony is to be attended by Ethiopian Prime Minister Abiy Ahmed and several other top leaders from the region.</p><p>One of the most immediate diplomatic consequences of the compromise reached this month could be the lifting of a suspension slapped on Sudan by the African Union in June.</p><p>Lieutenant General Mohammed Ali Ibrahim, a senior member of the Transitional Military Council, said Friday that the official signing would &quot;reopen the door for Sudan's foreign relations.&quot;</p><p>Bashir, who took power in a 1989 coup and is wanted by the International Criminal Court over an alleged genocidal campaign in the Darfur region, had been slated to appear in court Saturday on corruption charges.</p><p>But his trial has been postponed to an as yet undetermined date.</p><p>Amnesty International on Friday warned against allowing Bashir to escape trial in the Hague.</p><p>&quot;Omar al-Bashir has evaded justice for far too long as the victims of horrific crimes still wait for justice and reparations,&quot; it said.</p><p>Some within the protest camp are sceptical of the compromise deal, which they say did not do enough to curb the powers of the military or guarantee justice for those killed by security forces.</p><p>Absent from Saturday's ceremony are also the various rebel groups from marginalised regions such as Darfur, Blue Nile and Southern Kordofan.</p><p>The Sudan Revolutionary Front that unites these insurgents has supported the protest movement but rejected the constitutional declaration, demanding representation in the government and more guarantees on peace talks.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/08/18/euphoria-grips-sudan-as-historic-transition-deal-signed">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/nasiufj5fh6ywvgxvnqn" alt="Sudanese children wave small national flags as people celebrate outside the Friendship Hall in the capital Khartoum where generals and protest leaders signed a historic transitional constitution meant to pave the way for civilian rule in Sudan, on 17 August 2019.  Picture: AFP">
                                                </div>
                                                <h4>Euphoria grips Sudan as historic transition deal signed</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-08-18T05:27:00+02:00">11 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/08/17/sudanese-celebrate-transition-to-civilian-rule">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qnwbfsmp3yrhnxfalspt" alt="FILE: Sudan's protest leader Ahmad Rabie (2nd-R), flashes the victory gesture alongside General Abdel Fattah al-Burhan (C), the chief of Sudan's ruling Transitional Military Council (TMC), during a ceremony where they signed a 'constitutional declaration' that paves the way for a transition to civilian rule, in the capital Khartoum on 17 August 2019, accompanied by General Mohamed Hamdan Daglo &quot;Hemeti&quot; (2nd-L), TMC deputy chief and commander of the Rapid Support Forces (RSF) paramilitaries, Ethiopian Prime Minister Abiy Ahmed (L), South Sudan President Salva Kiir Mayardit (2nd-R, behind), Chadian President Idriss Deby (3rd-L), and Kenyan President Uhuru Kenyatta (R). Picture: AFP.">
                                                </div>
                                                <h4>Sudanese celebrate transition to civilian rule</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-08-17T16:55:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/08/15/sudan-opposition-to-nominate-economist-abdalla-hamdok-for-pm-sources">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ul0arnkso2atmguy9nce" alt="FILE: Sudanese Flag. Picture: AFP.">
                                                </div>
                                                <h4>Sudan opposition to nominate economist Abdalla Hamdok for PM - sources</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-08-15T15:03:09+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/08/13/egypt-hosts-sudan-protest-leaders-ahead-of-landmark-deal">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/guqovyiytwkvcy5vwxbf" alt="(L to R) Ethiopian mediator Mahmoud Drir, protest leader Ahmad Rabie, and General Mohamed Hamdan Daglo, Sudan's deputy head of the Transitional Military Council, celebrate after signing the constitutional declaration, at a ceremony attended by African Union and Ethiopian mediators in the capital Khartoum on 4 August 2019. Picture: AFP">
                                                </div>
                                                <h4>Egypt hosts Sudan protest leaders ahead of landmark deal</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-08-13T10:01:20+02:00">5 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?112546" async></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112547" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Africa">
                                <span>Popular</span> in Africa
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/oufcl1lrahmotjcrrujf" alt="President Emmerson Mnangagwa. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/18/mnangagwa-to-chair-sadc-s-security-organ-despite-zim-tensions">Mnangagwa to chair SADC's security organ, despite Zim tensions</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-18T07:44:00+02:00">9 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/rdqwu3gvrevdtpvle4si" alt="Police clash with residents in Harare, Zimbabwe on 16 August 2019. Picture: @OpenParlyZw/Twitter.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/17/several-people-reportedly-injured-in-zim-anti-government-march">Several people reportedly injured in Zim anti-government march</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-16T15:17:00+02:00">2 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/leeiczgefzjfy815ownf" alt="A woman lies unconscious on the street during protests in Harare, Zimbabwe on 16 August 2019. Picture: Lovejoy Mutongwiza/@263Chat/Twitter/Supplied">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/16/in-photos-elderly-citizens-beaten-teargas-and-arrests-at-zim-protests">IN PHOTOS: Elderly citizens beaten, teargas &amp; arrests at Zim protests</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-16T12:02:25+02:00">2 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/qnwbfsmp3yrhnxfalspt" alt="FILE: Sudan's protest leader Ahmad Rabie (2nd-R), flashes the victory gesture alongside General Abdel Fattah al-Burhan (C), the chief of Sudan's ruling Transitional Military Council (TMC), during a ceremony where they signed a 'constitutional declaration' that paves the way for a transition to civilian rule, in the capital Khartoum on 17 August 2019, accompanied by General Mohamed Hamdan Daglo &quot;Hemeti&quot; (2nd-L), TMC deputy chief and commander of the Rapid Support Forces (RSF) paramilitaries, Ethiopian Prime Minister Abiy Ahmed (L), South Sudan President Salva Kiir Mayardit (2nd-R, behind), Chadian President Idriss Deby (3rd-L), and Kenyan President Uhuru Kenyatta (R). Picture: AFP.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/17/sudanese-celebrate-transition-to-civilian-rule">Sudanese celebrate transition to civilian rule</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-17T16:55:00+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/uaewr78mi3rfx6kc3tst" alt="The Botswana Patriotic Front is endorsed by former President Ian Khama. Picture: United Nations Photo.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/05/newly-formed-bpf-party-endorsed-by-khama-confident-of-electoral-victory">Newly formed Botswana Patriotic Front confident of electoral victory </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-05T11:20:08+02:00">13 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/d7dhghhr2mx812kphaah" alt="Colonel D'y La Paix Ralaivoanary Andrianoasy (L), regional commander of the gendarmerie in Mahajanga, speaks to the press as an autopsy is conducted on the remains of the British woman Alana Cutland, at Joseph Ravoahangy Andrianavalona Hospital in Antananarivo on 8 August 2019. ">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/08/09/british-student-was-depressed-before-jumping-from-plane-madagascar-police">British student was 'depressed' before jumping from plane: Madagascar police</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-08-09T05:40:24+02:00">9 days ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '61164FEB-B4AD-46ED-B5E3-99CF5E600DAE';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="61164FEB-B4AD-46ED-B5E3-99CF5E600DAE" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hlr06mnenevmfjoor0y4"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/aopdxzrlzudbbbp0bmvu"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fcvk6tdqb1odmyehwaxt"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hlr06mnenevmfjoor0y4"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/bxclezbhjduretihjyvn"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wswy80efrws9vuyfln3v"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wswy80efrws9vuyfln3v"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Africa MPU1 -->
                        <div id='Africa_MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>Trending </span> on EWN</h3>
                
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2019/08/17/comedy-of-errors-shows-mkhwebane-s-absa-subpoena-intended-for-fnb">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/hrlnvcqeusgmnk1ba83w" alt="FILE: Public Protector Busisiwe Mkhwebane. Picture: Thomas Holder/EWN.">
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-mostpopular">
                			<li><a href="https://ewn.co.za/2019/08/17/comedy-of-errors-shows-mkhwebane-s-absa-subpoena-intended-for-fnb">'Comedy of errors' shows Mkhwebane's Absa subpoena intended for FNB</a></li>
                			<li><a href="https://ewn.co.za/2019/08/18/maritime-archaeologist-says-found-1647-shipwreck-on-blouberg-s-shores">Maritime archaeologist says found 1647 shipwreck on Blouberg&#8217;s shores</a></li>
                			<li><a href="https://ewn.co.za/2019/08/18/da-calls-for-urgent-intervention-to-rescue-sa-s-economy">DA calls for urgent intervention to rescue SA's economy</a></li>
                			<li><a href="https://ewn.co.za/2019/08/18/off-duty-anti-gang-cop-fatally-shot-in-ct">Cop detained after anti-gang police officer shot dead</a></li>
                			<li><a href="https://ewn.co.za/2019/08/18/orlando-pirates-lose-three-matches-coach-within-eight-days">Orlando Pirates lose 3 matches, coach within 8 days</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                
                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Africa MPU2 -->
                        <div id='Africa_MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Africa_MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="https://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="https://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2019 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'GEDLJDEOFEPENDKCODNKEICLPIFECNMAHBDEAJBKHGKBEIMMFMHPHJLCHPNABFBGAAGAPDKEGIGCBIFAAAJLINPFJKEEKDPJBJMBEOKNHKOHHNMGNGDAGHKOILMCJCCK',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0761055467aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>