<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=6895549">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wac5625f2981de4999?ts=2677108"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Politics', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Politics', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '356122');
googletag.pubads().setTargeting('tagID', ['61841','123','55163','816','86967','100663']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Court to rule on suspension of PP's remedial action against Gordhan</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/j10sc">
    		<meta name="description" content="Public Protector Busisiwe Mkhwebane earlier this month instructed President Cyril Ramaphosa to initiate disciplinary hearings against Public Enterprises Minister Pravin Gordhan within 30 days of releasing her report on revenue service&#8217;s so-called rogue unit. " />
    		
    		<meta name="keywords" content="Pravin Gordhan, SARS rogue intelligence unit, Public Protector Busisiwe Mkhwebane, President Cyril Ramaphosa, Sars rogue unit, Sars high-risk investigation unit, Politics, Local" />
    		<meta name="news_keywords" content="Pravin Gordhan, SARS rogue intelligence unit, Public Protector Busisiwe Mkhwebane, President Cyril Ramaphosa, Sars rogue unit, Sars high-risk investigation unit, Politics, Local" />
            
            
                <meta name="author" content="Barry Bateman" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="356122" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan&amp;format=json" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan&amp;format=xml" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="D2A9CF13-02E5-4FC2-80D8-3BC99CB161D3" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/rqri7oam3ymgxqjk7qyb" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/rqri7oam3ymgxqjk7qyb" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" />
    
    		<meta property="og:title" content="Court to rule on suspension of PP's remedial action against Gordhan" />
    		<meta property="og:description" content="Public Protector Busisiwe Mkhwebane earlier this month instructed President Cyril Ramaphosa to initiate disciplinary hearings against Public Enterprises Minister Pravin Gordhan within 30 days of releasing her report on revenue service&#8217;s so-called rogue unit. " />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/rqri7oam3ymgxqjk7qyb" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Court to rule on suspension of PP's remedial action against Gordhan" />
    		<meta name="twitter:description" content="Public Protector Busisiwe Mkhwebane earlier this month instructed President Cyril Ramaphosa to initiate disciplinary hearings against Public Enterprises Minister Pravin Gordhan within 30 days of releasing her report on revenue service&#8217;s so-called rogue unit. " />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Politics Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Politics OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Politics LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/videos">Video</a></li>
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-Cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fvn6yqekmopwq0rnbato" alt="A farmer in Vredendal, Western Cape harvests grapes with a quality decline of up to 30% due to the current drought.  Picture: Christa Eybers/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations">
                                        AgriSA raises concerns over land reform report's recommendations
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m5d1ji7glm9n3imrwj8l" alt="FILE: Former CEO of Passenger Rail Agency of South Africa (PRASA) Lucky Montana. Picture: YouTube screengrab." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry">Former Prasa CEO Lucky Montana ready to testify at state capture inquiry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/father-of-murdered-bafana-star-senzo-meyiwa-dies"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smzwf0bipghes7cz5w3q" alt="Sam Meyiwa. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/father-of-murdered-bafana-star-senzo-meyiwa-dies">Father of murdered Bafana star Senzo Meyiwa dies</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/joburg-cable-theft-suspects-due-in-court"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qbriiyperczmzcww5qp9" alt="Picture: SAPS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/joburg-cable-theft-suspects-due-in-court">Joburg cable theft suspects due in court</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/3-killed-in-us-festival-shooting-suspected-gunman-dead"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/muxuaujzyvqvtfbqt7ao" alt="Police officers leave the scene of the investigation following a deadly shooting at the Gilroy Garlic Festival in Gilroy, south of San Francisco, California on 28 July 2019. Three people were killed and at least 15 others injured in a shooting at a major food festival in California on Sunday, police said. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/3-killed-in-us-festival-shooting-suspected-gunman-dead">3 killed in US festival shooting, suspected gunman dead</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mklzjle7lykigzt727jc" alt="FILE: Former Tourism Minister Derek Hanekom. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished">Pallo: Hanekom upheld ANC principles and shouldn't be punished</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wxiuzhfuyuhlop6rt1r5" alt="FILE: Former premier of the Western Cape Helen Zille. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role">Zille aims to 'unite the middle, protect individual freedom' in new IRR role</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fvn6yqekmopwq0rnbato" alt="A farmer in Vredendal, Western Cape harvests grapes with a quality decline of up to 30% due to the current drought.  Picture: Christa Eybers/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations">
                                        AgriSA raises concerns over land reform report's recommendations
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m5d1ji7glm9n3imrwj8l" alt="FILE: Former CEO of Passenger Rail Agency of South Africa (PRASA) Lucky Montana. Picture: YouTube screengrab." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry">Former Prasa CEO Lucky Montana ready to testify at state capture inquiry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/father-of-murdered-bafana-star-senzo-meyiwa-dies"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smzwf0bipghes7cz5w3q" alt="Sam Meyiwa. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/father-of-murdered-bafana-star-senzo-meyiwa-dies">Father of murdered Bafana star Senzo Meyiwa dies</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/joburg-cable-theft-suspects-due-in-court"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qbriiyperczmzcww5qp9" alt="Picture: SAPS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/joburg-cable-theft-suspects-due-in-court">Joburg cable theft suspects due in court</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mklzjle7lykigzt727jc" alt="FILE: Former Tourism Minister Derek Hanekom. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished">Pallo: Hanekom upheld ANC principles and shouldn't be punished</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wxiuzhfuyuhlop6rt1r5" alt="FILE: Former premier of the Western Cape Helen Zille. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role">Zille aims to 'unite the middle, protect individual freedom' in new IRR role</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rqri7oam3ymgxqjk7qyb" alt="FILE: Public Enterprises Minister Pravin Gordhan at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan">Court to rule on suspension of PP's remedial action against Gordhan</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Public Protector Busisiwe Mkhwebane</a></li>
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/mklzjle7lykigzt727jc" alt="FILE: Former Tourism Minister Derek Hanekom. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished">
                                        Pallo: Hanekom upheld ANC principles and shouldn't be punished
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wxiuzhfuyuhlop6rt1r5" alt="FILE: Former premier of the Western Cape Helen Zille. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role">Zille aims to 'unite the middle, protect individual freedom' in new IRR role</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rqri7oam3ymgxqjk7qyb" alt="FILE: Public Enterprises Minister Pravin Gordhan at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan">Court to rule on suspension of PP's remedial action against Gordhan</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/mavuso-msimang-describes-mkmva-as-pathetic-anc-structure"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iyfixpipci7hyd6zuqeh" alt="FILE: Struggle stalwart Mavuso Msimang. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/mavuso-msimang-describes-mkmva-as-pathetic-anc-structure">ANC veteran Mavuso Msimang labels MKMVA as 'pathetic'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/msimang-claims-that-nyanda-hanekom-ramatlhodi-were-spies-preposterous"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/obgyzljh8zlkw0nrvkjn" alt="FILE: ANC veteran Mavuso Msimang. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/msimang-claims-that-nyanda-hanekom-ramatlhodi-were-spies-preposterous">Msimang: Claims that Nyanda, Hanekom, Ramatlhodi were spies preposterous</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/holomisa-ramaphosa-affidavit-a-sign-of-panic"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgpyl4j3jveqvok900z9" alt="UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/holomisa-ramaphosa-affidavit-a-sign-of-panic">Holomisa: Ramaphosa affidavit a sign of panic</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/julius-malema-we-must-never-have-a-cosy-relationship-with-white-capital"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g5ipt7jfgcutjxswzfjg" alt="EFF leader Julius Malema speaking at the party&#8217;s sixth birthday celebration at KaNyamazane Stadium in Mpumalanga on 27 July 2019. Picture: Twitter/@EFFSouthAfrica" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/julius-malema-we-must-never-have-a-cosy-relationship-with-white-capital">Julius Malema: We must never have a cosy relationship with white capital</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/Derek-Hanekom">Derek Hanekom</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Public Protector Busisiwe Mkhwebane</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/28/analysis-the-internet-is-rotting-let-s-embrace-it"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kbb0qxslszvhorldkevb" alt="Picture: freeimages.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/28/analysis-the-internet-is-rotting-let-s-embrace-it">
                                        ANALYSIS: The internet is rotting &#8211; let&#8217;s embrace it
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/26/analysis-arv-breakthrough-sa-trial-confirms-effectiveness-of-new-drug"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/foj5qm4ln0foxu1kbxgc" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/26/analysis-arv-breakthrough-sa-trial-confirms-effectiveness-of-new-drug">ANALYSIS: ARV breakthrough: SA trial confirms effectiveness of new drug</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/25/haji-mohamed-dawjee-penny-sparrow-you-die-the-way-you-live"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/raxocbikgr1ydr6rcde5" alt="Penny Sparrow. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/25/haji-mohamed-dawjee-penny-sparrow-you-die-the-way-you-live">HAJI MOHAMED DAWJEE: Penny Sparrow, you die the way you live</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/25/mahlodi-sam-muofhe-the-public-protector-must-be-beyond-reproach"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/x91smnvlybvo6lmwlkho" alt="Public Protector Busisiwe Mkhwebane at the Constitutional Court in Johannesburg on 22 July 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/25/mahlodi-sam-muofhe-the-public-protector-must-be-beyond-reproach">MAHLODI SAM MUOFHE: The Public Protector must be beyond reproach</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/25/mabine-seabe-by-saying-hands-off-ramaphosa-you-re-saying-hands-off-accountability"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ikbwschp9zzr49k81xoz" alt="Cyril Ramaphosa takes the oath of office as the President of the Republic of South Africa at Loftus Versfeld Stadium in Pretoria on 25 May 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/25/mabine-seabe-by-saying-hands-off-ramaphosa-you-re-saying-hands-off-accountability">MABINE SEABE: &#8216;Hands off Ramaphosa&#8217; means &#8216;hands off accountability&#8217; </a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/24/judith-february-it-s-now-clear-that-mkhwebane-is-unfit-for-office"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vzkv6zth9fdusql2dowm" alt="Public Protector Busisiwe Mkhwebane at the Constitutional Court in Johannesburg on 22 July 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/24/judith-february-it-s-now-clear-that-mkhwebane-is-unfit-for-office">JUDITH FEBRUARY: It's clear Mkhwebane is unfit for office</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/23/fikile-ntsikelelo-moya-no-better-time-for-anc-govt-to-take-leave-of-absence"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nwqmbsuqbmfnkzm67qqk" alt="FILE: The ANC top six present at special NEC meeting. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/23/fikile-ntsikelelo-moya-no-better-time-for-anc-govt-to-take-leave-of-absence">FIKILE-NTSIKELELO MOYA: No better time for ANC govt to take leave of absence</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Social-media">Social media</a></li>
                                <li><a href="https://ewn.co.za/Topic/Busisiwe-Mkhwebane">Busisiwe Mkhwebane</a></li>
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fvn6yqekmopwq0rnbato" alt="A farmer in Vredendal, Western Cape harvests grapes with a quality decline of up to 30% due to the current drought.  Picture: Christa Eybers/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/agrisa-raises-concerns-over-land-reform-report-s-recommendations">
                                        AgriSA raises concerns over land reform report's recommendations
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m5d1ji7glm9n3imrwj8l" alt="FILE: Former CEO of Passenger Rail Agency of South Africa (PRASA) Lucky Montana. Picture: YouTube screengrab." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/former-prasa-ceo-lucky-montana-ready-to-testify-at-state-capture-inquiry">Former Prasa CEO Lucky Montana ready to testify at state capture inquiry</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/rand-steady-focus-on-unemployment-trade-data"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eb3g9y2alo1u5hifqndv" alt="South African rand. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/rand-steady-focus-on-unemployment-trade-data">Rand steady; focus on unemployment, trade data</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/pretoria-cbd-gridlocked-as-bus-drivers-block-roads-in-pay-strike"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w7ylzc2pfdfdaikbjp0v" alt="Pretoria CBD was gridlocked on 29 July 2019 with stationary buses blocking several. It&#8217;s understood the disruption was caused by a bus driver strike. Picture: EWN Traffic" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/pretoria-cbd-gridlocked-as-bus-drivers-block-roads-in-pay-strike">Pretoria CBD gridlocked as bus drivers block roads in pay strike</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/economists-monitoring-moody-s-in-wake-of-fitch-ratings-decision"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b6lx3r9kzyqojauob3fj" alt="Moody's. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/economists-monitoring-moody-s-in-wake-of-fitch-ratings-decision">Economists monitoring Moody's in wake of Fitch ratings decision</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/matjila-set-to-continue-testimony-after-pic-inquiry-given-another-extension"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yw2h6wth5xlu8xybosmg" alt="Former Public Investment Corporation (PIC) CEO Dan Matjila appearing at the commission of inquiry into the PIC. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/matjila-set-to-continue-testimony-after-pic-inquiry-given-another-extension">Matjila set to continue testimony after PIC Inquiry given another extension</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/us-china-move-trade-talks-to-shanghai-amid-deal-pessimism"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lr8oms2qik8vnycdrya6" alt="FILE: China's President Xi Jinping and US President Donald Trump attend a welcome ceremony at the Great Hall of the People in Beijing on 9 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/us-china-move-trade-talks-to-shanghai-amid-deal-pessimism">US, China move trade talks to Shanghai amid deal pessimism</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Public-Investment-Corporation">Public Investment Corporation</a></li>
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Dan-Matjila">Dan Matjila</a></li>
                                <li><a href="https://ewn.co.za/Topic/PIC-inquiry">PIC inquiry</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/four-weddings-gets-a-reboot-without-the-floppy-haired-british-guy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ftynehcfycxxsprgdqaf" alt="The cast of 'Four Weddings and a Funeral' series on Hulu TV. Picture: @4WeddingsOnHulu/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/four-weddings-gets-a-reboot-without-the-floppy-haired-british-guy">
                                        'Four Weddings' gets a reboot, without the floppy-haired British guy
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/simon-cowell-wants-to-win-an-oscar"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kqlclecsq6mqakk94wd3" alt="Music mogul Simon Cowell. Picture: @justsimoncowell/Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/simon-cowell-wants-to-win-an-oscar">Simon Cowell 'wants to win an Oscar'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/analysis-the-internet-is-rotting-let-s-embrace-it"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kbb0qxslszvhorldkevb" alt="Picture: freeimages.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/analysis-the-internet-is-rotting-let-s-embrace-it">ANALYSIS: The internet is rotting &#8211; let&#8217;s embrace it</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/who-says-e-cigarettes-smoke-free-products-do-not-help-reduce-cancer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/etxepwkfomthmnrxelgm" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/who-says-e-cigarettes-smoke-free-products-do-not-help-reduce-cancer">WHO says e-cigarettes, 'smoke-free' products do not help reduce cancer</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/blake-lively-signs-amazon-deal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgcjzlbhcp5cvokcublm" alt="FILE: Actress Blake Lively. Picture: Instagram. 
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/blake-lively-signs-amazon-deal">Blake Lively signs Amazon deal</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/russi-taylor-voice-of-minnie-mouse-dies-at-75"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wfzpyqqqhhhpjqget5ao" alt="Russi Taylor, the voice of Minnie Mouse for more than three decades, has died. Picture: Twitter/@Disney" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/russi-taylor-voice-of-minnie-mouse-dies-at-75"> Russi Taylor, voice of Minnie Mouse, dies at 75</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/27/duke-and-duchess-of-sussex-reveal-rules-for-neighbours"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cfgnf46l5mokdyqrax2c" alt="Duke and Duchess of Sussex Prince Harry and Meghan. Picture: @sussexroyal/Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/27/duke-and-duchess-of-sussex-reveal-rules-for-neighbours">Duke and Duchess of Sussex reveal rules for neighbours</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/27/kylie-jenner-unfollows-jordyn-woods-on-instagram"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dw6v4vt1wkusxjf2oegv" alt="Kylie Jenner and Jordyn Woods. Picture: @kyliejenner/Twitter
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/27/kylie-jenner-unfollows-jordyn-woods-on-instagram">Kylie Jenner unfollows Jordyn Woods on Instagram</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/27/nicki-minaj-i-m-not-lowering-my-standards"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k2o9zbra1kynigvr53ns" alt="Nicki Minaj confronts Miley Cyrus on stage at the MVAs after accepting her award. Picture:CNN/screengrab" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/27/nicki-minaj-i-m-not-lowering-my-standards">Nicki Minaj: I'm not lowering my standards</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/27/powerball-results-friday-26-july-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ye7v7no4ge3jhvr2u7cc" alt="Powerball logo. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/27/powerball-results-friday-26-july-2019">Powerball results: Friday 26 July 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/29/muhammad-shatters-hurdles-record-as-lyles-shines"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qsxryhwnorvud749umaj" alt="US athlete Dalilah Muhammad celebrates her world record in the women's 400m hurdles on 28 July 2019 at Des Moines. Picture: @usatf/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/29/muhammad-shatters-hurdles-record-as-lyles-shines">
                                        Muhammad shatters hurdles record as Lyles shines
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/29/my-greatest-victory-bernal-hails-tour-de-france-triumph"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/byrumxdbkxxc50n9pkd7" alt="Tour de France 2019 winner Egan Bernal of Team Ineos. Picture: @TeamINEOS/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/29/my-greatest-victory-bernal-hails-tour-de-france-triumph">'My greatest victory': Bernal hails Tour de France triumph</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/sa-swimmer-zane-waddell-wins-gold-medal-at-fina-championships"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/phxxvnrzlasr0m2wcfaw" alt="South Africa's Zane Waddell celebrates winning the final of the men's 50m backstroke event during the swimming competition at the 2019 World Championships at Nambu University Municipal Aquatics Center in Gwangju, South Korea, on 28 July 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/sa-swimmer-zane-waddell-wins-gold-medal-at-fina-championships">SA swimmer Zane Waddell wins gold medal at Fina Championships</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/springboks-prove-difficult-to-break-down-ahead-of-world-cup"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jsugupmpwz9yysdnjwsm" alt="FILE: Springbok coach Rassie Erusmus. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/springboks-prove-difficult-to-break-down-ahead-of-world-cup">Springboks prove difficult to break down ahead of World Cup</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/japan-launch-world-cup-warm-ups-with-fiji-win"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bxhut61wpmwd5in9n8dt" alt="The Brave Blossoms bagged five tries to Fiji's three in their opening match of the Pacific Nations Cup on 27 July 2019. Picture: Twitter/@rugbyworldcup
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/japan-launch-world-cup-warm-ups-with-fiji-win">Japan launch World Cup warm-ups with Fiji win</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/28/lions-steal-the-show-at-newlands"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ewnmvq3agwde582dirbo" alt="Golden Lions captain Ross Cronj&#233; with coach Ivan van Rooyen after the victory against Western Province at Newlands. Picture: Twitter/@LionsRugbyCo


" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/28/lions-steal-the-show-at-newlands">Lions steal the show at Newlands</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/27/on-form-pirates-delivers-clinical-victory-at-carling-cup"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rvgz7uou0fz5xsmg16o9" alt="Orlando Pirates' Thembinkosi Lorch and Fortune Makaringe. Picture: @Orlandopirates/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/27/on-form-pirates-delivers-clinical-victory-at-carling-cup">On form Pirates deliver clinical victory at Carling Cup</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-Championship">Rugby Championship</a></li>
                                <li><a href="https://ewn.co.za/Topic/FINA-World-Championships">FINA World Championships</a></li>
                                <li><a href="https://ewn.co.za/Topic/Rugby-World-Cup">Rugby World Cup</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/videos" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/07/25/cartoon-cold-snap"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vwrq4o755rd00k3jhz1v" alt="By Dr Jack." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/07/25/cartoon-cold-snap">
                                        CARTOON: Cold Snap
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/23/cartoon-public-outcry"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nzzpfdyywy5jmdzk2ub2" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/23/cartoon-public-outcry">CARTOON: Public Outcry</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/17/cartoon-johnny-clegg-s-final-journey"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pthdetqvxalpbpxjby95" alt="cartoon-cleggjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/17/cartoon-johnny-clegg-s-final-journey">CARTOON: Johnny Clegg's Final Journey</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/16/cartoon-jz-s-many-cards"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kikfaeejq1gc8ylake09" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/16/cartoon-jz-s-many-cards">CARTOON: JZ's Many Cards</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/11/cartoon-a-wing-and-a-prayer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/arqqhy3n9pcorxlhrbhi" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/11/cartoon-a-wing-and-a-prayer">CARTOON: A Wing And A Prayer</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/09/cartoon-rip-afronaut"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yayk21t94l7q7jrrnpdo" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/09/cartoon-rip-afronaut">CARTOON: RIP Afronaut</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/04/cartoon-sa-education-glass-half-full"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s6x06arcj4sjtsfvc9vv" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/04/cartoon-sa-education-glass-half-full">CARTOON: SA Education: Glass Half Full</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/07/02/cartoon-rescue-10111-help"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n11f3bwvadlyktdon1ph" alt="By Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/07/02/cartoon-rescue-10111-help">CARTOON: Rescue 10111... Help!</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/06/25/cartoon-protea-highlights"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/c5hb6yys18ydzblws9yi" alt="ewn190625-protea-highlightsgif" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/06/25/cartoon-protea-highlights">CARTOON: Proteas see flames at CWC</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/06/18/cartoon-can-sona-fashion-a-fix-for-sa-economy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mkrpvo9xnrx0uyji0sxt" alt="Dr Jack." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/06/18/cartoon-can-sona-fashion-a-fix-for-sa-economy">CARTOON: Can Sona 'fashion a fix' for SA economy?</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">1°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">12°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">2°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">0°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="206" />
                    <meta itemprop="interactionCount" content="UserComments:7" />
                    
                    <meta itemprop="datePublished" content="2019-07-29" />
                    <meta itemprop="headline" content="Court to rule on suspension of PP's remedial action against Gordhan" />
                    <meta itemprop="dateModified" content="2019-07-29" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/rqri7oam3ymgxqjk7qyb" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Court to rule on suspension of PP's remedial action against Gordhan</span></h2>

                                        <p class="lead">
                                            Public Protector Busisiwe Mkhwebane earlier this month instructed President Cyril Ramaphosa to initiate disciplinary hearings against Public Enterprises Minister Pravin Gordhan within 30 days of releasing her report on revenue service&#8217;s so-called rogue unit. 
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/rqri7oam3ymgxqjk7qyb" alt="FILE: Public Enterprises Minister Pravin Gordhan at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Public Enterprises Minister Pravin Gordhan at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/President-Cyril-Ramaphosa">President Cyril Ramaphosa</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Pravin-Gordhan">Pravin Gordhan</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Public Protector Busisiwe Mkhwebane</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/SARS-rogue-intelligence-unit">SARS rogue intelligence unit</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Sars-rogue-unit">Sars rogue unit</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Sars-high-risk-investigation-unit">Sars high-risk investigation unit</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Court to rule on suspension of PP's remedial action against Gordhan" data-href="https://ewn.co.za/2019/07/29/court-to-rule-on-suspension-of-pp-s-remedial-action-against-gordhan" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/barry-bateman">Barry&nbsp;Bateman</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2019-07-29T08:27:00+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>PRETORIA - The High Court in Pretoria on Monday is expected to hand down judgment in the application brought by Public Enterprises Minister <a href="https://ewn.co.za/Topic/Pravin-Gordhan">Pravin Gordhan</a> to suspend the enforcement of the remedial action in Public Protector <a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Busisiwe Mkhwebane</a>’s report on the <a href="https://ewn.co.za/Topic/Sars-rogue-unit">South African Revenue Service’s so-called rogue unit</a>.         <br/></p><p>In the report released earlier this month, Mkhwebane instructed President<a href="https://ewn.co.za/Topic/Cyril-Ramaphosa"> Cyril Ramaphosa  </a>to initiate disciplinary hearings against the minister within 30 days of the report. </p><p><a href="https://ewn.co.za/2019/07/23/6-legal-arguments-gordhan-makes-against-mkhwebane"><strong>• Six arguments Gordhan made against PP's report </strong></a></p><p>Gordhan wanted that order suspended until his judicial review was finalised. His legal team argued last week that enforcing the remedial action would cause him irreparable harm. </p><p>He stressed that the issue before the court was not about whether the remedial action was competent and lawful as this aspect would be tested at a later date. </p><p>Gordhan also questioned the Public Protector’s urgency for having the sanctions against him carried out. Ramaphosa supported the application, saying there was a serious challenge to the lawfulness of the report. </p><p>Mkhwebane opposed the application saying she wouldn’t have done so if Gordhan had not insulted her and the office of the Public Protector. She took exception to being described as legally illiterate. </p>
                                                    
                                                        
                                                        
                                                            
                                                            <p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Affidavit President Ramaphosa on Scribd" href="https://www.scribd.com/document/419837195/Affidavit-President-Ramaphosa#from_embed"  style="text-decoration: underline;" >Affidavit President Ramaphosa</a> by <a title="View Janice Healing's profile on Scribd" href="https://www.scribd.com/user/458105536/Janice-Healing#from_embed"  style="text-decoration: underline;" >Janice Healing</a> on Scribd</p><iframe class="scribd_iframe_embed" title="Affidavit President Ramaphosa" src="https://www.scribd.com/embeds/419837195/content?start_page=1&view_mode=scroll&access_key=key-1nhEwhZ25DP21gSeEF9Z&show_recommendations=true" data-auto-height="false" data-aspect-ratio="0.7074509803921568" scrolling="no" id="doc_50897" width="100%" height="600" frameborder="0"></iframe>
                                                    </p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/07/27/gordhan-will-go-no-matter-what-malema">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/k8mm4kp5be1idszwvbx6" alt="FILE: Public Enterprises Minister Pravin Gordhan at a press briefing at the Lethabo power station on 3 April 2019. Picture: Abigail Javier/EWN">
                                                </div>
                                                <h4>Gordhan will go, no matter what - Malema </h4>
                                                <div class="byline"><abbr class="timeago" title="2019-07-27T18:19:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/07/26/ewn-round-up-5-stories-you-may-have-missed-this-week">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/rn1geh7burpgrviupynk" alt="Public Protector Advocate Busisiwe Mkhwebane delivering her findings against President Cyril Ramaphosa on 19 July 2019. Picture: Sethembiso Zulu/EWN">
                                                </div>
                                                <h4>EWN Round-up: 5 stories you may have missed this week</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-07-26T13:40:00+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/07/26/anc-nec-should-prioritise-responding-to-mkhwebane-in-unity-analyst">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/lrvt294hoarwz6apdtpu" alt="Public Protector Busisiwe Mkhwebane at the Constitutional Court in Johannesburg on 22 July 2019. Picture: Sethembiso Zulu/EWN">
                                                </div>
                                                <h4>ANC NEC should prioritise response to Mkhwebane, not Hanekom &#8211; analyst</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-07-26T11:31:11+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/07/26/ramaphosa-presidential-health-compact-will-help-implement-nhi">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/wphh2mbmbkysglvvdgxk" alt="President Cyril Ramaphosa. @PresidencyZA/Twitter">
                                                </div>
                                                <h4>Ramaphosa: Presidential Health Compact will help implement NHI</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-07-26T08:02:08+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112508" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112509" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Politics">
                                <span>Popular</span> in Politics
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/iyfixpipci7hyd6zuqeh" alt="FILE: Struggle stalwart Mavuso Msimang. Picture: Thomas Holder/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/29/mavuso-msimang-describes-mkmva-as-pathetic-anc-structure">ANC veteran Mavuso Msimang labels MKMVA as 'pathetic'</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-29T06:42:00+02:00">3 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mklzjle7lykigzt727jc" alt="FILE: Former Tourism Minister Derek Hanekom. Picture: GCIS.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished">Pallo: Hanekom upheld ANC principles and shouldn't be punished</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-29T08:53:00+02:00">57 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tgpyl4j3jveqvok900z9" alt="UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/28/holomisa-ramaphosa-affidavit-a-sign-of-panic">Holomisa: Ramaphosa affidavit a sign of panic</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-28T07:43:00+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/g5ipt7jfgcutjxswzfjg" alt="EFF leader Julius Malema speaking at the party&#8217;s sixth birthday celebration at KaNyamazane Stadium in Mpumalanga on 27 July 2019. Picture: Twitter/@EFFSouthAfrica">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/28/julius-malema-we-must-never-have-a-cosy-relationship-with-white-capital">Julius Malema: We must never have a cosy relationship with white capital</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-28T06:28:56+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xybyzu1ttppxrjklzxer" alt="ANC secretary-general Ace Magashule at an NEC meeting in Irene on 1 April 2019. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/27/anc-veterans-concerned-over-statements-made-by-magashule">ANC veterans 'concerned' over statements made by Magashule</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-27T18:44:00+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/wxiuzhfuyuhlop6rt1r5" alt="FILE: Former premier of the Western Cape Helen Zille. Picture: EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/07/29/zille-aims-to-unite-the-middle-protect-individual-freedom-in-new-irr-role">Zille aims to 'unite the middle, protect individual freedom' in new IRR role</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-07-29T08:31:59+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'D2A9CF13-02E5-4FC2-80D8-3BC99CB161D3';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="D2A9CF13-02E5-4FC2-80D8-3BC99CB161D3" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/pmsj3r9dbjobt65wcjyw"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/udqgxxsn19pefjwpjsyy"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ahnkmyzseg9ayxb0ixx1"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/pmsj3r9dbjobt65wcjyw"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/b37qgjjmibneqnfzmqqt"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/eqt69pcs5uri9vnwyeyu"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/eqt69pcs5uri9vnwyeyu"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Politics MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2019/07/29/mavuso-msimang-describes-mkmva-as-pathetic-anc-structure">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/iyfixpipci7hyd6zuqeh" alt="FILE: Struggle stalwart Mavuso Msimang. Picture: Thomas Holder/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2019/07/29/mavuso-msimang-describes-mkmva-as-pathetic-anc-structure">ANC veteran Mavuso Msimang labels MKMVA as 'pathetic'</a></li>
                            <li><a href="https://ewn.co.za/2019/07/29/wide-ranging-reforms-needed-to-fast-track-land-reform-says-advisory-panel">Wide-ranging reforms needed to fast-track land reform, says advisory panel</a></li>
                            <li><a href="https://ewn.co.za/2019/07/28/holomisa-ramaphosa-affidavit-a-sign-of-panic">Holomisa: Ramaphosa affidavit a sign of panic</a></li>
                            <li><a href="https://ewn.co.za/2019/07/29/pallo-hanekom-upheld-anc-principles-and-shouldn-t-be-punished">Pallo: Hanekom upheld ANC principles and shouldn't be punished</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Politics MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2019 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="https://ewn.co.za/site/design/js/ie8/rem.js;wa52d8ab37e6753af3"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'HCDPOGAPIEJAKGPEJHGKMCFEKHIHBOLOLCINNLLNKCABOEJDFBGNCENKEJEAPGILAAAENHNEEMGHCMLMAAGJFBNCCIPPBKNMADJNPEKNHDAFHJELMEKPIIKABMGBCOJM',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr2077742318aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>