<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css?ts=3035894">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js?ts=0223538"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Politics', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Politics', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Politics', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '349747');
googletag.pubads().setTargeting('tagID', ['862','123','55163','1374']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Public Protector's attack on Gordhan's PA unnecessary - lawyer</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/50wv1">
    		<meta name="description" content="Lawyers representing former Public Enterprises Minister Pravin Gordhan said that the attack on his personal assistant by the Public Protector's office was unnecessary and can be settled at an elementary level." />
    		
    		<meta name="keywords" content="Pravin Gordhan, SARS, Ivan Pillay, Public Protector Busisiwe Mkhwebane, Politics, Local" />
    		<meta name="news_keywords" content="Pravin Gordhan, SARS, Ivan Pillay, Public Protector Busisiwe Mkhwebane, Politics, Local" />
            
            
                <meta name="author" content="Thando Kubheka" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="349747" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer&amp;format=json" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer&amp;format=xml" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="9FB7810E-6002-49CA-BB52-A7C50CAA8AAE" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/bvndsrblbvewo1dvo6ow" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/bvndsrblbvewo1dvo6ow" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" />
    
    		<meta property="og:title" content="Public Protector's attack on Gordhan's PA unnecessary - lawyer" />
    		<meta property="og:description" content="Lawyers representing former Public Enterprises Minister Pravin Gordhan said that the attack on his personal assistant by the Public Protector's office was unnecessary and can be settled at an elementary level." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/bvndsrblbvewo1dvo6ow" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Public Protector's attack on Gordhan's PA unnecessary - lawyer" />
    		<meta name="twitter:description" content="Lawyers representing former Public Enterprises Minister Pravin Gordhan said that the attack on his personal assistant by the Public Protector's office was unnecessary and can be settled at an elementary level." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Politics Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Politics OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Politics LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Features/Elections2019" data-menu-content="mega-Elections">Elections</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Video" data-menu-content="mega-Video">Video</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia/Cartoons" data-menu-content="mega-Cartoons">Cartoons</a></li>
        
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bvndsrblbvewo1dvo6ow" alt="FILE: Former Public Enterprises Minister Pravin Gordhan. Picture: Cindy Archillies/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer">
                                        Public Protector's attack on Gordhan's PA unnecessary - lawyer
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/state-security-minister-s-advisor-bob-mhlanga-fired"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/radfafzrukgovrxbcigx" alt="State Security Agency logo. Picture: ssa.gov.za" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/state-security-minister-s-advisor-bob-mhlanga-fired">State Security minister's advisor Bob Mhlanga fired</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ka4gb0uzolimam15vbks" alt="FILE: Credit rating agency Standard &amp; Poor's. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits">S&amp;P rating decision welcomed by pundits</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vj3byy39ypp21tutq0bd" alt="FILE: President Cyril Ramaphosa and Deputy President David Mabuza at an ANC NEC meeting in Irene on 1 April 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement">Flagged ANC leaders hope to clear names before Cabinet announcement</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/britain-s-brexit-party-triumphs-in-eu-vote"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b1lm6tjxkqgxknilphcb" alt="Brexit Party leader Nigel Farage (centre) reacts after the European Parliament election results for the UK South East Region are announced at the Civic Centre Southampton, Southern England, on early 27 May 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/britain-s-brexit-party-triumphs-in-eu-vote">Britain's Brexit Party triumphs in EU vote</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/venezuela-s-guaido-defends-planned-talks-with-maduro-representatives"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oderwtd3sb37p8vtjojj" alt="Venezuelan opposition leader and self-proclaimed acting president Juan Guaido is pictured under a national flag during a gathering with supporters after members of the Bolivarian National Guard joined his campaign to oust President Nicolas Maduro, in Caracas on 30 April 2019. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/venezuela-s-guaido-defends-planned-talks-with-maduro-representatives">Venezuela's Guaido defends planned talks with Maduro representatives</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/strong-8-0-magnitude-earthquake-jolts-peru"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wnf9kmkcl9kxeycymhrt" alt="FILE: A seismograph takes readings of an earthquake. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/strong-8-0-magnitude-earthquake-jolts-peru">Strong 8.0-magnitude earthquake jolts Peru</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bvndsrblbvewo1dvo6ow" alt="FILE: Former Public Enterprises Minister Pravin Gordhan. Picture: Cindy Archillies/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer">
                                        Public Protector's attack on Gordhan's PA unnecessary - lawyer
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/state-security-minister-s-advisor-bob-mhlanga-fired"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/radfafzrukgovrxbcigx" alt="State Security Agency logo. Picture: ssa.gov.za" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/state-security-minister-s-advisor-bob-mhlanga-fired">State Security minister's advisor Bob Mhlanga fired</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ka4gb0uzolimam15vbks" alt="FILE: Credit rating agency Standard &amp; Poor's. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits">S&amp;P rating decision welcomed by pundits</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vj3byy39ypp21tutq0bd" alt="FILE: President Cyril Ramaphosa and Deputy President David Mabuza at an ANC NEC meeting in Irene on 1 April 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement">Flagged ANC leaders hope to clear names before Cabinet announcement</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/stranded-man-and-woman-found-shot-dead-in-bakkie-near-n12"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sow9i73hfz1lyo418zw1" alt="Picture: @ER24/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/stranded-man-and-woman-found-shot-dead-in-bakkie-near-n12">Stranded man &amp; woman found shot dead in bakkie near N12</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/warden-arrested-for-corruption-and-defeating-ends-of-justice"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/svezv5gfdnsvs52horom" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/warden-arrested-for-corruption-and-defeating-ends-of-justice">Warden arrested for corruption, defeating ends of justice</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/fake-prophet-nabbed-for-swindling-tshwane-students"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kcivg8yrkwqxwgxbepvf" alt="Picture: SAPS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/fake-prophet-nabbed-for-swindling-tshwane-students">Fake 'prophet' nabbed for swindling Tshwane students</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Thales">Thales</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Elections">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/23/ramaphosa-s-cabinet-who-and-what-s-needed-to-end-sa-s-malaise"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/c19p6pl3fswazfuyqm3z" alt="President Cyril Ramaphosa at the IEC 's National Results Operation Centre during the election results announcement on 11 May 2019. Picture: Abigail Javier/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/23/ramaphosa-s-cabinet-who-and-what-s-needed-to-end-sa-s-malaise">
                                        ANALYSIS: Ramaphosa&#8217;s Cabinet: who &amp; what&#8217;s needed to end SA&#8217;s malaise
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/meet-the-anc-s-premier-candidates"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/an2p4fqktv4xmkygnvcr" alt="FILE: Gauteng Premier David Makhura during his State of the Province Address on 18 February 2019. Picture: @GautengProvince/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/meet-the-anc-s-premier-candidates">Meet the ANC&#8217;s premier candidates</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/land-party-suspends-its-national-coordinator-maxwell-mothlake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xznfxckdyqccxxqvqpe5" alt="Suspended Land Party national coordinator Maxwell Mothlake. Picture: YouTube screengrab" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/land-party-suspends-its-national-coordinator-maxwell-mothlake">Land Party suspends its national coordinator Maxwell Mothlake</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/zuma-no-person-can-claim-he-has-more-power-than-the-anc"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fb43dc2ricsmjskn9fos" alt="Former President Jacob Zuma outside the Pietermaritzburg High Court addressing supporters on 20 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/zuma-no-person-can-claim-he-has-more-power-than-the-anc">Zuma: No person can claim he has more power than the ANC</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/18/parties-say-they-re-making-progress-with-removing-election-posters"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ksdts1swx93gmfjqwopp" alt="FILE: An elections poster of EFF leader Julius Malema on the fence of one of plots that belong to a resident of Juju Valley in Polokwane, Limpopo. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/18/parties-say-they-re-making-progress-with-removing-election-posters">Parties say they&#8217;re making progress with removing election posters </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/17/political-parties-in-rush-to-remove-election-posters-to-avoid-penalties"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wn0napcruhsw8oif578g" alt="FILE: An election campaign poster of EFF leader Julius Malema in Juju valley informal settlement. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/17/political-parties-in-rush-to-remove-election-posters-to-avoid-penalties">Political parties rush to remove election posters to avoid penalties</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/17/malema-urges-iec-to-modernise-voting-systems-to-avoid-future-crisis"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rsms6465rpzfl9virt0h" alt="Economic Freedom Fighters leader Julius Malema during the media briefing at the party&#8217;s headquarters in Braamfontein, Johannesburg on 16 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/17/malema-urges-iec-to-modernise-voting-systems-to-avoid-future-crisis">Malema urges IEC to modernise voting systems to avoid future crisis</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/17/mpofu-eff-accepts-election-results-despite-alleged-irregularities"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eazkns4ohosfhegeljcb" alt="EFF member Dali Mpofu at the Tshela Thupa rally at Orlando Stadium. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/17/mpofu-eff-accepts-election-results-despite-alleged-irregularities">Mpofu: EFF accepts election results despite alleged irregularities</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/17/maluleke-probe-into-alleged-voter-fraud-found-potential-irregularities"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wid3btr5kr0bgppepua3" alt="Voting at Durban City Hall on Wednesday 8 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/17/maluleke-probe-into-alleged-voter-fraud-found-potential-irregularities">Maluleke: Probe into alleged voter fraud found potential irregularities</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/16/malema-we-will-continue-to-advocate-for-free-movement-of-africans-in-africa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n6qoofvmjupiaudxjhsh" alt="Economic Freedom Fighters leader Julius Malema at the party&#8217;s headquarters in Braamfontein on 16 May 2019. Picture: Sethembiso Zulu/EWN
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/16/malema-we-will-continue-to-advocate-for-free-movement-of-africans-in-africa">Malema: We'll keep advocating for free movement of Africans in Africa</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Features/Elections2019" class="button tiny alert right">View all in Elections</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bvndsrblbvewo1dvo6ow" alt="FILE: Former Public Enterprises Minister Pravin Gordhan. Picture: Cindy Archillies/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer">
                                        Public Protector's attack on Gordhan's PA unnecessary - lawyer
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vj3byy39ypp21tutq0bd" alt="FILE: President Cyril Ramaphosa and Deputy President David Mabuza at an ANC NEC meeting in Irene on 1 April 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement">Flagged ANC leaders hope to clear names before Cabinet announcement</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/cabinet-announcement-to-be-made-later-in-the-week-not-monday"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/efz2fep9uxgypnaeygj5" alt="FILE: President Cyril Ramaphosa addresses the crowd at the official Freedom Day celebrations on 27 April 2019 in Makhanda. Picture: @presidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/cabinet-announcement-to-be-made-later-in-the-week-not-monday">Presidency: Cabinet announcement to be made later in the week, not Monday</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/cosatu-ramaphosa-should-appoint-young-untainted-people-to-cabinet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y6cwmti2g2ejtcydl4xl" alt="President of the sixth democratic Parliament Cyril Ramaphosa. Picture: @GovernmentZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/cosatu-ramaphosa-should-appoint-young-untainted-people-to-cabinet">Cosatu: Ramaphosa should appoint young, untainted people to cabinet</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/cele-thanks-police-officers-as-he-bid-ministry-farewell"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uclmnk0clmcge6lzecvl" alt="FILE: Minister of Police Bheki Cele addresses the media on the security details and police deployment at the FNB Stadium during the Global Citizen Festival in December 2018. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/cele-thanks-police-officers-as-he-bid-ministry-farewell">Cele thanks police officers as he bids ministry farewell</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lnsqf8zluj3d8gdpf3j3" alt="Chief Executive of Eskom Phakamani Hadebe, Public Enterprises Minister Pravin Gordhan and Eskom chairperson Jabu Mabuza at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist">Gordhan's interference with Eskom board led to CEO's resignation - Economist</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/ramaphosa-under-pressure-to-appoint-reduced-cabinet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bkfsqhm65l5xmsajnpcl" alt="President Cyril Ramaphosa gives his inauguration speech at Loftus Versfeld Stadium in Pretoria on 25 May 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/ramaphosa-under-pressure-to-appoint-reduced-cabinet">Ramaphosa under pressure to appoint reduced Cabinet</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/Jacob-zuma-corruption-charges">Jacob zuma corruption charges</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/24/jean-jacques-cornish-british-control-of-chagos-archipelago-can-t-continue"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/sje7moksozpnfeny1l93" alt="FILE: Chagos Islanders leave London's Houses of Parliament on 22 October 2008 when the British government won its appeal to Britain's highest court over previous rulings that allowed displaced Indian Ocean islanders to return home. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/24/jean-jacques-cornish-british-control-of-chagos-archipelago-can-t-continue">
                                        JEAN-JACQUES CORNISH: British control of Chagos Archipelago can't continue
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/23/haji-mohamed-dawjee-belinda-bozzoli-let-the-liberation-song-free-your-colonial-mind"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bnz2wvre8mtjzmxzlwyh" alt="anc-singingjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/23/haji-mohamed-dawjee-belinda-bozzoli-let-the-liberation-song-free-your-colonial-mind">HAJI MOHAMED DAWJEE: Belinda Bozzoli, let music free your colonial mind</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/23/ramaphosa-s-cabinet-who-and-what-s-needed-to-end-sa-s-malaise"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/c19p6pl3fswazfuyqm3z" alt="President Cyril Ramaphosa at the IEC 's National Results Operation Centre during the election results announcement on 11 May 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/23/ramaphosa-s-cabinet-who-and-what-s-needed-to-end-sa-s-malaise">ANALYSIS: Ramaphosa&#8217;s Cabinet: who &amp; what&#8217;s needed to end SA&#8217;s malaise</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/23/analysis-data-fails-to-capture-complexity-of-sa-s-unemployment-crisis"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bx7drf0bcy2zxl5sh9us" alt="A woman and child beg for money on Republic Road in Randburg. Picture: Taurai Maduna/Eyewitness News" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/23/analysis-data-fails-to-capture-complexity-of-sa-s-unemployment-crisis">ANALYSIS: Data fails to capture complexity of SA&#8217;s unemployment crisis</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/23/jean-jacques-cornish-the-generational-battle-in-african-politics"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/toocfgx7uov0fmsscgcn" alt="A woman casts her vote at CCAP Primary School polling station during the Malawi Tripartite general elections in Mzuzu, on 21 May 2019. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/23/jean-jacques-cornish-the-generational-battle-in-african-politics">JEAN-JACQUES CORNISH: The generational battle in African politics</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/fikile-ntsikelelo-moya-obstinate-gumede-isn-t-helping-the-anc-s-renewal-message"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mdyid2pzocfr2xvnh281" alt="eThekwini Mayor Zandile Gumede. Picture: @eThekwiniM/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/fikile-ntsikelelo-moya-obstinate-gumede-isn-t-helping-the-anc-s-renewal-message">FIKILE-NTSIKELELO MOYA: Obstinate Gumede is hindering the ANC's renewal efforts</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/haji-mohamed-dawjee-game-of-thrones-and-a-philosophical-ruler"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lqffp7hjxlvurrfmye2p" alt="GoT logo Game of Thrones" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/haji-mohamed-dawjee-game-of-thrones-and-a-philosophical-ruler">HAJI MOHAMED DAWJEE: Game of Thrones and a philosophical ruler</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Economic-inequality">Economic inequality</a></li>
                                <li><a href="https://ewn.co.za/Topic/Britain">Britain</a></li>
                                <li><a href="https://ewn.co.za/Topic/Colonialism">Colonialism</a></li>
                                <li><a href="https://ewn.co.za/Topic/Chagos-Island">Chagos Island</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ka4gb0uzolimam15vbks" alt="FILE: Credit rating agency Standard &amp; Poor's. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/27/s-and-p-rating-decision-welcomed-by-pundits">
                                        S&amp;P rating decision welcomed by pundits
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/s-and-p-global-keeps-sa-s-rating-unchanged"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/plrcvjwbwrmlog5xaicq" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/s-and-p-global-keeps-sa-s-rating-unchanged">S&amp;P Global keeps SA&#8217;s rating unchanged</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/phakamani-hadebe-s-resignation-as-eskom-ceo-met-with-shock"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/knztgo7onhemuqoxdbmx" alt="FILE: Eskom CEO Phakamani Hadebe briefs the media on the power utility's financial standings. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/phakamani-hadebe-s-resignation-as-eskom-ceo-met-with-shock">Phakamani Hadebe's resignation as Eskom CEO met with shock</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/eskom-ceo-phakamani-hadebe-resigns"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jrz0nmw6y05ktwemqtaa" alt="FILE: Phakamani Hadebe.  Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/eskom-ceo-phakamani-hadebe-resigns">Eskom CEO Phakamani Hadebe resigns</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fsrlm3cgktcnr1rpozv7" alt="A general view of scUber a submarine. Picture: @Coddo/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under">ScUber, the rideshare submarine, launched Down Under</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/public-protector-finds-gordhan-guilty-of-improper-conduct"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k8mm4kp5be1idszwvbx6" alt="Public Enterprises Minister Pravin Gordhan at a press briefing at the Lethabo power station on 3 April 2019. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/public-protector-finds-gordhan-guilty-of-improper-conduct">Public Protector finds Gordhan guilty over SARS retirement payout</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/zondo-seeks-answers-from-hawks-over-transnet-s-r647m-payment-to-fake-supplier"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dxyzbfzbtks4aaal3hzi" alt="Roberto Gonsalves gives his testimony at the Zondo commission of inquiry on 24 May. Picture: screengrab via YouTube." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/zondo-seeks-answers-from-hawks-over-transnet-s-r647m-payment-to-fake-supplier">Zondo seeks answers from Hawks over Transnet&#8217;s R647m payment to fake supplier</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Transnet">Transnet</a></li>
                                <li><a href="https://ewn.co.za/Topic/Zondo-commission-of-inquiry">Zondo commission of inquiry</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-capture-inquiry">State capture inquiry</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/26/mel-b-calls-victoria-beckham-a-b"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/c3so7xdlvuh1hbvgeojk" alt="Mel B. Picture: instagram.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/26/mel-b-calls-victoria-beckham-a-b">
                                        Mel B calls Victoria Beckham a b****
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/booster-shot-zimbabwe-coffee-revival-paying-dividends"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/umrbahrcvuruwsyc3pth" alt="Coffee plantation in eastern Zimbabwe. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/booster-shot-zimbabwe-coffee-revival-paying-dividends">Booster shot: Zimbabwe coffee revival paying dividends</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/south-korean-social-satire-parasite-wins-palme-d-or-at-cannes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sm2rzfzjfnhgbcey1ker" alt="Cannes Film Festival 2019 Palme d'Or winner Bong Joon-Ho. Picture: @Festival_Cannes/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/south-korean-social-satire-parasite-wins-palme-d-or-at-cannes">South Korean social satire 'Parasite' wins Palme d'Or at Cannes</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/lotto-results-saturday-25-may-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxqlgapwiahaylgwdumi" alt="Lotto Plus form. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/lotto-results-saturday-25-may-2019">Lotto results: Saturday, 25 May 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/17-interesting-things-about-president-ramaphosa-you-should-know"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lnkksmr4yeupn5vynynr" alt="Cyril Ramaphosa at his inauguration on 25 May 2019. Abigail Javier" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/17-interesting-things-about-president-ramaphosa-you-should-know">17 interesting things to know about our new-ish president, Ramaphosa</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/off-the-scale-excitement-for-fans-as-spice-girls-reunion-opens"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vwmxahvtpbbb894nkoxs" alt="1990s girl band, the Spice Girls during their reunion tour. Picture: Twitter @spicegirls." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/off-the-scale-excitement-for-fans-as-spice-girls-reunion-opens">'Off the scale' excitement for fans as Spice Girls reunion opens</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/powerball-results-friday-24-may-2019"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/weh3ynxxlnp3fd3nxebk" alt="FILE: A customer picks up her California Powerball lottery tickets at the famous Bluebird Liquor store which is considered to be a lucky retailer of tickets, in Hawthorne, California on 13 January, 2016. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/powerball-results-friday-24-may-2019">Powerball results: Friday 24 May 2019</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/in-cannes-glittery-film-festival-literally-costs-the-earth"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mwzjnmwnmofbvcijvd52" alt="A view of the French Riviera town hosting the Cannes film festival. Picture: @festivaldecannes/Facebook.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/in-cannes-glittery-film-festival-literally-costs-the-earth">In Cannes, glittery film festival literally costs the earth</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fsrlm3cgktcnr1rpozv7" alt="A general view of scUber a submarine. Picture: @Coddo/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under">ScUber, the rideshare submarine, launched Down Under</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/castle-lite-unlocks-meek-mill-and-extra-day-of-hip-hop"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rksyg1viwyvskjphwgw6" alt="Emcees Bontle Modiselle and DJ Warras (C) host a panel discussion on what fans can expect at the 2019 Castle Lite Unlocks two-day event. Picture: Winnie Theletsane/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/castle-lite-unlocks-meek-mill-and-extra-day-of-hip-hop">Castle Lite Unlocks Meek Mill &amp; extra day of hip-hop</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/27/amla-hits-form-for-proteas-blitzboks-qualify-for-olympics"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/eiphdyikpitop9omrac6" alt="The Blitzboks in action at the London leg of the HSBC Sevens World Series on 26 May 2019. Picture: @Blitzboks/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/27/amla-hits-form-for-proteas-blitzboks-qualify-for-olympics">
                                        Amla hits form for Proteas, Blitzboks qualify for Olympics
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/27/another-amla-half-century-puts-to-bed-any-doubt-he-belongs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l4iogk9iohlbifejnfaq" alt="The Proteas' Hashim Amla. Picture: @OfficialCSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/27/another-amla-half-century-puts-to-bed-any-doubt-he-belongs">Another Amla half-century puts to bed any doubt he belongs</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/hamilton-wins-monaco-gp-to-extend-championship-lead"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rzb28ke6h26jubeay3sb" alt="Mercedes driver Lewis Hamilton celebrates his pole position for the 2019 Monaco Grand Prix on 25 May 2019. Picture: @MercedesAMGF1/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/hamilton-wins-monaco-gp-to-extend-championship-lead">Hamilton wins Monaco GP to extend championship lead</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/stormers-skipper-to-undergo-scan-on-injured-knee"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/e2wn9mqdf9nd7bkx4la4" alt="Stormers' Siya Kolisi. Picture: Thestormers.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/stormers-skipper-to-undergo-scan-on-injured-knee">Stormers skipper to undergo scan on injured knee</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/teenager-potapova-speechless-after-stunning-idol-kerber"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/desuemzwlaiskdtg56rh" alt="Anastasia Potapova in action at the French Open on 26 May 2019. Picture: @rolandgarros/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/teenager-potapova-speechless-after-stunning-idol-kerber">Teenager Potapova 'speechless' after stunning 'idol' Kerber</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/kohli-sees-positives-in-lower-order-despite-nz-drubbing"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mtdjdr1yk3hpt6go5tu3" alt="Indian cricketer Virat Kohli.Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/kohli-sees-positives-in-lower-order-despite-nz-drubbing">Kohli sees positives in lower order despite NZ drubbing</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/26/valverde-not-to-blame-for-barca-cup-defeat-bartomeu"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kbmdyvoeg3daap1kqyhj" alt="Barcelona's Lionel Messi takes on two Valencia defenders in the Copa del Rey final on 25 May 2019. Picture: @FCBarcelona/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/26/valverde-not-to-blame-for-barca-cup-defeat-bartomeu">Valverde not to blame for Barca cup defeat - Bartomeu</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Cricket-World-Cup-2019">Cricket World Cup 2019</a></li>
                                <li><a href="https://ewn.co.za/Topic/2019-Super-Rugby">2019 Super Rugby</a></li>
                                <li><a href="https://ewn.co.za/Topic/Monaco-Grand-Prix">Monaco Grand Prix</a></li>
                                <li><a href="https://ewn.co.za/Topic/Super-Rugby">Super Rugby</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Video">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/25/watch-live-it-s-party-time-presidential-inauguration-concert"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/udwcwzlbtv7ifdwtqt9u" alt="President Cyril Ramaphosa pictured dancing after his inauguration ceremony at the Loftus Versfeld Stadium in Pretoria on 25 May 2019. Picture: Abigail Javier/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/25/watch-live-it-s-party-time-presidential-inauguration-concert">
                                        WATCH LIVE: It's party time! Presidential inauguration concert
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/25/watch-live-cyril-ramaphosa-s-presidential-inauguration"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q5rxsoifxyd9qbvxovyv" alt="Guests dancing and singing at the inauguration of President-elect Cyril Ramaphosa. Picture: Abigail Javier/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/25/watch-live-cyril-ramaphosa-s-presidential-inauguration">WATCH LIVE: Cyril Ramaphosa's presidential inauguration</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/politics-sphithiphithi-frans-baleni-on-president-elect-cyril-ramaphosa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o8hab6h7wfxwybuiqaap" alt="Frans Baleni. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/politics-sphithiphithi-frans-baleni-on-president-elect-cyril-ramaphosa">Politics Sphithiphithi: Frans Baleni on president-elect Cyril Ramaphosa</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/equal-bonuses-on-the-cards-for-banyana-banyana-players"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zw8jxtxs9aqj2pwu69de" alt="Banyana Banyana during a training session. Picture: @SasolBanyana/Facebook.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/equal-bonuses-on-the-cards-for-banyana-banyana-players">Equal bonuses on the cards for Banyana Banyana players</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/zondo-commission-could-have-been-avoided-jacob-zuma"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/er36wjjsv1zhc1forlvt" alt="Former President Jacob Zuma outside the Pietermaritzburg on 23 May 2019. Picture: Sethembiso Zulu/EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/zondo-commission-could-have-been-avoided-jacob-zuma">Zondo commission could have been avoided - Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fsrlm3cgktcnr1rpozv7" alt="A general view of scUber a submarine. Picture: @Coddo/Twitter." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/scuber-the-rideshare-submarine-launched-down-under">ScUber, the rideshare submarine, launched Down Under</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/mlambo-ngcuka-men-are-the-most-vicious-when-it-comes-to-women-s-bodies"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gjfdn8pjtlkfjxwxbq0w" alt="FILE: Former deputy president Phumzile Mlambo-Ngcuka. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/mlambo-ngcuka-men-are-the-most-vicious-when-it-comes-to-women-s-bodies">Mlambo-Ngcuka: Men are the &#8216;most vicious&#8217; when it comes to women&#8217;s bodies</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/mlambo-ngcuka-the-women-s-ministry-can-succeed-with-the-right-leader"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sipc2qwmxqoyhdznjfmb" alt="phum-1jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/mlambo-ngcuka-the-women-s-ministry-can-succeed-with-the-right-leader">Mlambo-Ngcuka: The women&#8217;s ministry can succeed with the right leader</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/24/trengrove-zuma-can-t-complain-about-trial-delays"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bm4td7mzksuqafdpl12o" alt="Former President Jacob Zuma outside the Pietermaritzburg High Court addressing supporters on 20 May 2019. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/24/trengrove-zuma-can-t-complain-about-trial-delays">Trengove: Zuma can't complain about trial delays</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/23/ewn-on-the-couch-springbok-aphiwe-dyantyi-gives-american-football-try"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yjofbunbv57sfzpojf7i" alt="Cato Louw sits down with Springbok Aphiwe Dyanti after training with the Michigan State University college football team in Cape Town. Picture: Cindy Archillies" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/23/ewn-on-the-couch-springbok-aphiwe-dyantyi-gives-american-football-try">EWN On The Couch: Springbok Aphiwe Dyantyi gives American football a try</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Video" class="button tiny alert right">View all in Video</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Cartoons">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2019/05/23/cartoon-cyril-s-clean-sweep"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kp4qtsc9cf2dyfhluqjy" alt="By Dr Jack &amp; Curtis." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2019/05/23/cartoon-cyril-s-clean-sweep">
                                        CARTOON: Cyril's Clean Sweep
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/21/cartoon-justice-delayed"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m1jx0izpknz2rxt9k6jf" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/21/cartoon-justice-delayed">CARTOON: Justice Delayed...</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/16/cartoon-time-to-clean-up-the-cabinet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubhmwlas4tv4ulk2epo5" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/16/cartoon-time-to-clean-up-the-cabinet">CARTOON: Time to clean up the Cabinet</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/14/cartoon-the-smallanyana-parties"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ao1blwqklmnz38ifirv3" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/14/cartoon-the-smallanyana-parties">CARTOON: The Smallanyana Parties</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/11/cartoon-mzansi-s-avengers-are-they-worthy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jvt3uy0n8ligeyoh94i7" alt="cartoon-marveljpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/11/cartoon-mzansi-s-avengers-are-they-worthy">CARTOON: Mzansi's Avengers: Are they worthy?</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/09/cartoon-electoral-inkompetence"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sx4ymdpyovyp1fof9vaq" alt="cartoon-4jpeg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/09/cartoon-electoral-inkompetence">CARTOON: Electoral INKompetence</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/05/07/cartoon-the-elections-in-numbers"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zj7bxpfy5opxaxyfmc9a" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/05/07/cartoon-the-elections-in-numbers">CARTOON: The Elections In Numbers</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/04/30/cartoon-mandela-rolls-out-the-carpet-for-you"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sswzuopvvx5epd192mc7" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/04/30/cartoon-mandela-rolls-out-the-carpet-for-you">CARTOON: Mandela Rolls Out The Carpet For You</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/04/25/cartoon-fair-weather-fiends"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ywt5uuktixsla2ilzfza" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/04/25/cartoon-fair-weather-fiends">CARTOON: Fair weather fiends</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2019/04/23/cartoon-political-eggs-aggerations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nqz8gzzzuj5k4bibvyac" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2019/04/23/cartoon-political-eggs-aggerations">CARTOON: Political Eggs-aggerations</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Multimedia/Cartoons" class="button tiny alert right">View all in Cartoons</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="253" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2019-05-27" />
                    <meta itemprop="headline" content="Public Protector's attack on Gordhan's PA unnecessary - lawyer" />
                    <meta itemprop="dateModified" content="2019-05-27" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/bvndsrblbvewo1dvo6ow" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Public Protector's attack on Gordhan's PA unnecessary - lawyer</span></h2>

                                        <p class="lead">
                                            Lawyers representing former Public Enterprises Minister Pravin Gordhan said that the attack on his personal assistant by the Public Protector's office was unnecessary and can be settled at an elementary level.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/bvndsrblbvewo1dvo6ow" alt="FILE: Former Public Enterprises Minister Pravin Gordhan. Picture: Cindy Archillies/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Former Public Enterprises Minister Pravin Gordhan. Picture: Cindy Archillies/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/SARS">SARS</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Pravin-Gordhan">Pravin Gordhan</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Public-Protector-Busisiwe-Mkhwebane">Public Protector Busisiwe Mkhwebane</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Ivan-Pillay">Ivan Pillay</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Public Protector's attack on Gordhan's PA unnecessary - lawyer" data-href="https://ewn.co.za/2019/05/27/public-protector-s-attack-on-gordhan-s-pa-unnecessary-lawyer" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/thando-kubheka">Thando&nbsp;Kubheka</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2019-05-27T06:53:50+0200">29 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - Lawyers representing former Public Enterprises Minister <a href="https://ewn.co.za/Topic/Pravin-Gordhan">Pravin Gordhan</a> said that the attack on his personal assistant by the Public Protector's office was unnecessary and can be settled at an elementary level.</p><p>On Friday, Public Protector Busiswe Mkhwebane <a href="https://ewn.co.za/2019/05/24/public-protector-finds-gordhan-guilty-of-improper-conduct">found Gordhan guilty of improper conduct</a> regarding an early retirement payout for former Sars deputy commissioner Ivan Pillay. </p><p>Mkhwebane's office also said that its own internal IT investigation has found that an email from them to Gordhan's office may have been fraudulently edited and has fingered the former minister's PA.</p><p>Gordhan is in the process of taking the findings against him on review.</p><p>The Public Protector's spokesperson Oupa Segalwe said that Busiswe Mkhwebane intended to lay criminal charges against the minister's executive personal assistant for tampering with the dates on the email from their office to the minister.</p><p>&quot;Acknowledging receipt of the correspondence of 24 April 2019 so as to make it seem as though the correspondence of 24 April was only sent, received and acknowledged on 7 May.&quot;</p><p>But Gordhan's lawyer Tebogo Malatji says that was not necessary.</p><p>&quot;Whether we get to represent her or not is not a matter that is being debated with the office of the minister. We can't be having a debate over whether an email was sent. It's as easy as to get the IT people to verify, that's it.&quot; </p><p>Gordhan's lawyers have started drafting the papers to have Mkhwebane's findings taken on review.</p><p>Malatji has questioned the timing of Mkhwebane's report, saying that she got it wrong, in fact and in law.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/lnsqf8zluj3d8gdpf3j3" alt="Chief Executive of Eskom Phakamani Hadebe, Public Enterprises Minister Pravin Gordhan and Eskom chairperson Jabu Mabuza at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN">
                                                </div>
                                                <h4>Gordhan's interference with Eskom board led to CEO's resignation - Economist</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-05-26T13:52:13+02:00">17 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/05/26/malema-warns-ramaphosa-against-appointing-pravin-gordhan">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/n6qoofvmjupiaudxjhsh" alt="Economic Freedom Fighters leader Julius Malema at the party&#8217;s headquarters in Braamfontein on 16 May 2019. Picture: Sethembiso Zulu/EWN
">
                                                </div>
                                                <h4>Malema warns Ramaphosa against appointing Pravin Gordhan </h4>
                                                <div class="byline"><abbr class="timeago" title="2019-05-26T08:13:00+02:00">23 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/05/25/timing-of-mkhwebane-s-gordhan-report-release-questionable-ful">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/i9m4rrx5fvrqlskhqwmi" alt="FILE: Public Protector Busisiwe Mkhwebane at the launch of the Cheryl Zondi foundation. Picture: Abigail Javier/EWN">
                                                </div>
                                                <h4>Timing of Mkhwebane's Gordhan report release questionable - FUL</h4>
                                                <div class="byline"><abbr class="timeago" title="2019-05-25T20:39:27+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2019/05/25/gordhan-mkhwebane-s-conduct-borders-on-harassment">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/k8mm4kp5be1idszwvbx6" alt="Public Enterprises Minister Pravin Gordhan at a press briefing at the Lethabo power station on 3 April 2019. Picture: Abigail Javier/EWN">
                                                </div>
                                                <h4>Gordhan: Mkhwebane's conduct borders on harassment </h4>
                                                <div class="byline"><abbr class="timeago" title="2019-05-25T06:43:16+02:00">2 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112508" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112509" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Politics">
                                <span>Popular</span> in Politics
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/bm4td7mzksuqafdpl12o" alt="FILE: Former president Jacob Zuma outside the KwaZulu-Natal High Court in Pietermaritzburg addressing supporters on 20 May 2019. Picture: Sethembiso Zulu/EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/25/where-is-he-meshoe-says-zuma-no-show-at-inauguration-is-a-red-flag">'Where is he?' Meshoe says Zuma no-show at inauguration is a red flag</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-25T17:14:00+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lnsqf8zluj3d8gdpf3j3" alt="Chief Executive of Eskom Phakamani Hadebe, Public Enterprises Minister Pravin Gordhan and Eskom chairperson Jabu Mabuza at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist">Gordhan's interference with Eskom board led to CEO's resignation - Economist</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-26T13:52:13+02:00">17 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vj3byy39ypp21tutq0bd" alt="FILE: President Cyril Ramaphosa and Deputy President David Mabuza at an ANC NEC meeting in Irene on 1 April 2019. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement">Flagged ANC leaders hope to clear names before Cabinet announcement</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-27T06:24:04+02:00">55 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/n6qoofvmjupiaudxjhsh" alt="Economic Freedom Fighters leader Julius Malema at the party&#8217;s headquarters in Braamfontein on 16 May 2019. Picture: Sethembiso Zulu/EWN
">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/26/malema-warns-ramaphosa-against-appointing-pravin-gordhan">Malema warns Ramaphosa against appointing Pravin Gordhan </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-26T08:13:00+02:00">23 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/uclmnk0clmcge6lzecvl" alt="FILE: Minister of Police Bheki Cele addresses the media on the security details and police deployment at the FNB Stadium during the Global Citizen Festival in December 2018. Picture: Cindy Archillies/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/26/cele-thanks-police-officers-as-he-bid-ministry-farewell">Cele thanks police officers as he bids ministry farewell</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-26T14:13:33+02:00">17 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/p4h9soxijfnfwfkyy5od" alt="Veteran politician Roelf Meyer sits down for a one-on-one interview with Melanie Verwoerd. Picture: Reinart Toerien/EWN.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2019/05/26/roelf-meyer-president-ramaphosa-can-take-us-forward">Roelf Meyer: President Ramaphosa can take us forward </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2019-05-26T09:56:00+02:00">21 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '9FB7810E-6002-49CA-BB52-A7C50CAA8AAE';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="9FB7810E-6002-49CA-BB52-A7C50CAA8AAE" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/u0s374ow5749qvtgapvg"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ebvqfyzoswbicmben5cw"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/z3cuw1zjzfpdy7zifzmi"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/u0s374ow5749qvtgapvg"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qw3um4xjqcegbp5wuehk"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/f2pasr6uo9tgwocmzjnh"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/f2pasr6uo9tgwocmzjnh"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Politics MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/lnsqf8zluj3d8gdpf3j3" alt="Chief Executive of Eskom Phakamani Hadebe, Public Enterprises Minister Pravin Gordhan and Eskom chairperson Jabu Mabuza at a press briefing at Lethabo power station. Picture: Abigail Javier/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2019/05/26/gordhan-s-interference-with-eskom-board-led-to-ceo-s-resignation-economist">Gordhan's interference with Eskom board led to CEO's resignation - Economist</a></li>
                            <li><a href="https://ewn.co.za/2019/05/27/flagged-anc-leaders-hope-to-clear-names-before-cabinet-announcement">Flagged ANC leaders hope to clear names before Cabinet announcement</a></li>
                            <li><a href="https://ewn.co.za/2019/05/26/stranded-man-and-woman-found-shot-dead-in-bakkie-near-n12">Stranded man &amp; woman found shot dead in bakkie near N12</a></li>
                            <li><a href="https://ewn.co.za/2019/05/27/another-amla-half-century-puts-to-bed-any-doubt-he-belongs">Another Amla half-century puts to bed any doubt he belongs</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Politics MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Multimedia/Infographics">Infographics</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2019 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'NNJKJCJOLKDGMEGLOMDGEDOKPPENBCHEEBFDNAOEHKKBCDAKOKJHKFPEOAFAFLIEAACKMPDJOLBDBHOGAALNJOGIIOLGCCKCHDKHFILIDPFFDFABMEJMJJAGKOGPKOAL',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1183258797aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>