<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css;wa8fd61e65ebe8ff6d">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=7269079">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wa40362f757889e0ff?ts=4300363"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '330907');
googletag.pubads().setTargeting('tagID', ['12303','73729']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>CAA suspends CemAir's operating licence indefinitely</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely/amp">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/d1ljd">
    		<meta name="description" content="The CAA took the decision to suspend the airline for 24 hours because it did not have an operations manager in place." />
    		
    		<meta name="keywords" content="Civil Aviation Authority, Cemair, Local" />
    		<meta name="news_keywords" content="Civil Aviation Authority, Cemair, Local" />
            
            
                <meta name="author" content="Kevin Brandt" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="330907" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely&amp;format=json" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely&amp;format=xml" href="http://ewn.co.za/oembed/?url=https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="84926024-1AA9-4723-B433-54C84C4E8B05" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/g4oltwm9hklxi6ynn61m" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/g4oltwm9hklxi6ynn61m" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" />
    
    		<meta property="og:title" content="CAA suspends CemAir's operating licence indefinitely" />
    		<meta property="og:description" content="The CAA took the decision to suspend the airline for 24 hours because it did not have an operations manager in place." />
    
    		<meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/g4oltwm9hklxi6ynn61m" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="CAA suspends CemAir's operating licence indefinitely" />
    		<meta name="twitter:description" content="The CAA took the decision to suspend the airline for 24 hours because it did not have an operations manager in place." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qwk9mqejziyrvgfcapfb" alt="" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member">
                                        Journalist Karima Brown lays complaint of intimidation against EFF member
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/pretoria-train-station-to-be-closed-until-mid-jan-says-prasa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mfc6idrtf6jkhmnthpno" alt="FILE: Metrorail trains. Picture: Wikimedia Commons." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/pretoria-train-station-to-be-closed-until-mid-jan-says-prasa">Pretoria train station to be closed until mid-January, says Prasa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i2w1past6lywe1dlodkf" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more">[WATCH] Hlaudi Motsoeneng's party brings 'fresh air' and more</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/home-affairs-minister-hands-out-ids-birth-certificates-to-alex-fire-victims"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fyspwxeagvwhlfqtdbx2" alt="Home Affairs Minister Siybonga Cwele on 14 December 2018 hands out ID books and birth certificates to Alexandra residents affected by last week&#8217;s fire. Picture: @HomeAffairsSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/home-affairs-minister-hands-out-ids-birth-certificates-to-alex-fire-victims">Home Affairs Minister hands out IDs, birth certificates to Alex fire victims</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/wc-farmer-56-to-appear-in-court-on-assault-charges-in-january"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qbriiyperczmzcww5qp9" alt="Picture: SAPS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/wc-farmer-56-to-appear-in-court-on-assault-charges-in-january">WC farmer (56) to appear in court on assault charges in January</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/8-road-safety-statistics-you-need-to-know-before-hitting-the-n3-this-festive-season"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ralppyz3e7viudqpkhka" alt="The De Hoek Toll Plaza on the N3. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/8-road-safety-statistics-you-need-to-know-before-hitting-the-n3-this-festive-season">8 road safety statistics you need to know before hitting the N3 these holidays</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/sabc-must-be-assisted-with-financial-woes-ramaphosa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vtlvy7t11qqeheod1iqb" alt="President Cyril Ramaphosa talks to Radio 702&#8217;s Xolani Gwala on 13 December 2018. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/sabc-must-be-assisted-with-financial-woes-ramaphosa">SABC must be assisted with financial woes &#8211; Ramaphosa</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qwk9mqejziyrvgfcapfb" alt="" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member">
                                        Journalist Karima Brown lays complaint of intimidation against EFF member
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/pretoria-train-station-to-be-closed-until-mid-jan-says-prasa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mfc6idrtf6jkhmnthpno" alt="FILE: Metrorail trains. Picture: Wikimedia Commons." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/pretoria-train-station-to-be-closed-until-mid-jan-says-prasa">Pretoria train station to be closed until mid-January, says Prasa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i2w1past6lywe1dlodkf" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more">[WATCH] Hlaudi Motsoeneng's party brings 'fresh air' and more</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/home-affairs-minister-hands-out-ids-birth-certificates-to-alex-fire-victims"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fyspwxeagvwhlfqtdbx2" alt="Home Affairs Minister Siybonga Cwele on 14 December 2018 hands out ID books and birth certificates to Alexandra residents affected by last week&#8217;s fire. Picture: @HomeAffairsSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/home-affairs-minister-hands-out-ids-birth-certificates-to-alex-fire-victims">Home Affairs Minister hands out IDs, birth certificates to Alex fire victims</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/wc-farmer-56-to-appear-in-court-on-assault-charges-in-january"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qbriiyperczmzcww5qp9" alt="Picture: SAPS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/wc-farmer-56-to-appear-in-court-on-assault-charges-in-january">WC farmer (56) to appear in court on assault charges in January</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/8-road-safety-statistics-you-need-to-know-before-hitting-the-n3-this-festive-season"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ralppyz3e7viudqpkhka" alt="The De Hoek Toll Plaza on the N3. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/8-road-safety-statistics-you-need-to-know-before-hitting-the-n3-this-festive-season">8 road safety statistics you need to know before hitting the N3 these holidays</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/opinion-sa-s-electoral-body-has-work-cut-out-to-ensure-legitimate-2019-poll"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kgkzyu3uzjquhlifhnho" alt="FILE: Voters cast their ballots in Tshwane. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/opinion-sa-s-electoral-body-has-work-cut-out-to-ensure-legitimate-2019-poll">[OPINION] SA&#8217;s electoral body has work cut out to ensure legitimate 2019 poll</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/supersport-draw-cape-town-city-in-tough-nedbank-cup-first-round"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/lh9ppdcqzqoush1obdek" alt="The Nedbank Cup is displayed at the draw for the last 16 in Johannesburg. Picture: Taurai Maduna/Eyewitness News" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/supersport-draw-cape-town-city-in-tough-nedbank-cup-first-round">
                                        SuperSport draw Cape Town City in tough Nedbank Cup first round
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/unsurpassed-hansen-to-quit-as-all-blacks-coach-as-scramble-starts-for-successor"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cx35iryible8yq3xeslt" alt="All Blacks coach Steve Hansen. Picture: @AllBlacks/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/unsurpassed-hansen-to-quit-as-all-blacks-coach-as-scramble-starts-for-successor">Hansen to quit as All Blacks coach as scramble starts for successor</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/ac-milan-out-of-europe-as-eintracht-fans-run-riot-at-lazio"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xgprnjumrqslnw7xgpc0" alt="Italian anti-riot policemen stand guard by the curve of Eintracht Frankfurt's fans during the Uefa Europa League group H football match Lazio Rome vs Eintracht Frankfurt on 13 December 2018 at the Olympic stadium in Rome. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/ac-milan-out-of-europe-as-eintracht-fans-run-riot-at-lazio">AC Milan out of Europe as Eintracht fans run riot at Lazio</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/barcelona-to-face-demons-as-levante-host-leaders-in-la-liga"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/djnd6er1mwc7f3kuh31m" alt="FILE: Barcelona&#8217;s Lionel Messi and teammates celebrate a goal against Tottenham during their UEFA Champions League clash on 3 October 2018. Picture: @FCBarcelona/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/barcelona-to-face-demons-as-levante-host-leaders-in-la-liga">Barcelona to face demons as Levante host leaders in La Liga</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/juventus-tackle-torino-as-italy-s-elite-reel-after-euro-maulings"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gxma7picpb2jv7ruuam1" alt="Cristiano Ronaldo reacts after scoring for Juventus  at Empoli on Saturday, 27 October 2018. Picture: @juventusfc/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/juventus-tackle-torino-as-italy-s-elite-reel-after-euro-maulings">Juventus tackle Torino as Italy's elite reel after Euro maulings</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/fa-chief-martin-glenn-to-step-down-at-the-end-of-the-season"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zkwekpfhkjgqgehrmcci" alt="FILE: England's Football Association chief executive Martin Glenn takes part in a press conference at Wembley Stadium in London on 1 December 2016. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/fa-chief-martin-glenn-to-step-down-at-the-end-of-the-season">FA chief Martin Glenn to step down at the end of the season</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/north-west-cricket-investigated-for-fraud"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kzrhsmcuioac5ouuiebh" alt="Cricket South Africa's Chris Nenzani. Picture: Twitter/@OfficialCSA" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/north-west-cricket-investigated-for-fraud">North West Cricket investigated for fraud </a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Manchester-City">Manchester City</a></li>
                                <li><a href="https://ewn.co.za/Topic/Kaizer-Chiefs">Kaizer Chiefs</a></li>
                                <li><a href="https://ewn.co.za/Topic/Blitzboks">Blitzboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/India-cricket-team">India cricket team</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/rolling-stones-keith-richards-almost-quits-drinking"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gxg434v0woc5dicsfdlv" alt="FILE: Rolling Stones guitarist Keith Richards. Picture: @officialKeef/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/rolling-stones-keith-richards-almost-quits-drinking">
                                        Rolling Stones' Keith Richards (almost) quits drinking
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/ubaba-zuma-joins-the-streets-it-s-lit"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ibfggvyklvlnxjajynoa" alt="A video screengrab of Jacob Zuma making his Twitter debut." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/ubaba-zuma-joins-the-streets-it-s-lit">'It&#8217;s me, former President Jacob Zuma': uBaba joins the streets</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/kanye-west-slams-drake-in-new-rant"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wfeaai9418cwh77olgwx" alt="FILE: Kanye West performs during the 2016 MTV Video Music Awards in August 2016 at Madison Square Garden in New York. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/kanye-west-slams-drake-in-new-rant">Kanye West slams Drake in new rant</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/radiohead-janet-jackson-cure-lead-2019-rock-hall-of-fame-class"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gejkblq7pxwc9fr0wm8l" alt="FILE: Singer-songwriter Janet Jackson. Picture: @JanetJackson/Facebook.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/radiohead-janet-jackson-cure-lead-2019-rock-hall-of-fame-class">Radiohead, Janet Jackson, Cure lead 2019 Rock Hall of Fame class</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/watch-cannabis-expo-hits-sa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lqvm9jfp1dicstvtizrz" alt="A vendor at the Cannabis Expo at Time Square in Menlyn explains products to a customer. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/watch-cannabis-expo-hits-sa">[WATCH] Cannabis Expo hits SA</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/study-increased-levels-of-carbon-dioxide-could-reduce-brainpower"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cw9sosgj0txxg4hteza7" alt="FILE: Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/study-increased-levels-of-carbon-dioxide-could-reduce-brainpower">Study: Increased levels of carbon dioxide could reduce brainpower</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/miley-cyrus-confirms-black-mirror-role"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ev9ubimggndxstkaps1j" alt="FILE: &#8216;Wrecking Ball&#8217; singer Miley Cyrus. Picture: @mileycyrus/Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/miley-cyrus-confirms-black-mirror-role">Miley Cyrus confirms &#8216;Black Mirror&#8217; role</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/self-weighing-self-awareness-may-prevent-holiday-weight-gain"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xxr6488oikh17sd2dm0f" alt="Picture: Pexels." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/self-weighing-self-awareness-may-prevent-holiday-weight-gain">Self-weighing, self-awareness may prevent holiday weight gain</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/this-is-the-world-s-greenest-football-club"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pzexpskh1nmzvnzi5fe4" alt="FILE: Picture: @fgrfc/Facebook.com." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/this-is-the-world-s-greenest-football-club">This is the world&#8217;s greenest football club</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/listen-is-technology-making-us-lonelier"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iydn02xung6ylmqvsfnq" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/listen-is-technology-making-us-lonelier">[LISTEN] Is technology making us lonelier?</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qwk9mqejziyrvgfcapfb" alt="" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/journalist-karima-brown-lays-complaint-of-intimidation-against-eff-member">
                                        Journalist Karima Brown lays complaint of intimidation against EFF member
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i2w1past6lywe1dlodkf" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more">[WATCH] Hlaudi Motsoeneng's party brings 'fresh air' and more</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/hlaudi-motsoeneng-confident-and-ready-to-contest-2019-elections"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ixomzzm9meapg4nnlkfg" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/hlaudi-motsoeneng-confident-and-ready-to-contest-2019-elections">Hlaudi Motsoeneng: 'ACM not a small party'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/ruling-on-zuma-s-legal-fees-marks-end-to-abuse-of-courts-casac"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qd7mcooabaxcwfgid9mx" alt="FILE: Former South African President Jacob Zuma appeared in the Durban High Court on 8 June 2018. He is charged with 16 counts that include fraud&#8218; corruption and racketeering. Picture: Felix Dlangamandla/Pool" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/ruling-on-zuma-s-legal-fees-marks-end-to-abuse-of-courts-casac">Ruling on Zuma&#8217;s legal fees marks end to abuse of courts - Casac</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/emfuleni-anc-to-meet-ahead-of-council-move-to-elect-new-mayor"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ljulnsj9sibgymlarrql" alt="FILE: Emfuleni Mayor Jacob Khawe (centre). Picture: Emfuleni Municipality/Flickr" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/emfuleni-anc-to-meet-ahead-of-council-move-to-elect-new-mayor">Emfuleni ANC to meet ahead of council move to elect new mayor</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/ramaphosa-reveals-shock-at-wide-ranging-problems-within-soes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wuzajctn9bnywvg5q6iq" alt="President Cyril Ramaphosa in conversation with Radio 702's Xolani Gwala on 13 December 2018. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/ramaphosa-reveals-shock-at-wide-ranging-problems-within-soes">Ramaphosa: 'Governance at SOEs just trashed and completely ignored'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/city-of-ct-to-probe-expansion-of-cticc"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ljpph0qwpsakyiwcmeoh" alt="FILE: Cape Town International Convention Centre. Picture: CTICC Facebook page" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/city-of-ct-to-probe-expansion-of-cticc">City of CT to probe expansion of CTICC</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="https://ewn.co.za/Topic/Pule-Mabe">Pule Mabe</a></li>
                                <li><a href="https://ewn.co.za/Topic/President-Cyril-Ramaphosa">President Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/opinion-sa-s-electoral-body-has-work-cut-out-to-ensure-legitimate-2019-poll"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kgkzyu3uzjquhlifhnho" alt="FILE: Voters cast their ballots in Tshwane. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/opinion-sa-s-electoral-body-has-work-cut-out-to-ensure-legitimate-2019-poll">
                                        [OPINION] SA&#8217;s electoral body has work cut out to ensure legitimate 2019 poll
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/13/opinion-haji-mohamed-dawjee-abantu-book-festival-and-the-blacks-only-argument"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m7eignqybrpvlpr4kuah" alt="Picture: @Abantu_/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/13/opinion-haji-mohamed-dawjee-abantu-book-festival-and-the-blacks-only-argument">[OPINION] Abantu Book Festival and 'let whites in' argument</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/12/opinion-jean-jacques-cornish-sa-s-critical-role-in-united-nations-security-council-decisions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tybzjdlte4tw3kqveoqd" alt="President Cyril Ramaphosa (right) and Minister of International Relations and Cooperation Lindiwe Sisulu (left) at the United Nations headquarters in New York. Picture: @PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/12/opinion-jean-jacques-cornish-sa-s-critical-role-in-united-nations-security-council-decisions">[OPINION] SA's critical role in UN Security Council decisions</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/12/analysis-why-europe-fears-collapse-of-the-iran-nuclear-deal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z8feqoikn78wbqarhxol" alt="Iran's Foreign Minister Mohammad Javad Zarif (2L) poses with Britain's Foreign Secretary Boris Johnson (R), France's Foreign Minister Jean-Yves Le Drian (C), Germany Foreign Minister Heiko Maas (2R) and EU High Representative for Foreign Affairs Federica Mogherini (L) during a meeting in Brussels, on 15 May, 2018. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/12/analysis-why-europe-fears-collapse-of-the-iran-nuclear-deal">[ANALYSIS] Why Europe fears collapse of the Iran nuclear deal</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/11/opinion-ramaphosa-is-missing-an-economic-policy-what-needs-to-be-in-it"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubkisiifzorpfdvvildt" alt="President  Cyril Ramaphosa at the launch of the Atlantis Special Economic Zone on 6 December 2018. Picture: @SAgovnews/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/11/opinion-ramaphosa-is-missing-an-economic-policy-what-needs-to-be-in-it">[OPINION] Ramaphosa is missing an economic policy. What needs to be in it</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/10/opinion-judith-february-alex-boraine-has-died-at-age-87"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/u81cqj6ozo9aw098vzzs" alt="FILE: Deputy Chair of the Truth and Reconciliation Commission (TRC) Dr Alex Boraine faces the press during a break in discussions held at the TRC offices in Cape Town. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/10/opinion-judith-february-alex-boraine-has-died-at-age-87">[OPINION] Alex Boraine left the world better than he found it</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/10/opinion-human-rights-70-years-on-important-victories-as-well-as-major-misses"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wdcqhwh9cjkrira3vki0" alt="FILE: Aung San Suu Kyi, General Secretary of Myanmar&#8217;s National League for Democracy. Picture: United Nations Photo" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/10/opinion-human-rights-70-years-on-important-victories-as-well-as-major-misses">[ANALYSIS] Human rights 70 years on: important victories as well as major misses</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/2019-general-elections">2019 general elections</a></li>
                                <li><a href="https://ewn.co.za/Topic/Voter's-roll">Voter's roll</a></li>
                                <li><a href="https://ewn.co.za/Topic/Electoral-Commission-of-South-Africa">Electoral Commission of South Africa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/features/how-cape-town-s-rail-system-can-get-back-on-track"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/aavblyx06ypftdfakq7e" alt="London's rail. Image: Monique Mortlock" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/features/how-cape-town-s-rail-system-can-get-back-on-track">
                                        How Cape Town&#8217;s rail system can get back on track
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rugilsa6myuhy9lqlvca" alt="The 'SA Agulhas ll' docked in Durban Harbour. Picture: Shimoney Regter/EWN
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy">[FEATURE] Collaboration, science and Mandela&#8217;s legacy</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tdockmev5okjjq4utl6b" alt="henri-van-bredapng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda">[FEATURE] Judgment day for axe murder accused Henri van Breda</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q38myjpdt5znqzmyisow" alt="Juanita Pieters holds a picture of her youngest daughter, Courtney Pieters. A year on and the Pieters family still want answers about their daughter's death. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on">[FEATURE] Remembering Courtney Pieters, one year on</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/budget-speech-2018"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/budget-speech-2018">Budget Speech 2018</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/anc-national-conference-2017"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/topic/RWC10"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/assets/knysna-fire/"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/sabc-must-be-assisted-with-financial-woes-ramaphosa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vtlvy7t11qqeheod1iqb" alt="President Cyril Ramaphosa talks to Radio 702&#8217;s Xolani Gwala on 13 December 2018. Picture: Abigail Javier/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/12/14/sabc-must-be-assisted-with-financial-woes-ramaphosa">
                                        SABC must be assisted with financial woes &#8211; Ramaphosa
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/listen-how-to-best-spend-your-bonus"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ilj8ltqpiz1gaibix6lr" alt="Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/listen-how-to-best-spend-your-bonus">[LISTEN] How to best spend your bonus</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/eskom-in-talks-with-financial-institutions-to-acquire-loans-for-projects"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rfzhcnmefa8er2aroy1i" alt="Picture: Eskom" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/eskom-in-talks-with-financial-institutions-to-acquire-loans-for-projects">Eskom in talks with financial institutions to acquire loans for projects</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/mboweni-extends-mark-kingon-s-tenure-as-acting-sars-commissioner"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y6bxcdijwekoypmx0bin" alt="A screengrab of acting Sars Commissioner Mark Kingon appearing at the Nugent Commision of Inquiry on 19 October 2018." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/mboweni-extends-mark-kingon-s-tenure-as-acting-sars-commissioner">Mboweni extends Mark Kingon's tenure as acting Sars commissioner</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/rand-weaker-in-early-trade"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/el1wuenwlstdw6xu2c26" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/rand-weaker-in-early-trade">Rand weaker in early trade</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/zimbabwe-mining-minister-invites-de-beers-vast-resources-to-return"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/p1cfixhb45uyglzuvd0w" alt="Zimbabwe's Minister of Mines Winston Chitando. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/zimbabwe-mining-minister-invites-de-beers-vast-resources-to-return">Zimbabwe mining minister invites De Beers, Vast Resources to return</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/12/14/ramaphosa-reveals-shock-at-wide-ranging-problems-within-soes"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wuzajctn9bnywvg5q6iq" alt="President Cyril Ramaphosa in conversation with Radio 702's Xolani Gwala on 13 December 2018. Picture: Abigail Javier/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/12/14/ramaphosa-reveals-shock-at-wide-ranging-problems-within-soes">Ramaphosa: 'Governance at SOEs just trashed and completely ignored'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="https://ewn.co.za/Topic/Load-shedding">Load shedding</a></li>
                                <li><a href="https://ewn.co.za/Topic/VBS-Mutual-Bank">VBS Mutual Bank</a></li>
                                <li><a href="https://ewn.co.za/Topic/President-Cyril-Ramaphosa">President Cyril Ramaphosa</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/i2w1past6lywe1dlodkf" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/12/14/watch-hlaudi-motsoeneng-s-party-brings-fresh-air-and-more">[WATCH] Hlaudi Motsoeneng's party brings 'fresh air' and more</a></li>
                                <li><a href="https://ewn.co.za/2018/12/14/watch-president-ramaphosa-in-conversation-with-xolani-gwala">[WATCH] President Ramaphosa in conversation with Xolani Gwala</a></li>
                                <li><a href="https://ewn.co.za/2018/12/13/watch-cannabis-expo-hits-sa">[WATCH] Cannabis Expo hits SA</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/14/listen-how-to-best-spend-your-bonus">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ilj8ltqpiz1gaibix6lr" alt="Picture: Supplied. " />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/12/14/listen-how-to-best-spend-your-bonus">[LISTEN] How to best spend your bonus</a></li>
                                <li><a href="https://ewn.co.za/2018/12/14/listen-here-s-what-you-need-to-do-if-you-re-affected-by-driving-licence-backlog">[LISTEN] What you need to do if you're affected by driving licence backlog</a></li>
                                <li><a href="https://ewn.co.za/2018/12/13/listen-ramaphosa-reflects-on-his-presidency-horrified-by-corruption-in-soes">[LISTEN] Ramaphosa reflects on his Presidency, horrified by corruption in SOEs</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/13/why-you-should-consider-donating-blood">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/x04lamdeegmon5zfrqv5" alt="It is vital that hospitals have enough safe blood for patients who need it, especially with the spike in road accidents." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/12/13/why-you-should-consider-donating-blood">Why you should consider donating blood</a></li>
                                <li><a href="https://ewn.co.za/2018/12/11/global-migration-in-numbers">Global migration in numbers</a></li>
                                <li><a href="https://ewn.co.za/2018/12/07/future-of-electricity-production">Future of global electricity production</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/12/13/cartoon-go-on-holiday-they-said">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wvmlwcjwdifvqy2b8zht" alt="Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/12/13/cartoon-go-on-holiday-they-said">[CARTOON] Go On Holiday They Said...</a></li>
                                <li><a href="https://ewn.co.za/2018/12/11/cartoon-beware-of-the-dogs">[CARTOON] Beware Of The Dogs</a></li>
                                <li><a href="https://ewn.co.za/2018/12/06/cartoon-where-there-s-smoke">[CARTOON] Where There's Smoke...</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">37°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="https://schema.org/Article">
                    <meta itemprop="wordCount" content="105" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-12-14" />
                    <meta itemprop="headline" content="CAA suspends CemAir's operating licence indefinitely" />
                    <meta itemprop="dateModified" content="2018-12-14" />
                    <meta itemprop="mainEntityOfPage" content="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" />
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/g4oltwm9hklxi6ynn61m" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">CAA suspends CemAir's operating licence indefinitely</span></h2>

                                        <p class="lead">
                                            The CAA took the decision to suspend the airline for 24 hours because it did not have an operations manager in place.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/g4oltwm9hklxi6ynn61m" alt="A CemAir aircraft Picture: flycemair.co.za">
                                        </div>
                                        <div class="byline">
                                            <span>A CemAir aircraft Picture: flycemair.co.za</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Civil-Aviation-Authority">Civil Aviation Authority</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Cemair">Cemair</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="CAA suspends CemAir's operating licence indefinitely" data-href="https://ewn.co.za/2018/12/14/caa-suspends-cemair-s-operating-licence-indefinitely" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/kevin-brandt">Kevin&nbsp;Brandt</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-12-14T12:19:43+0200">55 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN - The Civil Aviation Authority has suspended CemAir's operating licence indefinitely.</p><p>The CAA took the decision to suspend the airline for 24 hours because it did not have an operations manager in place.</p><p>The CAA was unhappy with CemAir's reasons why they should be allowed to continue flying.</p><p>And the body's Simon Segwabe says that despite being issued with a prohibition order, CemAir continued to fly their aircraft.</p><p>&quot;Over and above the submittal of the corrective action plan, CemAir did not comply with the prohibition order, whereby we discovered that while the prohibition order was effective, CemAir conducted operations, meaning that they operated aircraft in that period.&quot;</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/12/13/sacaa-calls-on-comair-to-defend-its-operating-certificate">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/xcsncfc6vxdnhyw1pzdj" alt="FILE: Picture: Facebook.com.">
                                                </div>
                                                <h4>SACAA calls on CemAir to defend its operating certificate</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-12-13T13:59:00+02:00">23 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/07/26/2-sa-express-aircraft-now-permitted-to-head-for-the-sky">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/dbvso0l3wtzbeqyze73o" alt="Picture: SA Express.">
                                                </div>
                                                <h4>2 SA Express aircraft now permitted to head for the sky</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-07-26T19:24:00+02:00">141 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/07/11/another-person-dies-after-pretoria-plane-crash">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/o35z3uxyqtdc22g7ng8o" alt="The plane went down on Tuesday 10 July 2018, crashing into a small factory. Picture: Sethembiso Zulu/EWN">
                                                </div>
                                                <h4>Another person dies after Pretoria plane crash</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-07-11T17:26:00+02:00">156 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/05/30/exclusive-sa-express-admits-policies-disregarded-in-r2-4bn-fuel-tender">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/umkt19alfbrumup7p122" alt="A general view of an SA Express plane. Picture: SA Express.">
                                                </div>
                                                <h4>[EXCLUSIVE] SA Express admits policies disregarded in R2.4bn fuel tender</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-05-30T16:16:00+02:00">198 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Local">
                                <span>Popular</span> in Local
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ibfggvyklvlnxjajynoa" alt="A video screengrab of Jacob Zuma making his Twitter debut.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/ubaba-zuma-joins-the-streets-it-s-lit">'It&#8217;s me, former President Jacob Zuma': uBaba joins the streets</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T10:19:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jonlic7tdprfohyacmm7" alt="FILE: Minister of Women in the Presidency Bathabile Dlamini at an ANC campaign in Katlehong. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/bathabile-dlamini-has-raised-the-bar-social-media-reacts">'Bathabile Dlamini has raised the bar' - social media reacts</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T07:50:46+02:00">5 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ixomzzm9meapg4nnlkfg" alt="Former SABC COO Hlaudi Motsoeneng at the launch of his political party, the African Content Movement, on 13 December 2018. Picture: Kayleen Morgan/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/hlaudi-motsoeneng-confident-and-ready-to-contest-2019-elections">Hlaudi Motsoeneng: 'ACM not a small party'</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T11:42:30+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/y6bxcdijwekoypmx0bin" alt="A screengrab of acting Sars Commissioner Mark Kingon appearing at the Nugent Commision of Inquiry on 19 October 2018.">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/mboweni-extends-mark-kingon-s-tenure-as-acting-sars-commissioner">Mboweni extends Mark Kingon's tenure as acting Sars commissioner</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T11:04:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/zcwwn2sbycqigramxo0a" alt="Picture: SAPS">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/police-investigating-double-murder-on-bonnievale-farm">Police investigating double murder on Bonnievale farm</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T11:21:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vojodgzly75r8f8mxeup" alt="President Cyril Ramaphosa in conversation with Radio 702's Xolani Gwala on 13 December 2018. Picture: Abigail Javier/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/12/14/ramaphosa-the-fight-back-against-me-is-never-going-to-succeed">Ramaphosa: 'The fight back against me is never going to succeed'</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-12-14T06:16:57+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '84926024-1AA9-4723-B433-54C84C4E8B05';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="84926024-1AA9-4723-B433-54C84C4E8B05" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kpev5b5w0xmjxuimfly3"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/agplgr0ead7i7mc8islu"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/oudmpfyodzchgaqzzlop"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kpev5b5w0xmjxuimfly3"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/lcrqlar4du5q8xnejy7e"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fmc5ixxayuw33pxhk4nn"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fmc5ixxayuw33pxhk4nn"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2018/12/13/watch-live-judgement-on-jacob-zuma-s-legal-fees">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/vznluf1f9zgukjgdbv0p" alt="FILE: Former South African President Jacob Zuma appeared in the Durban High Court on 8 June 2018. He is charged with 16 counts that include fraud&#8218; corruption and racketeering. Picture: Felix Dlangamandla/Pool"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2018/12/13/watch-live-judgement-on-jacob-zuma-s-legal-fees">State not liable for Jacob Zuma's legal fees, says court</a></li>
                            <li><a href="https://ewn.co.za/2018/12/14/hlaudi-motsoeneng-confident-and-ready-to-contest-2019-elections">Hlaudi Motsoeneng: 'ACM not a small party'</a></li>
                            <li><a href="https://ewn.co.za/2018/12/14/bathabile-dlamini-has-raised-the-bar-social-media-reacts">'Bathabile Dlamini has raised the bar' - social media reacts</a></li>
                            <li><a href="https://ewn.co.za/2018/12/13/we-are-going-to-eat-change-hlaudi-motsoeneng-launches-african-content-movement">'We are going to eat change' - Motsoeneng launches ACM</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="https://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'LOFJLOHAKMBFBIHNCDOOPKHAALHOEENOPAMKBHKGPFABLMBKKKFDNAPOLIIAOPAMAAHJMBBNBJLCOIIPAAPLLPNCNCGKIBINNAAFIJNIADABEOPOEPCDGGNHNCOJGPON',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0291945640aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>