<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=3400476">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wa1a41172f6f68337e?ts=1994437"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/Local', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/Local', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/Local', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '321592');
googletag.pubads().setTargeting('tagID', ['3508','2709','56734','87006']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Anti-crime protesters call on govt to act effectively on gangs</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/a7ija">
    		<meta name="description" content="Demonstrators have marched through the streets of Cape Town&#8217;s City Centre this morning." />
    		
    		<meta name="keywords" content="Bonteheuwel, Cape gang violence, Cape Town gang violence, Anti crime protest, Local" />
    		<meta name="news_keywords" content="Bonteheuwel, Cape gang violence, Cape Town gang violence, Anti crime protest, Local" />
            
            
                <meta name="author" content="Kaylynn Palm" />
            
            
                <link rel="canonical" href="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="321592" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="F58B87DB-AB6C-422B-AB57-8AC54E610EFC" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qyhi2zl9iz9cde17j6cw" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qyhi2zl9iz9cde17j6cw" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    
            <meta property="og:url" content="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" />
    
    		<meta property="og:title" content="Anti-crime protesters call on govt to act effectively on gangs" />
    		<meta property="og:description" content="Demonstrators have marched through the streets of Cape Town&#8217;s City Centre this morning." />
    
    		<meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qyhi2zl9iz9cde17j6cw" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
            <meta name="twitter:url" content="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" />
    
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Anti-crime protesters call on govt to act effectively on gangs" />
    		<meta name="twitter:description" content="Demonstrators have marched through the streets of Cape Town&#8217;s City Centre this morning." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/Local Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/Local OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/Local LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/da-walkout-delays-adoption-of-amendments-to-competition-law"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bq6kh5ptzikjh1mni4zj" alt="FILE: Parliament of South Africa in Cape Town. Picture: Christa Eybers/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/da-walkout-delays-adoption-of-amendments-to-competition-law">
                                        DA walkout delays adoption of amendments to competition laws
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/da-lays-criminal-complaint-against-bathabile-dlamini"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uudrnauntwk8hoc8z2e2" alt="FILE: Minister Bathabile Dlamini. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/da-lays-criminal-complaint-against-bathabile-dlamini">DA lays criminal complaint against Bathabile Dlamini</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/world-court-orders-us-to-ensure-iran-sanctions-don-t-hit-humanitarian-aid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apu2pdtvuwz2q9d5xgjc" alt="FILE: Iranian President Hassan Rouhani. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/world-court-orders-us-to-ensure-iran-sanctions-don-t-hit-humanitarian-aid">World Court orders US to ensure Iran sanctions don't hit humanitarian aid</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/trio-win-nobel-chemistry-prize-for-research-harnessing-evolution"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kixbvtyjgltxkzo4h41e" alt="A screen displays portraits of Frances H Arnold of the United States, George P Smith of the United States and Gregory P Winter of Great Britain during the announcement of the winners of the 2018 Nobel Prize in Chemestry at the Royal Swedish Academy of Sciences on 3 October 2018 in Stockholm. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/trio-win-nobel-chemistry-prize-for-research-harnessing-evolution">Trio win Nobel Chemistry Prize for research harnessing evolution</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/nene-i-was-removed-because-of-my-refusal-to-toe-the-line"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eymalm13orik2ehijkzu" alt="A screengrab shows Finance Minister Nhlanhla Nene giving testimony at the state capture commission of inquiry on 3 October 2018. Picture: SABC Digital News/youtube.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/nene-i-was-removed-because-of-my-refusal-to-toe-the-line">Nene: I was removed because of my refusal to toe the line</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qyhi2zl9iz9cde17j6cw" alt="Residents from crime-riddled and gang-infested communities in Cape Town march to Parliament on 3 October 2018. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs">Anti-crime protesters call on govt to act effectively on gangs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nbuzhn4qvmyeiw8jtcju" alt="Mineral Resources Minister Gwede Mantashe addresses the Joburg Imbizo in Sandton, Johannesburg on 3 October 2018. Picture: @joburgindaba/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake">Mantashe: Mining companies should respect communities and give them a stake</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Westbury">Westbury</a></li>
                                <li><a href="https://ewn.co.za/Topic/Westbury-protest">Westbury protest</a></li>
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/SARS">SARS</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/da-walkout-delays-adoption-of-amendments-to-competition-law"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bq6kh5ptzikjh1mni4zj" alt="FILE: Parliament of South Africa in Cape Town. Picture: Christa Eybers/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/da-walkout-delays-adoption-of-amendments-to-competition-law">
                                        DA walkout delays adoption of amendments to competition laws
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/da-lays-criminal-complaint-against-bathabile-dlamini"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uudrnauntwk8hoc8z2e2" alt="FILE: Minister Bathabile Dlamini. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/da-lays-criminal-complaint-against-bathabile-dlamini">DA lays criminal complaint against Bathabile Dlamini</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/nene-i-was-removed-because-of-my-refusal-to-toe-the-line"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eymalm13orik2ehijkzu" alt="A screengrab shows Finance Minister Nhlanhla Nene giving testimony at the state capture commission of inquiry on 3 October 2018. Picture: SABC Digital News/youtube.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/nene-i-was-removed-because-of-my-refusal-to-toe-the-line">Nene: I was removed because of my refusal to toe the line</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qyhi2zl9iz9cde17j6cw" alt="Residents from crime-riddled and gang-infested communities in Cape Town march to Parliament on 3 October 2018. Picture: Kaylynn Palm/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs">Anti-crime protesters call on govt to act effectively on gangs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nbuzhn4qvmyeiw8jtcju" alt="Mineral Resources Minister Gwede Mantashe addresses the Joburg Imbizo in Sandton, Johannesburg on 3 October 2018. Picture: @joburgindaba/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake">Mantashe: Mining companies should respect communities and give them a stake</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/dididi-residents-we-re-outcasts-in-our-own-country"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/navbofnuslhlgaoj3bi2" alt="Dididi community members collect water at a stream. Picture: Sthembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/dididi-residents-we-re-outcasts-in-our-own-country">Dididi residents: We're outcasts in our own country</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/listen-grahamstown-officially-renamed-makhanda"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/giht1jkimzvfz62h9qio" alt="FILE: Makhanda (Nxele). Picture: Thembani Onceya/Wikimedia Commons" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/listen-grahamstown-officially-renamed-makhanda">[LISTEN] Grahamstown officially renamed Makhanda </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Westbury">Westbury</a></li>
                                <li><a href="https://ewn.co.za/Topic/Westbury-protest">Westbury protest</a></li>
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/SARS">SARS</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/sa-sides-target-strong-tour-finish-in-guinness-pro14"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ucq8n0jzalmmplw4cy9a" alt="The Southern Kings celebrate a try. Picture: @PRO14Official/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/sa-sides-target-strong-tour-finish-in-guinness-pro14">
                                        SA sides target strong tour finish in Guinness PRO14
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/hunt-if-i-don-t-change-i-am-dead"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wbfubvbdgaugkam2bmtd" alt="Bidvest Wits coach Gavin Hunt. Picture: @BidvestWits/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/hunt-if-i-don-t-change-i-am-dead">Hunt: If I don&#8217;t change, I am dead</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/formula-one-mulling-changes-to-qualifying"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eawxyg8d3rlwonjwjvqy" alt="FILE: Formula One champion Lewis Hamilton celebrates pole position at the season-opening Australian Grand Prix. Picture: @ausgrandprix/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/formula-one-mulling-changes-to-qualifying">Formula One mulling changes to qualifying</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/wits-top-standings-with-victory-over-cape-town-city"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ytgk9xo5zlzzdmhdkza2" alt="Bidvest Wits players celebrate a goal. Picture: @BidvestWits/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/wits-top-standings-with-victory-over-cape-town-city">Wits top standings with victory over Cape Town City</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/real-madrid-suffer-shock-champions-league-defeat-as-man-utd-stutter-again"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bgovuil7jqqfistwstoy" alt="Real Madrid in action against CSKA Moscow on 2 October 2018. Picture: @realmadriden/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/real-madrid-suffer-shock-champions-league-defeat-as-man-utd-stutter-again">Real Madrid suffer shock Champions League defeat as Man Utd stutter again</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/man-city-earn-late-win-at-hoffenheim-through-david-silva"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qvascuzjfgqejrdnryu7" alt="Manchester City players celebrate after the UEFA Champions League group F football match between TSG 1899 Hoffenheim and Manchester City at the Rhein-Neckar-Arena in Sinsheim, southwestern Germany, on 2 October 2018. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/man-city-earn-late-win-at-hoffenheim-through-david-silva">Man City earn late win at Hoffenheim through David Silva</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/mourinho-s-man-utd-misfire-once-more-in-valencia-stalemate"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yedne4ln52v2u1zzdp3k" alt="Manchester United's Portuguese manager Jose Mourinho reacts after the Champions League group H football match between Manchester United and Valencia at Old Trafford in Manchester, north west England, on 2 October 2018. The match ended in a draw at 0-0. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/mourinho-s-man-utd-misfire-once-more-in-valencia-stalemate">Mourinho's Man Utd misfire once more in Valencia stalemate</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-Championship">Rugby Championship</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/Supersport-united">Supersport united</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cape-Town-City-FC">Cape Town City FC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/trio-win-nobel-chemistry-prize-for-research-harnessing-evolution"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kixbvtyjgltxkzo4h41e" alt="A screen displays portraits of Frances H Arnold of the United States, George P Smith of the United States and Gregory P Winter of Great Britain during the announcement of the winners of the 2018 Nobel Prize in Chemestry at the Royal Swedish Academy of Sciences on 3 October 2018 in Stockholm. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/trio-win-nobel-chemistry-prize-for-research-harnessing-evolution">
                                        Trio win Nobel Chemistry Prize for research harnessing evolution
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/after-years-of-debate-australia-scraps-tampon-tax"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dhfbxlfdzovefzuwsq8l" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/after-years-of-debate-australia-scraps-tampon-tax">After years of debate Australia scraps 'tampon tax'</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/johnny-depp-upset-by-abuse-allegations"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ac1oc6jufyynqty1wxuo" alt="FILE: Actor Johnny Depp in his role as Captain Jack Sparrow. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/johnny-depp-upset-by-abuse-allegations">Johnny Depp upset by abuse allegations</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/britain-s-duchess-kate-makes-first-solo-outing-after-birth-of-third-child"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/igpgzcycasi3f0maeb4k" alt="The Duchess of Cambridge visited an inner-city London wildlife garden on Tuesday 2 October 2018 in her first official solo engagement since giving birth to her third child, Prince Louis, in April. Picture: @KensingtonRoyal/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/britain-s-duchess-kate-makes-first-solo-outing-after-birth-of-third-child">Britain's Duchess Kate makes first solo outing after birth of third child</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/instagram-hit-by-outage-in-several-cities"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcahynytkre1ywjtrkny" alt="Instagram logo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/instagram-hit-by-outage-in-several-cities">Instagram hit by outage in several cities</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/half-of-last-jedi-haters-were-bots-trolls-activists-study-says"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qghgd41sfkoyehxgamdf" alt="The poster for 'Star Wars: The Last Jedi'. Picture: starwars.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/half-of-last-jedi-haters-were-bots-trolls-activists-study-says">Half of 'Last Jedi' haters were bots, trolls, activists, study says</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/powerball-results-tuesday-2-october-2018"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ypty3pwr3hetbhyz4itk" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/powerball-results-tuesday-2-october-2018">PowerBall results: Tuesday 2 October 2018</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/will-smith-to-join-his-wife-s-red-table-talk-show"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gjlhcbis0emck8wutkjq" alt="FILE: Jada Pinkett-Smith and Will Smith attend the 26th annual EMA awards at Warner Bros studio lot in Burbank, on October 22, 2016. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/will-smith-to-join-his-wife-s-red-table-talk-show">Will Smith to join his wife's Red Table Talk show</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/absa-champagne-festival-to-celebrate-mandela-100"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxcjzeqj6wnhcv2hi7zq" alt="Nelson Mandela. Picture: Debbie Yazbek/Nelson Mandela Foundation" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/absa-champagne-festival-to-celebrate-mandela-100">Absa Champagne Festival to celebrate Mandela 100</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/loading-summer-bodies-the-fit-fun-and-fearless-way"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ao76hjrcenp2xq3avt5r" alt="Fitness instructor Caley J&#228;ck conducts a fit, fun and fearless workout session. Picture: Kayleen Morgan/EWN " /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/loading-summer-bodies-the-fit-fun-and-fearless-way">[WATCH] Loading summer bodies the fit, fun &amp; fearless way!</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/da-plans-to-lay-criminal-complaint-against-bathabile-dlamini-over-sassa-crisis"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kwrph4nvhda9x5dufkjl" alt="FILE: Minister of Women in the Presidency Bathabile Dlamini. Picture: GCIS" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/da-plans-to-lay-criminal-complaint-against-bathabile-dlamini-over-sassa-crisis">
                                        DA plans to lay criminal complaint against Bathabile Dlamini over Sassa crisis
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/statecaptureinquiry-nene-expected-to-shed-light-on-axing-gupta-meetings"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jg6kiuujem2woblv1vxu" alt="FILE: Finance Minister Nhlanhla Nene. PIcture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/statecaptureinquiry-nene-expected-to-shed-light-on-axing-gupta-meetings">#StateCaptureInquiry: Nene expected to shed light on axing, Gupta meetings</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/listen-will-anc-nec-disband-mkmva"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uey6vaqtglfpj8ajhqdu" alt="Kebby Maphatsoe, Umkhonto We Sizwe Military Veterans Association chairman. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/listen-will-anc-nec-disband-mkmva">[LISTEN] Will ANC NEC disband MKMVA?</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/eff-accuses-nene-of-being-captured-by-guptas-demands-he-steps-down"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/y6ziasfewiidnmemagby" alt="Finance Minister Nhlanhla Nene. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/eff-accuses-nene-of-being-captured-by-guptas-demands-he-steps-down">EFF accuses Nene of being captured by Guptas, demands he steps down</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/parliament-appoints-acting-registrar-of-members-interests"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mcmgzmcc3zfmojoymc9c" alt="Advocate Anthea Gordon (left) is sworn in by National Assembly Deputy Speaker Lechesa Tsenoli (right) as Parliament's acting Registrar of Members&#8217; Interests on Tuesday 2 October 2018. Picture: @BabaloNdenze/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/parliament-appoints-acting-registrar-of-members-interests">Parliament appoints acting Registrar of Members&#8217; Interests</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/anc-confirms-supra-mahumapelo-declines-to-be-part-of-nw-task-team"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yngaqcyx2eqndfoixavn" alt="FILE: Supra Mahumapelo announces his retirement as North West premier at Luthuli House in Johannesburg on 23 May 2018. Picture: @MYANC/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/anc-confirms-supra-mahumapelo-declines-to-be-part-of-nw-task-team">ANC confirms Supra Mahumapelo declines to be part of NW task team</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/sabc-calls-on-da-to-stop-making-incorrect-and-misleading-statements-on-salaries"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dxmucvyuufjrzwfcwmoj" alt="FILE: The SABC offices in Auckland Park, Johannesburg. Picture: Tshepo Lesole/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/sabc-calls-on-da-to-stop-making-incorrect-and-misleading-statements-on-salaries">SABC calls on DA to stop making 'incorrect &amp; misleading' statements on salaries</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="https://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="https://ewn.co.za/Topic/Solly-Msimanga">Solly Msimanga</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/analysis-victim-surveys-show-that-crime-in-sa-may-be-dropping-yet-fear-is-rising"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/onjmuk2stbyjbas8cemz" alt="Police detain and search hostel dwellers in Jeppestown during a joint raid with Saps and SANDF after recent violent flare-ups in the Johannesburg central district. Picture: Thomas Holder/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/analysis-victim-surveys-show-that-crime-in-sa-may-be-dropping-yet-fear-is-rising">
                                        [ANALYSIS] Crime in SA may be dropping, yet fear is rising
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/02/analysis-why-do-people-work-respect-trumps-money-in-sa-case-study"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vnbtkwpiwpxylboswiuy" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/02/analysis-why-do-people-work-respect-trumps-money-in-sa-case-study">[ANALYSIS] Why do people work? Respect trumps money in SA case study</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/01/opinion-lisa-joshua-sonn-trauma-you-are-not-what-happened-to-you"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zfsyaeoh48xbdtmr9nqd" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/01/opinion-lisa-joshua-sonn-trauma-you-are-not-what-happened-to-you">[OPINION] Trauma - you are not what happened to you</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/01/analysis-here-s-why-we-should-take-fungal-infections-more-seriously"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/foj5qm4ln0foxu1kbxgc" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/01/analysis-here-s-why-we-should-take-fungal-infections-more-seriously">[ANALYSIS] Here&#8217;s why we should take fungal infections more seriously</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/01/opinion-judith-february-the-disgraceful-duo-of-dlamini-and-gigaba"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kudnggkubqjz9cu1d9g0" alt="gigaba-dlaminijpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/01/opinion-judith-february-the-disgraceful-duo-of-dlamini-and-gigaba">[OPINION] The disgraceful duo of Dlamini and Gigaba</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/09/28/analysis-time-s-up-in-2018-or-is-it"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ht0tux6jbhbexaqshnv3" alt="times-uppng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/09/28/analysis-time-s-up-in-2018-or-is-it">[ANALYSIS] Time&#8217;s Up in 2018 &#8211; or is it?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/09/28/opinion-the-anc-can-no-longer-count-on-union-ally-to-win-elections"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qzmvq9lx4jaxkidyyq7t" alt="President Cyril Ramaphosa addresses the Cosatu Congress 2018 at Gallagher Convention Centre in Midrand. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/09/28/opinion-the-anc-can-no-longer-count-on-union-ally-to-win-elections">[OPINION] The ANC can no longer count on union ally to win elections</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="https://ewn.co.za/Topic/Crime">Crime</a></li>
                                <li><a href="https://ewn.co.za/Topic/Crime-statistics">Crime statistics</a></li>
                                <li><a href="https://ewn.co.za/Topic/Employment">Employment</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/features/how-cape-town-s-rail-system-can-get-back-on-track"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/aavblyx06ypftdfakq7e" alt="London's rail. Image: Monique Mortlock" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/features/how-cape-town-s-rail-system-can-get-back-on-track">
                                        How Cape Town&#8217;s rail system can get back on track
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rugilsa6myuhy9lqlvca" alt="The 'SA Agulhas ll' docked in Durban Harbour. Picture: Shimoney Regter/EWN
" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy">[FEATURE] Collaboration, science and Mandela&#8217;s legacy</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tdockmev5okjjq4utl6b" alt="henri-van-bredapng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda">[FEATURE] Judgment day for axe murder accused Henri van Breda</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q38myjpdt5znqzmyisow" alt="Juanita Pieters holds a picture of her youngest daughter, Courtney Pieters. A year on and the Pieters family still want answers about their daughter's death. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on">[FEATURE] Remembering Courtney Pieters, one year on</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/budget-speech-2018"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/budget-speech-2018">Budget Speech 2018</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/anc-national-conference-2017"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/topic/RWC10"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/assets/knysna-fire/"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/nbuzhn4qvmyeiw8jtcju" alt="Mineral Resources Minister Gwede Mantashe addresses the Joburg Imbizo in Sandton, Johannesburg on 3 October 2018. Picture: @joburgindaba/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/10/03/mantashe-mining-companies-should-respect-communities-and-give-them-a-stake">
                                        Mantashe: Mining companies should respect communities and give them a stake
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/watch-digging-deeper-petrol-price-hits-new-high"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mrxf0cpengcc7boklagx" alt="Petrol station. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/watch-digging-deeper-petrol-price-hits-new-high">[WATCH] Digging deeper! Petrol price hits new high</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/instagram-hit-by-outage-in-several-cities"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zcahynytkre1ywjtrkny" alt="Instagram logo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/instagram-hit-by-outage-in-several-cities">Instagram hit by outage in several cities</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/rand-recovers-as-emerging-market-slump-eases"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/el1wuenwlstdw6xu2c26" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/rand-recovers-as-emerging-market-slump-eases">Rand recovers as emerging market slump eases</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/kpmg-south-africa-to-replace-ceo-after-corruption-scandal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bumph24z1fkmeetvkfsz" alt="KPMG CEO Nhlamu Dlomu (left) and KPMG chairperson Wiseman Nkuhlu (right) speak at a media briefing on 15 April 2018. Picture: Katleho Sekhotho/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/kpmg-south-africa-to-replace-ceo-after-corruption-scandal">KPMG South Africa to replace CEO after corruption scandal</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/cultural-shift-needed-to-beat-fuel-price-hikes-say-transport-officials"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gbn1bry9tsj5g3wk8262" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/cultural-shift-needed-to-beat-fuel-price-hikes-say-transport-officials">Cultural shift needed to beat fuel price hikes, say Transport officials</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/10/03/final-plans-in-place-for-job-summit"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jy1fr2ritizx3t47lyv7" alt="President Cyril Ramaphosa addresses the Cosatu Congress 2018 at Gallagher Convention Centre in Midrand. Picture: Kayleen Morgan/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/10/03/final-plans-in-place-for-job-summit">Final plans in place for job summit</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/SARS">SARS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Tom-Moyane">Tom Moyane</a></li>
                                <li><a href="https://ewn.co.za/Topic/Mining-charter">Mining charter</a></li>
                                <li><a href="https://ewn.co.za/Topic/Nugent-Commission-of-Inquiry">Nugent Commission of Inquiry</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/watch-digging-deeper-petrol-price-hits-new-high">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/mrxf0cpengcc7boklagx" alt="Petrol station. Picture: EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/10/03/watch-digging-deeper-petrol-price-hits-new-high">[WATCH] Digging deeper! Petrol price hits new high</a></li>
                                <li><a href="https://ewn.co.za/2018/10/03/watch-dididi-dayzero-continues">[WATCH] Dididi: #DayZero continues</a></li>
                                <li><a href="https://ewn.co.za/2018/10/02/loading-summer-bodies-the-fit-fun-and-fearless-way">[WATCH] Loading summer bodies the fit, fun &amp; fearless way!</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/03/listen-grahamstown-officially-renamed-makhanda">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/giht1jkimzvfz62h9qio" alt="FILE: Makhanda (Nxele). Picture: Thembani Onceya/Wikimedia Commons" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/10/03/listen-grahamstown-officially-renamed-makhanda">[LISTEN] Grahamstown officially renamed Makhanda </a></li>
                                <li><a href="https://ewn.co.za/2018/10/03/listen-lawyer-sasha-martinengo-considering-challenging-dismissal">[LISTEN] Lawyer: Sasha Martinengo considering challenging dismissal</a></li>
                                <li><a href="https://ewn.co.za/2018/10/02/listen-will-anc-nec-disband-mkmva">[LISTEN] Will ANC NEC disband MKMVA?</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/01/petrol-price-reaches-all-time-high">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/xqspqr0o6ytnwfvrblfo" alt="The fuel price is going up to a record high with petrol increasing between 99 cents and R1. " />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/10/01/petrol-price-reaches-all-time-high">Petrol price reaches all-time high</a></li>
                                <li><a href="https://ewn.co.za/2018/10/01/significant-climate-change-events-in-2017">Significant climate change events in 2017</a></li>
                                <li><a href="https://ewn.co.za/2018/09/28/top-10-visited-cities-worldwide">The 10 most-visited cities in 2017</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/10/02/cartoon-prepare-for-liftoff">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ub4ieoiqxi8h1qna7kcu" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/10/02/cartoon-prepare-for-liftoff">[CARTOON] Prepare for Liftoff!</a></li>
                                <li><a href="https://ewn.co.za/2018/09/27/cartoon-stolen-innocence">[CARTOON] Stolen Innocence</a></li>
                                <li><a href="https://ewn.co.za/2018/09/25/cartoon-banyana-banyana-goal-achievers">[CARTOON] Banyana Banyana - Goal Achievers!</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="99" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-10-03" />
                    <meta itemprop="headline" content="Anti-crime protesters call on govt to act effectively on gangs" />
                    <meta itemprop="dateModified" content="2018-10-03" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qyhi2zl9iz9cde17j6cw" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Anti-crime protesters call on govt to act effectively on gangs</span></h2>

                                        <p class="lead">
                                            Demonstrators have marched through the streets of Cape Town&#8217;s City Centre this morning.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/qyhi2zl9iz9cde17j6cw" alt="Residents from crime-riddled and gang-infested communities in Cape Town march to Parliament on 3 October 2018. Picture: Kaylynn Palm/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>Residents from crime-riddled and gang-infested communities in Cape Town march to Parliament on 3 October 2018. Picture: Kaylynn Palm/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Cape-gang-violence">Cape gang violence</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Bonteheuwel">Bonteheuwel</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Cape-Town-gang-violence">Cape Town gang violence</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Anti-crime-protest">Anti crime protest</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Anti-crime protesters call on govt to act effectively on gangs" data-href="http://ewn.co.za/2018/10/03/anti-crime-protestors-call-on-govt-to-act-effectively-on-gangs" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/kaylynn-palm">Kaylynn&nbsp;Palm</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-10-03T12:53:40+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN – Anti-crime protesters have again called on government to come up with more effective ways to tackle gangsterism. </p><p>Demonstrators marched through the streets of Cape Town’s city centre on Wednesday morning.</p><p>Following <a href="https://ewn.co.za/2018/09/25/ct-calm-after-disruptions-clashes-and-arrests-during-anti-crime-total-shutdown">co-ordinated protests late last month in crime-riddled communities</a>, organisations and residents from across the city are taking their grievances to the doorstep of Parliament and the provincial legislature. </p><p>With placards reading ‘gangsters must fall or our nation will’ much of their anger is aimed at gangs which hold areas hostage.</p><p>They are demanding decisive action from authorities such as putting more police officers on the ground.</p>
                                                    
                                                        
                                                    
                                                            
                                                            <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/CrimeMarch?src=hash&ref_src=twsrc%5Etfw">#CrimeMarch</a> Organisations says they’ve had enough and want action from government. KP <a href="https://t.co/CDAxyGHFrb">pic.twitter.com/CDAxyGHFrb</a></p>— EWN Reporter (@ewnreporter) <a href="https://twitter.com/ewnreporter/status/1047416969941725184?ref_src=twsrc%5Etfw">October 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    
                                                           
                                                        
                                                    </p>
                                                    
                                                        
                                                    
                                                            
                                                            <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/CrimeMarch?src=hash&ref_src=twsrc%5Etfw">#CrimeMarch</a> The Western Cape United Safety Front marching to Parliament, calling on government address gang violence and violence against women and children. <a href="https://twitter.com/kaylynnpalm?ref_src=twsrc%5Etfw">@kaylynnpalm</a> <a href="https://t.co/MC14K0QK8f">pic.twitter.com/MC14K0QK8f</a></p>— EWN Reporter (@ewnreporter) <a href="https://twitter.com/ewnreporter/status/1047407137083805696?ref_src=twsrc%5Etfw">October 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    
                                                           
                                                        
                                                    </p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/10/01/joburg-motorists-advised-to-avoid-westbury-sophiatown-amid-protest">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qabpwk1sbbsx2alj9obl" alt="Westbury residents walk towards police during an anti-crime protest on 1 October 2018. Picture: EWN">
                                                </div>
                                                <h4>Joburg motorists urged to avoid Westbury, Sophiatown amid protest</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-10-01T18:31:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/10/01/ct-s-anti-crime-protesters-to-meet-with-govt-officials">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hv3ghfjgjcwjrdowwscl" alt="Bonteheuwel residents during one of many anti-crime marches which took place across Cape Town on 25 September 2018. Picture: Cindy Archillies/EWN">
                                                </div>
                                                <h4>CT&#8217;s anti-crime protesters to meet with govt officials</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-10-01T10:29:26+02:00">2 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/09/27/mayco-member-jp-smith-cele-has-no-solutions-on-crime-in-ct">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/swaigyi9f11ozneg5tqw" alt="Police Minister Bheki Cele meeting with Bonteheuwel residents on 26 September 2018 to address their concerns following anti-gang violence protests. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4>Mayco member JP Smith: Cele has no solutions on crime in CT</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-09-27T10:54:15+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/09/27/sahrc-wants-briefing-on-claims-of-police-brutality-during-bonteheuwel-protest">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/vfd0uuvofujjth79tn1k" alt="South African Police Service (SAPS) members pictured in Bonteheuwel during an anti-crime march which took place in parts of Cape Town on 25 September 2018. Picture: Cindy Archillies/EWN">
                                                </div>
                                                <h4>SAHRC wants briefing on claims of police brutality during Bonteheuwel protest</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-09-27T08:58:26+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/Local">
                                <span>Popular</span> in Local
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/cxgbcccuhbmwtexanhxb" alt="Sasha Martinengo. Picture: @F1sasha/Twitter">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/03/martinengo-concerned-criminal-case-over-malema-slur-will-ruin-reputation">Martinengo concerned criminal case over Malema slur will ruin reputation</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-03T07:53:00+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/d2afycwppyfd0l5qwjcj" alt="Finance Minister Nhlanhla Nene arrives at the Zondo Commission of Inquiry into state capture on 3 October 2018. Picture: EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/03/nene-i-had-no-reason-to-think-anything-untoward-of-gupta-tea-invitation">Nene: I had no reason to think anything untoward of Gupta tea invitation</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-03T12:00:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/aiijr6nb3xmwnswi4ey1" alt="The man accused of raping a seven-year-old girl at a Dros restaurant appears in the Pretoria Magistrates Court on 2 October 2018. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/03/it-s-not-just-rape-this-person-almost-murdered-a-child">'It's not just rape, this person almost murdered a child'</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-03T06:30:55+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/eymalm13orik2ehijkzu" alt="A screengrab shows Finance Minister Nhlanhla Nene giving testimony at the state capture commission of inquiry on 3 October 2018. Picture: SABC Digital News/youtube.com">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/03/nene-i-was-removed-because-of-my-refusal-to-toe-the-line">Nene: I was removed because of my refusal to toe the line</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-03T12:57:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="btn-play">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/bpyvudoizr2ktap27vky" alt="Nicholas Ninow, who is accused of raping a seven-year-old girl in a Dros restaurant, appears in the Pretoria Magistrates Court on 2 October 2018. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/02/watch-dros-rapist-nicholas-ninow-case-postponed">[WATCH] Case against 'Dros rapist' Nicholas Ninow postponed</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-02T18:26:00+02:00">19 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/odhhsnbjc6xpkwd4uwhs" alt="FILE: A 36-year-old South African man, accused of abusing his five children while keeping them captive for more than a decade, stands in court in Springs, east of Johannesburg, on 18 May, 2014. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/10/03/house-of-horrors-father-handed-35-year-sentence">'House of Horrors' father handed 35-year sentence</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-10-03T11:44:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'F58B87DB-AB6C-422B-AB57-8AC54E610EFC';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="F58B87DB-AB6C-422B-AB57-8AC54E610EFC" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ka5el4h5snulcl3qgynl"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/rkgoedbogxzhbwk0yqsw"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jxjpof29pfwqrc32do1j"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ka5el4h5snulcl3qgynl"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hk65ksysent8jwoe1fiz"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uo6ejryasnr7kbcjcclw"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uo6ejryasnr7kbcjcclw"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2018/10/03/martinengo-concerned-criminal-case-over-malema-slur-will-ruin-reputation">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/cxgbcccuhbmwtexanhxb" alt="Sasha Martinengo. Picture: @F1sasha/Twitter"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2018/10/03/martinengo-concerned-criminal-case-over-malema-slur-will-ruin-reputation">Martinengo concerned criminal case over Malema slur will ruin reputation</a></li>
                            <li><a href="https://ewn.co.za/2018/10/02/drosrape-suspect-remanded-in-custody-case-postponed-to-1-november">#DrosRape suspect remanded in custody, case postponed to 1 November</a></li>
                            <li><a href="https://ewn.co.za/2018/10/02/snow-warning-extreme-weather-conditions-expected-from-wednesday-1">Snow warning: Extreme weather conditions expected from Wednesday</a></li>
                            <li><a href="https://ewn.co.za/2018/10/03/nene-i-had-no-reason-to-think-anything-untoward-of-gupta-tea-invitation">Nene: I had no reason to think anything untoward of Gupta tea invitation</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/Local MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalLarge">EWN popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 850px !important;height:450px !important;">
            <a href="http://bit.ly/EWNSubscribe" target="_blank">
                <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1538138159/rjmmxcnwfcznechkzz9p.png" width="800" />
            </a>
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'AMKEFDHCADFHGNMNAHHBOAEBEDKHLOJEOOBOCHLAAJGBIOLECMILCACBKPEAALLGAAJNANIEAKMEJMNOAABKLBGBAALJHGFLEHDMAEHMLDNMJLFAAGCFNPMBIFKADFGN',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0324544537aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>