<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/LTIE9_min.css">
<script async type="text/javascript" src="https://ewn.co.za/js/LTIE9_min.js;wa6c94e18529753e9a"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="https://ewn.co.za/css/GTEIE9_min.css;wa0498fbeb81cd929d?ts=2737860">
<script async type="text/javascript" src="https://ewn.co.za/js/GTEIE9_min.js;wa804f74cd323eadf5?ts=4612967"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="https://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="https://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <!--Adomik randomizer for ad call key value targeting-->
        <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
                var rand = Math.random();
                switch (false) {
                    case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
                    case !(rand < 0.10): return "ad_bc";
                    default: return "ad_opt";
                }
            };
        </script>
        <script>
            googletag.cmd.push(function () {
                    
                googletag.defineSlot('/72803759/EWN_Web/World', [728, 90], 'LB1').setTargeting('pos', ['LB1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [1, 1], 'Skin').setTargeting('pos', ['Skin']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/72803759/EWN_Web/World', 'OOP').setTargeting('pos', ['OOP']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU1').setTargeting('pos', ['MPU1']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Web/World', [[300, 250], [300, 600]], 'MPU2').setTargeting('pos', ['MPU2']).setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads());
googletag.pubads().setTargeting('articleID', '316500');
googletag.pubads().setTargeting('tagID', ['483','53542','16685','84404']);
    
                //googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                //googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
            <meta charset="utf-8" />
    		<title>Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet</title>
    		<link rel="shortcut icon" href="//ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet">
            <meta id="metashorturl" name="shorturl" content="https://ewn.co.za/s3imo">
    		<meta name="description" content="President Donald Trump has said he had asked his Secretary of State to &#8216;closely study the SA land and farm seizures&#8217; and the killing of farmers." />
    		
    		<meta name="keywords" content="Cyril Ramaphosa, Farm Killings, US President Donald Trump, Land expropriation without expropriation, World, Politics, Local" />
    		<meta name="news_keywords" content="Cyril Ramaphosa, Farm Killings, US President Donald Trump, Land expropriation without expropriation, World, Politics, Local" />
            
            
                <meta name="author" content="Lauren Isaacs" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="316500" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="427CDE52-9E5D-45EE-87DF-DD7D218581F7" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/pgzvhtpdzuabezhbojge" />
            <meta property="og:image:secure_url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/pgzvhtpdzuabezhbojge" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" />
    		<meta property="og:title" content="Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet" />
    		<meta property="og:description" content="President Donald Trump has said he had asked his Secretary of State to &#8216;closely study the SA land and farm seizures&#8217; and the killing of farmers." />
    
    		<meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/pgzvhtpdzuabezhbojge" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet" />
    		<meta name="twitter:description" content="President Donald Trump has said he had asked his Secretary of State to &#8216;closely study the SA land and farm seizures&#8217; and the killing of farmers." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Web/World Skin -->
                        <div id='Skin'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('Skin'); });
                        </script>
                        </div>
                        <!-- /72803759/EWN_Web/World OOP -->
                        <div id='OOP'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('OOP'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="/site/design/img/ewn-logo.png" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/EWN_Web/World LB1 -->
                        <div id='LB1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('LB1'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="/site/design/img/ewn-logo-sticky.png" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="https://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="https://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="https://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/kitchen-equipment-stolen-in-khayelitsha-school-burglary"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/nzyo2gn8uh1iub4sk5ec" alt="Picture: @SAPoliceService/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/kitchen-equipment-stolen-in-khayelitsha-school-burglary">
                                        Kitchen equipment stolen in Khayelitsha school burglary
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/flood-stricken-kerala-angry-after-uae-usd100m-offer-rejected"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j9srjoyrom1gw69ocbvy" alt="Indian fire and rescue personnel evacuate local residents in an boat flooded following monsoon rains at Aluva, in the Indian state of Kerala, on 16 August 2018. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/flood-stricken-kerala-angry-after-uae-usd100m-offer-rejected">Flood-stricken Kerala angry after UAE $100m offer rejected</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zmnoire5kjmnjx6luk8h" alt="Statistics generic. Picture: Freeimages." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year">One in three chance of South Africa recession this year</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/china-says-must-counter-attack-latest-us-tariffs"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ka4vy6jq1hhw5bvwsk0j" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/china-says-must-counter-attack-latest-us-tariffs">China says must &#8216;counter-attack&#8217; latest US tariffs</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/europe-s-new-data-law-upends-global-online-advertising"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gaersxpytil1phljyelt" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/europe-s-new-data-law-upends-global-online-advertising">Europe's new data law upends global online advertising</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/justice-minister-says-dept-willing-to-help-students-with-amnesty-bid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xwfczqxqkbhhnejfuevx" alt="FILE: Minister of Justice and Correctional Services Michael Masutha. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/justice-minister-says-dept-willing-to-help-students-with-amnesty-bid">Justice Minister says dept willing to help students with amnesty bid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/evidence-corroborates-claims-sars-being-destroyed-nugent-commission-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gtrp66xlpn8pdb5lwzfu" alt="Retired Judge Robert Nugent pictured on 2 July 2018. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/evidence-corroborates-claims-sars-being-destroyed-nugent-commission-told">Evidence corroborates claims Sars being destroyed, Nugent commission told</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Fees-must-fall">Fees must fall</a></li>
                                <li><a href="https://ewn.co.za/Topic/Donald-Trump">Donald Trump</a></li>
                                <li><a href="https://ewn.co.za/Topic/Khayelitsha">Khayelitsha</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/kitchen-equipment-stolen-in-khayelitsha-school-burglary"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/nzyo2gn8uh1iub4sk5ec" alt="Picture: @SAPoliceService/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/kitchen-equipment-stolen-in-khayelitsha-school-burglary">
                                        Kitchen equipment stolen in Khayelitsha school burglary
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zmnoire5kjmnjx6luk8h" alt="Statistics generic. Picture: Freeimages." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year">One in three chance of South Africa recession this year</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/justice-minister-says-dept-willing-to-help-students-with-amnesty-bid"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xwfczqxqkbhhnejfuevx" alt="FILE: Minister of Justice and Correctional Services Michael Masutha. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/justice-minister-says-dept-willing-to-help-students-with-amnesty-bid">Justice Minister says dept willing to help students with amnesty bid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/evidence-corroborates-claims-sars-being-destroyed-nugent-commission-told"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gtrp66xlpn8pdb5lwzfu" alt="Retired Judge Robert Nugent pictured on 2 July 2018. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/evidence-corroborates-claims-sars-being-destroyed-nugent-commission-told">Evidence corroborates claims Sars being destroyed, Nugent commission told</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/sahrc-releases-mining-report"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zhfs5tbowsayyv4byii9" alt="FILE: Picture: www.sahrc.org.za." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/sahrc-releases-mining-report">SAHRC releases mining report</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/we-need-racism-to-be-criminalised"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dpce4sbqsd7wk7bm58tm" alt="Adam Catzavelos. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/we-need-racism-to-be-criminalised">'We need racism to be criminalised'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/watch-live-land-summit-land-solution-agri-sa-landbou-weekblad"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oauog66iuafrcbrugiuu" alt="farm-south-africajpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/watch-live-land-summit-land-solution-agri-sa-landbou-weekblad">[WATCH LIVE] Land summit: The Land Solution</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="https://ewn.co.za/Topic/Fees-must-fall">Fees must fall</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/Khayelitsha">Khayelitsha</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/leaving-real-madrid-was-easy-decision-cristiano-ronaldo"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/j1yyeimfpyvgcq0klckz" alt="Cristiano Ronaldo. Picture: @juventusfc/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/leaving-real-madrid-was-easy-decision-cristiano-ronaldo">
                                        Leaving Real Madrid was &#8216;easy decision&#8217; - Cristiano Ronaldo
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/props-dropped-as-wallabies-look-to-improve-set-piece"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pfpkmpzdju8fmal38oem" alt="Wallabies loosehead prop Scott Sio. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/props-dropped-as-wallabies-look-to-improve-set-piece">Props dropped as Wallabies look to improve set-piece</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/boks-wary-of-passionate-pumas-response-in-mendoza"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w0rbwsv4zocrxhvm3d7x" alt="South Africa's tighthead prop Frans Malherbe (L) looks on as Argentina's flanker Pablo Matera (2R) is tackled by South Africa's inside centre Andre Esterhuizen(R) and full-back Willem le Roux (C) during The Rugby Championship rugby union match between South Africa and Argentina at Johnson Kings Park Stadium in Durban on 18 August 2018. Picture: AFP

" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/boks-wary-of-passionate-pumas-response-in-mendoza">Boks wary of 'passionate' Pumas response in Mendoza</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/kwiatkowski-de-la-cruz-to-lead-team-sky-charge-in-vuelta"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dfwz8mxsqkh63pdzoid2" alt="Poland&#8217;s Michal Kwiatkowski. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/kwiatkowski-de-la-cruz-to-lead-team-sky-charge-in-vuelta">Kwiatkowski, De la Cruz to lead Team Sky charge in Vuelta</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/nz-s-barrett-laumape-given-starts-in-franks-100th-test"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lbczn8eygve1nfwhy7fl" alt="FILE: Jordie Barrett. Picture: @beaudenbarrett/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/nz-s-barrett-laumape-given-starts-in-franks-100th-test">NZ's Barrett, Laumape given starts in Franks' 100th test</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/durban-qalandar-owner-to-take-csa-to-court-over-t20-inclusion"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/luvcycl4q9b8m9gyx8s6" alt="FILE: Cricket South Africa launched its new T20 Global League in London on 19 June 2017. Picture: Twitter/@T20GL_" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/durban-qalandar-owner-to-take-csa-to-court-over-t20-inclusion">Durban Qalandar owner to take CSA to court over T20 inclusion</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/djokovic-excited-by-prospect-of-federer-doubles-link"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bxtbqwlmlxrnu6nhpafg" alt="Novak Djokovic. Picture: Facebook" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/djokovic-excited-by-prospect-of-federer-doubles-link">Djokovic excited by prospect of Federer doubles link</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Rugby-Championship">Rugby Championship</a></li>
                                <li><a href="https://ewn.co.za/Topic/Springboks">Springboks</a></li>
                                <li><a href="https://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="https://ewn.co.za/Topic/Cristiano-Ronaldo">Cristiano Ronaldo</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/watch-ellen-pakkies-movie-premiere"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/tnsdcahbitz20b8qe7l7" alt="The cast of the movie pose for a picture with Ellen Pakkies at the movie premiere of 'Ellen: Die Ellen Pakkies storie'. Picture: Bertram Malgas/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/watch-ellen-pakkies-movie-premiere">
                                        [WATCH] Ellen Pakkies movie premiere
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/austrian-man-tries-to-board-train-with-horse"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cydhogpiljmskktrlr1v" alt="The man reportedly tried to board two trains in the state of Styer with his horse named Frieda." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/austrian-man-tries-to-board-train-with-horse">Austrian man tries to board train with horse</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/star-maker-simon-cowell-gets-his-place-on-hollywood-walk-of-fame"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l7e223f7bzk2rriui35g" alt="Simon Cowell. Picture: @simoncowell/Instagram" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/star-maker-simon-cowell-gets-his-place-on-hollywood-walk-of-fame">Star maker Simon Cowell gets his place on Hollywood Walk of Fame</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/tequila-sends-george-clooney-to-top-of-best-paid-actors-list"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/s1pozlrgl9mlntevgkbm" alt="FILE: George and Amal Clooney. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/tequila-sends-george-clooney-to-top-of-best-paid-actors-list">Tequila sends George Clooney to top of best-paid actors list</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/new-sex-charge-against-spacey-us-prosecutors"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/udbuvmyicxnt9xmceo5o" alt="Kevin Spacey at the 2017 AMD British Academy Britannia Awards on 27 October 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/new-sex-charge-against-spacey-us-prosecutors">New sex charge against Spacey: US prosecutors</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/lotto-results-wednesday-22-august-2018"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxqlgapwiahaylgwdumi" alt="Lotto Plus form. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/lotto-results-wednesday-22-august-2018">Lotto Results: Wednesday 22 August 2018</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/la-la-land-director-chazelle-still-processing-2017-oscars-mix-up"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ijvwr9qseq4psytgfie7" alt="FILE: &#8216;La La Land&#8217; producer Jordan Horowitz (L) holds up the winner card reading actual best picture winner &#8216;Moonlight&#8217; with actor Warren Beatty onstage during the 89th Annual Academy Awards at Hollywood &amp; Highland Center on 26 February 2017 in Hollywood, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/la-la-land-director-chazelle-still-processing-2017-oscars-mix-up">&#8216;La La Land&#8217; director Chazelle &#8216;still processing&#8217; 2017 Oscars mix-up</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/oprah-winfrey-launches-frozen-pizza-line"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/re87kip151vcqbukylts" alt="Oprah Winfrey poses with the Cecil B. DeMille Award during the 75th Golden Globe Awards on 7 January 2018, in Beverly Hills, California. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/oprah-winfrey-launches-frozen-pizza-line">Oprah Winfrey launches frozen pizza line</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/black-motion-snubs-invite-to-israel-festival-boycott-movement-applauds"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edjwagu8pdjgj7huhkkk" alt="FILE: House music duo Black Motion during their performance at the 19th Cape Town International Jazz Festival. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/black-motion-snubs-invite-to-israel-festival-boycott-movement-applauds">Black Motion snubs invite to Israel festival, BDS Movement applauds</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/meghan-markle-s-half-brother-accuses-her-of-lacking-compassion"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gaybwdqjmbzncgcjehjm" alt="FILE: Duchess of Sussex. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/meghan-markle-s-half-brother-accuses-her-of-lacking-compassion">Meghan Markle&#8217;s half-brother accuses her of lacking compassion</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/eff-questions-credentials-of-firm-hired-to-process-land-hearing-submissions"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wemcjirmzy9cuj8uahhx" alt="FILE: EFF leader Julius Malema addressing media during the party&#8217;s two-part conference at its headquarters in Braamfontein. Picture: @economicfreedomstruggle/Facebook.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/eff-questions-credentials-of-firm-hired-to-process-land-hearing-submissions">
                                        EFF questions credentials of firm hired to process land hearing submissions
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/anc-tshwane-to-reveal-evidence-behind-calls-to-oust-solly-msimanga"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v3ohaenhofev0dn4kdkk" alt="FILE: Tshwane Mayor Solly Msimanga. Picture: @SollyMsimanga/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/anc-tshwane-to-reveal-evidence-behind-calls-to-oust-solly-msimanga">ANC Tshwane to reveal evidence behind calls to oust Solly Msimanga</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pgzvhtpdzuabezhbojge" alt="FILE: President Cyril Ramaphosa. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet">Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/mkhwebane-my-performance-speaks-for-itself"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hm3le0vezvpbadlmvfmq" alt="Public Protector Busisiwe Mkhwebane. Picture: @PublicProtector/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/mkhwebane-my-performance-speaks-for-itself">Mkhwebane: My performance speaks for itself</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/ramaphosa-rejects-idea-of-state-ownership-of-land-from-eff"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eujfvch5p3axxvyyrj6b" alt="President Cyril Ramaphosa addresses parliamentarians during a Q&amp;A Session in Parliament on 22 August. Picture: @PresidencyZA/Twitter" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/ramaphosa-rejects-idea-of-state-ownership-of-land-from-eff">Ramaphosa rejects idea of state ownership of land from EFF</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/eff-gives-police-deadline-to-arrest-adam-catzavelos"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a5mefbaxdxarwmb6fkad" alt="Adam Catzavelos. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/eff-gives-police-deadline-to-arrest-adam-catzavelos">EFF gives police deadline to arrest Adam Catzavelos</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/book-extract-judith-february-turning-and-turning-the-arms-deal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yood7vhi81nbqyotmrzb" alt="turning-and-turningjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/book-extract-judith-february-turning-and-turning-the-arms-deal">[BOOK EXTRACT] Turning and turning, the arms deal</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Economic-Freedom-Fighters-EFF">Economic Freedom Fighters EFF</a></li>
                                <li><a href="https://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="https://ewn.co.za/Topic/Julius-Malema">Julius Malema</a></li>
                                <li><a href="https://ewn.co.za/Topic/Land-expropriation-without-compensation">Land expropriation without compensation</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/opinion-james-grant-the-zondo-commission-and-the-much-neglected-law-of-evidence"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zzq5vn96sc8azlqaexxc" alt="Chairperson Advocate Deputy Chief Justice Zondo opens proceedings during the first public hearing on state capture allegations in Johannesburg on 20 August 2018. Picture: AFP.
" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/opinion-james-grant-the-zondo-commission-and-the-much-neglected-law-of-evidence">
                                        [OPINION] The Zondo commission and the much-neglected law of evidence
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/book-extract-judith-february-turning-and-turning-the-arms-deal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yood7vhi81nbqyotmrzb" alt="turning-and-turningjpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/book-extract-judith-february-turning-and-turning-the-arms-deal">[BOOK EXTRACT] Turning and turning, the arms deal</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/opinion-sa-s-criminal-justice-system-is-on-the-mend-but-it-s-just-the-beginning"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dwfwsuzvo499oizrg2pb" alt="Former President Jacob Zuma. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/opinion-sa-s-criminal-justice-system-is-on-the-mend-but-it-s-just-the-beginning">[OPINION] SA&#8217;s criminal justice system on the mend. But it&#8217;s just the beginning</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/21/opinion-idris-elba-isn-t-it-time-for-a-black-james-bond"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vsn4xicu3puephzhwof8" alt="Idris Elba. Picture: Getty Images North America/AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/21/opinion-idris-elba-isn-t-it-time-for-a-black-james-bond">[OPINION] Idris Elba: isn&#8217;t it time for a black James Bond?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/20/inspirational-south-africans-can-drive-economic-progress-audi-south-africa"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b0azaey0qrtjstk1pxui" alt="audi-2jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/20/inspirational-south-africans-can-drive-economic-progress-audi-south-africa">[SPONSORED] Inspirational South Africans can drive economic progress</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/20/analysis-kofi-annan-a-complicated-legacy-of-achievements-and-failures"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cbr33zf64fvwmq7f1u5w" alt="Former UN chief Kofi Annan. Picture: United Nations Photo." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/20/analysis-kofi-annan-a-complicated-legacy-of-achievements-and-failures">[ANALYSIS] Kofi Annan: a complicated legacy of achievements and failures</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/19/opinion-how-the-orthodox-church-in-ethiopia-can-play-a-role-in-reconciliation"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o5geyce57wwcs9imt6gj" alt="Ethiopian Prime Minister Abiy Ahmed. Picture: Twitter/@Dr_abiy" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/19/opinion-how-the-orthodox-church-in-ethiopia-can-play-a-role-in-reconciliation">[OPINION] How the Orthodox Church in Ethiopia can play a role in reconciliation</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                                <li><a href="https://ewn.co.za/Topic/Companies-Act">Companies Act</a></li>
                                <li><a href="https://ewn.co.za/Topic/James-Grant">James Grant</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rugilsa6myuhy9lqlvca" alt="The 'SA Agulhas ll' docked in Durban Harbour. Picture: Shimoney Regter/EWN
" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/07/16/feature-collaboration-science-and-mandela-s-legacy">
                                        [FEATURE] Collaboration, science and Mandela&#8217;s legacy
                                    </a>
                                </h6>
                                <div class="category">Africa</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tdockmev5okjjq4utl6b" alt="henri-van-bredapng" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/judgment-day-for-axe-murder-accused-henri-van-breda">[FEATURE] Judgment day for axe murder accused Henri van Breda</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q38myjpdt5znqzmyisow" alt="Juanita Pieters holds a picture of her youngest daughter, Courtney Pieters. A year on and the Pieters family still want answers about their daughter's death. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/05/11/remembering-courtney-pieters-one-year-on">[FEATURE] Remembering Courtney Pieters, one year on</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/budget-speech-2018"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/budget-speech-2018">Budget Speech 2018</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/anc-national-conference-2017"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/topic/RWC10"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/assets/knysna-fire/"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zmnoire5kjmnjx6luk8h" alt="Statistics generic. Picture: Freeimages." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="https://ewn.co.za/2018/08/23/one-in-three-chance-of-south-africa-recession-this-year">
                                        One in three chance of South Africa recession this year
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/europe-s-new-data-law-upends-global-online-advertising"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gaersxpytil1phljyelt" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/europe-s-new-data-law-upends-global-online-advertising">Europe's new data law upends global online advertising</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/rand-sinks-after-trump-land-reform-tweet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nyen8y5wsocr8ga8opsw" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/rand-sinks-after-trump-land-reform-tweet">Rand sinks after Trump land reform tweet</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/molefe-trillian-s-dodgy-dealings-may-extend-beyond-locomotive-deal"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vomrzhqzpfvryhx9ouh8" alt="FILE: Popo Molefe. Picture: www.popomolefefoundation.co.za." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/molefe-trillian-s-dodgy-dealings-may-extend-beyond-locomotive-deal">Molefe: Trillian&#8217;s dodgy dealings may extend beyond locomotive deal</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/23/mcdonald-s-to-open-first-vegetarian-outlet"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/agb8vvriqyvukmjxaxzb" alt="A McDonald's fast food restaurant. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/23/mcdonald-s-to-open-first-vegetarian-outlet">McDonald's to open first vegetarian outlet</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/randreport-rand-firms-on-dollar-weakness-stocks-up"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/plrcvjwbwrmlog5xaicq" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/randreport-rand-firms-on-dollar-weakness-stocks-up">#RandReport: Rand firms on dollar weakness; stocks up</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="https://ewn.co.za/2018/08/22/load-shedding-only-to-be-implemented-if-absolutely-necessary"><img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ywegpbnnfudeifa007su" alt="Picture: freeimages.com" /></a>
                                        </div>
                                        <h6><a href="https://ewn.co.za/2018/08/22/load-shedding-only-to-be-implemented-if-absolutely-necessary">Load shedding 'only to be implemented if absolutely necessary'</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/Topic/Julius-Malema">Julius Malema</a></li>
                                <li><a href="https://ewn.co.za/Topic/South-African-Reserve-Bank">South African Reserve Bank</a></li>
                                <li><a href="https://ewn.co.za/Topic/Fuel-Price">Fuel Price</a></li>
                                <li><a href="https://ewn.co.za/Topic/State-capture-inquiry">State capture inquiry</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/watch-ellen-pakkies-movie-premiere">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/tnsdcahbitz20b8qe7l7" alt="The cast of the movie pose for a picture with Ellen Pakkies at the movie premiere of 'Ellen: Die Ellen Pakkies storie'. Picture: Bertram Malgas/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/08/23/watch-ellen-pakkies-movie-premiere">[WATCH] Ellen Pakkies movie premiere</a></li>
                                <li><a href="https://ewn.co.za/2018/08/22/watch-students-call-on-president-ramaphosa-to-provide-amnesty-for-fees-must-fall-activists">[WATCH] Students ask Ramaphosa to provide amnesty for Fees Must Fall activists</a></li>
                                <li><a href="https://ewn.co.za/2018/08/22/eff-gives-police-24-hours-to-respond-to-catzavelos-criminal-complaint">[WATCH] EFF gives police 24 hours to respond to Catzavelos criminal complaint</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/22/listen-trump-compared-to-h-f-verwoerd-in-award-winning-apartheid-museum-ad">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/haa7obpju3hhfkov7iqu" alt="FILE: US President Donald Trump. Picture: AFP." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/08/22/listen-trump-compared-to-h-f-verwoerd-in-award-winning-apartheid-museum-ad">[LISTEN] Trump compared to HF Verwoerd in Apartheid Museum ad</a></li>
                                <li><a href="https://ewn.co.za/2018/08/22/listen-adam-catzavelos-what-are-the-legal-consequences-for-his-racist-video">[LISTEN] Adam Catzavelos: What are the legal consequences of racist video?</a></li>
                                <li><a href="https://ewn.co.za/2018/08/22/podcast-series-lying-in-state-the-life-esidimeni-tragedy-the-backstory">[PODCAST SERIES] Lying in State: The Life Esidimeni Tragedy - The Backstory</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/18/infographic-un-secretary-generals-since-1946">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/heyg8lud8izrvlan8vwl" alt="" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/08/18/infographic-un-secretary-generals-since-1946">UN secretary-generals since 1946</a></li>
                                <li><a href="https://ewn.co.za/2018/08/16/r-i-p-queen-of-soul-aretha-franklin">R.I.P Queen of Soul Aretha Franklin</a></li>
                                <li><a href="https://ewn.co.za/2018/08/15/migration-the-deadly-mediterranean-crossing">Migration: The deadly Mediterranean crossing</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="https://ewn.co.za/2018/08/23/cartoon-sendadampacking">
                                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/bfyoenlu5otxwdck9kjf" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="https://ewn.co.za/Multimedia">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="https://ewn.co.za/2018/08/23/cartoon-sendadampacking">[CARTOON] #SendAdamPacking</a></li>
                                <li><a href="https://ewn.co.za/2018/08/21/cartoon-justice-zondo-delayed-on-state-capture">[CARTOON] Justice (Zondo) Delayed on State Capture</a></li>
                                <li><a href="https://ewn.co.za/2018/08/16/cartoon-flight-of-the-soes">[CARTOON] Flight of the SOEs</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="https://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">2°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">11°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">2°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">1°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">8°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">10°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">9°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">0°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">10°C</li>
                                <li class="lo-temp">-1°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">0°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="/site/design/img/loading.gif" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="//connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="336" />
                    <meta itemprop="interactionCount" content="UserComments:1" />
                    
                    <meta itemprop="datePublished" content="2018-08-23" />
                    <meta itemprop="headline" content="Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet" />
                    <meta itemprop="dateModified" content="2018-08-23" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/pgzvhtpdzuabezhbojge" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet</span></h2>

                                        <p class="lead">
                                            President Donald Trump has said he had asked his Secretary of State to &#8216;closely study the SA land and farm seizures&#8217; and the killing of farmers.
                                        </p>
                                        <div class="media">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/pgzvhtpdzuabezhbojge" alt="FILE: President Cyril Ramaphosa. Picture: Sethembiso Zulu/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: President Cyril Ramaphosa. Picture: Sethembiso Zulu/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/US-President-Donald-Trump">US President Donald Trump</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Farm-Killings">Farm Killings</a>
                                                </li>
                                                <li>
                                                    <a href="https://ewn.co.za/Topic/Land-expropriation-without-expropriation">Land expropriation without expropriation</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Presidency seeks clarity from US on Trump&#8217;s land, farm killings tweet" data-href="http://ewn.co.za/2018/08/23/presidency-seeks-clarity-from-us-on-trump-s-land-farm-killings-tweet" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="//ewn.co.za/Contributors/lauren-isaacs">Lauren&nbsp;Isaacs</a>
                                            </span>
                                            <span itemprop="contributor">
                                                &&nbsp;<a href="https://ewn.co.za/Contributors/mia-lindeque">Mia&nbsp;Lindeque</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-08-23T09:06:00+0200">3 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN/JOHANNESBURG - The Presidency wants clarity on a perplexing tweet sent out by US <a href="https://ewn.co.za/2018/08/23/trump-says-has-asked-pompeo-to-look-at-south-african-land-seizures-farm-killings">President Donald Trump on South Africa’s land issue</a>.</p><p>In a tweet, he says he has asked his Secretary of State, Mike Pompeo, to closely study farm seizures and the killing of farmers. But he’s given no context or clarity.</p><p>Trump was responding to comments on Fox News’ show, <em>Tucker Carlson Tonight</em>, where the host claimed that President Cyril Ramaphosa has changed the Constitution to “steal land from white citizens because they have the wrong skin colour”.</p><p>Ramaphosa’s spokesperson, Khusela Diko, says: “The president [Ramaphosa] has already asked the Minister of International Relations and Cooperation, Lindiwe Sisulu, to get clarification from the US Embassy. And it’s only at that point where we’ll be able to further engage on the matter.”</p>
                                                    <p><em>WATCH: ‘South Africa begins seizing land from white farmers’</em></p>
                                                    
                                                        
                                                    
                                                    
                                                            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                                                                        <meta itemprop="description" content="" />
                                                                        <meta itemprop="name" content="South Africa begins seizing land from white farmers" />
                                                                        <meta itemprop="uploadDate" content="2018-08-23" />
                                                                
                                                                <div class="video-container"><iframe width="463" height="260" src="https://www.youtube.com/embed/EThwj4NtnvU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
                                                            </div>
                                                           
                                                        
                                                    </p>
                                                    <p>The tweet by Trump has sparked outrage on home soil. </p><p>The Economic Freedom Fighters’ deputy president, Floyd Shivambu, has joined many South Africans in reacting on social media.</p><p>He says citizens will never be intimidated by global racists who believe in lies.</p>
                                                    
                                                        
                                                        
                                                            
                                                            <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">I have asked Secretary of State <a href="https://twitter.com/SecPompeo?ref_src=twsrc%5Etfw">@SecPompeo</a> to closely study the South Africa land and farm seizures and expropriations and the large scale killing of farmers. “South African Government is now seizing land from white farmers.” <a href="https://twitter.com/TuckerCarlson?ref_src=twsrc%5Etfw">@TuckerCarlson</a> <a href="https://twitter.com/FoxNews?ref_src=twsrc%5Etfw">@FoxNews</a></p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1032454567152246785?ref_src=twsrc%5Etfw">August 23, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    </p>
                                                    <p><strong>RAMAPHOSA ACCUSED OF BEING A COWARD</strong></p><p>Trump was responding to talk show host Carlson who called Ramaphosa a racist and a coward for expropriating land without compensation, which he labelled a human rights tragedy. </p><p>“The State Department did not mention that by following the rule of law, he has changed the Constitution to make it possible to steal land from people because they’re the wrong skin colour.”</p><p>Carlson interviewed Marian Tupy for the show, whom he introduces as a South African.</p>
                                                    
                                                        
                                                        
                                                            
                                                            <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">That’s madness and highest form of foolishness by a racist bigot, who lacks the basic intelligence to understand anything. South Africa will never be intimidated by global racists who believe in lies. Land expropriation will happen against all forms of threats by Foolishness. <a href="https://t.co/29mGJChr98">https://t.co/29mGJChr98</a></p>— Floyd Shivambu (@FloydShivambu) <a href="https://twitter.com/FloydShivambu/status/1032486246319357952?ref_src=twsrc%5Etfw">August 23, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    </p>
                                                    <p>Tupy, an editor of humanprogress.org, says Ramaphosa is making a mistake.</p><p>“Barack Obama should pick up the phone, call Cyril Ramaphosa and tell him that if he wants to continue to enjoy the good press he’s been having, he needs to reverse the policy.”</p><p>The report falsely claims that the Constitution has already been changed in order to allow expropriation without compensation.</p><p>The US State Department is yet to comment on Trump’s controversial request.</p>
                                                    <p>(Edited by Zamangwane Shange)</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/08/23/you-white-supremacist-social-media-responds-to-trump-s-sa-land-comments">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ylid65gmijvg3ts0grdu" alt="FILE: US President Donald Trump. Picture: AFP">
                                                </div>
                                                <h4>'You white supremacist': Social media responds to Trump's SA land comments</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-08-23T09:48:28+02:00">2 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/08/22/sa-unemployment-rate-too-high">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/orqmedfo5pvf4tpb9z8g" alt="FILE: South African President Cyril Ramaphosa delivers the State of the Nation Address at the Parliament on 16 February 2018. Picture: AFP">
                                                </div>
                                                <h4>SA unemployment rate 'too high' </h4>
                                                <div class="byline"><abbr class="timeago" title="2018-08-22T19:47:00+02:00">16 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/08/22/us-to-act-very-strongly-if-syria-uses-chemical-arms-bolton">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/swbb0wgh9xskupb6tgqv" alt="FILE: Syrian President Bashar al-Assad. Picture: AFP">
                                                </div>
                                                <h4>US to act 'very strongly' if Syria uses chemical arms: Bolton</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-08-22T12:15:59+02:00">23 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="https://ewn.co.za/2018/08/22/trump-s-former-lawyer-pleads-guilty-to-violating-finance-laws">
                                                <div class="">
                                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/bcg1bmlivwcvquevien0" alt="Michael Cohen, President Donald Trump's former personal attorney and fixer, exits federal court, 21 August 2018 in New York City. Picture: AFP">
                                                </div>
                                                <h4>Trump&#8217;s former lawyer pleads guilty to violating finance laws</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-08-22T06:49:32+02:00">23 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112549" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112550" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="//ewn.co.za/Categories/World">
                                <span>Popular</span> in World
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/eq6f63jhlktiz8oxhz3z" alt="FILE: US President Donald Trump. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/23/trump-says-has-asked-pompeo-to-look-at-south-african-land-seizures-farm-killings">Trump says has asked Pompeo to look at SA land seizures, farm killings</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-23T05:43:00+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ylid65gmijvg3ts0grdu" alt="FILE: US President Donald Trump. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/23/you-white-supremacist-social-media-responds-to-trump-s-sa-land-comments">'You white supremacist': Social media responds to Trump's SA land comments</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-23T09:48:28+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/juzojcw7admbwngmyy9c" alt="Deeyah Khan. Picture: Facebook">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/06/i-thought-i-d-never-get-out-alive-the-muslim-director-who-interviewed-neo-nazis"> &#8216;I thought I'd never get out alive&#8217; &#8211; Muslim director who interviewed neo-Nazis</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-06T14:53:25+02:00">17 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/agb8vvriqyvukmjxaxzb" alt="A McDonald's fast food restaurant. Picture: AFP">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/23/mcdonald-s-to-open-first-vegetarian-outlet">McDonald's to open first vegetarian outlet</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-23T04:37:11+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ka4vy6jq1hhw5bvwsk0j" alt="Picture: Supplied">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/23/china-says-must-counter-attack-latest-us-tariffs">China says must &#8216;counter-attack&#8217; latest US tariffs</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-23T11:22:37+02:00">45 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/gaersxpytil1phljyelt" alt="Picture: pixabay.com">
                                        </div>
                                        <h4><a href="https://ewn.co.za/2018/08/23/europe-s-new-data-law-upends-global-online-advertising">Europe's new data law upends global online advertising</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-08-23T11:13:15+02:00">54 minutes ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '427CDE52-9E5D-45EE-87DF-DD7D218581F7';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="427CDE52-9E5D-45EE-87DF-DD7D218581F7" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/c20m1uyvzzhprcqygjsz"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wzuzk0b9arrgtoilkcma"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/c1lut9gnacgued0ac1tt"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/c20m1uyvzzhprcqygjsz"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/icdwjc4aa7hzydy6fuat"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uobvdysrhxaobexyvcwo"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="https://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uobvdysrhxaobexyvcwo"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU1 -->
                        <div id='MPU1'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU1'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="https://ewn.co.za/2018/08/23/trump-says-has-asked-pompeo-to-look-at-south-african-land-seizures-farm-killings">
                                    <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/eq6f63jhlktiz8oxhz3z" alt="FILE: US President Donald Trump. Picture: AFP"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="https://ewn.co.za/2018/08/23/trump-says-has-asked-pompeo-to-look-at-south-african-land-seizures-farm-killings">Trump says has asked Pompeo to look at SA land seizures, farm killings</a></li>
                            <li><a href="https://ewn.co.za/2018/08/23/you-white-supremacist-social-media-responds-to-trump-s-sa-land-comments">'You white supremacist': Social media responds to Trump's SA land comments</a></li>
                            <li><a href="https://ewn.co.za/2018/08/22/adam-catzavelos-fired-from-family-business-after-racist-video">#AdamCatzavelos fired from family business after racist video, Nike responds</a></li>
                            <li><a href="https://ewn.co.za/2018/08/23/eff-gives-police-deadline-to-arrest-adam-catzavelos">EFF gives police deadline to arrest Adam Catzavelos</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/EWN_Web/World MPU2 -->
                        <div id='MPU2'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('MPU2'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = '//connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="/site/design/img/apple.jpg" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="/site/design/img/android.jpg" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="/site/design/js/ie8/rem.js"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="//connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'HPNLPODOLBHONJMFCIJEGKODMLJOGIDBIAIFDFHLFLEBHCNNBCOEKJKMNJOAEOKAIJOHFAFLLIKLHJKPABDJFIOCJIHHNDBBLNDNHAHOMMAPJCHLBMPIIFCHFOHGFGDC',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0257597878aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>