<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/LTIE9_min.css;wada1b4fc52ad647fc">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;wa4dc49c82d04efd69"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa1e3fe9e8c4c37654">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wac65f853890b36d5d"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waeeebce877188efc6">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>
                googletag.cmd.push(function () {
                    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping()
                        .addSize([992, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //desktop
                        .addSize([768, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //tablet
                        .addSize([320, 0], [[320, 50], [320, 100], [320, 200], [300, 250], [1, 1]]) //mobile
                        .addSize([0, 0], [[300, 250], [1, 1]]) //other
                        .build();
    
                    var rwcmap1 = googletag.sizeMapping()
                        .addSize([1680, 1050], [1, 1])
                        .addSize([800, 600], [1, 1])
                        .addSize([600, 800], [1, 1])
                        .addSize([0, 0], [1, 1])
                        .build();
    
                    googletag.defineSlot('/72803759/ewn_desktop_lifestyle', [728, 90], 'div-gpt-ad-1496219355029-11').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_lifestyle_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-10').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_lifestyle_300x250_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-9').addService(googletag.pubads());
    
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
        </script>
    
            <meta charset="utf-8" />
    		<title>Facebook has not fully answered questions on data privacy - UK lawmakers</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/bkgdx">
    		<meta name="description" content="The parliamentary committee says it will once again ask for the missing details on data privacy and fake news." />
    		
    		<meta name="keywords" content="Facebook, Mark Zuckerberg, Fake news, Data privacy, Lifestyle" />
    		<meta name="news_keywords" content="Facebook, Mark Zuckerberg, Fake news, Data privacy, Lifestyle" />
            
            
                <meta name="author" content="Reuters" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="303691" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="B7C3E22D-1975-4EC8-992B-5031336BFEE9" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kztmv1sukxwzdykv5aya" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kztmv1sukxwzdykv5aya" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" />
    		<meta property="og:title" content="Facebook has not fully answered questions on data privacy - UK lawmakers" />
    		<meta property="og:description" content="The parliamentary committee says it will once again ask for the missing details on data privacy and fake news." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kztmv1sukxwzdykv5aya" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Facebook has not fully answered questions on data privacy - UK lawmakers" />
    		<meta name="twitter:description" content="The parliamentary committee says it will once again ask for the missing details on data privacy and fake news." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!--JavaScript Tag // Tag for network 567: 365 Digital Network // Website: EWN  // Page: Entertainment // Placement: Entertainment-overlay-1x1 (4850672) // created at: Jul 25, 2017 11:09:00 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4850672|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4850672|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4850672|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa8a18ee8c0549f745" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_lifestyle -->
                        <div id='div-gpt-ad-1496219355029-11' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-11'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;waaf04c5f7ddbee62e" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ilj8ltqpiz1gaibix6lr" alt="Picture: Supplied. " /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar">
                                        #RandReport: Rand falls as rising US bond yields lift dollar
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/shut-businesses-or-face-attacks-locals-instruct-kzn-foreign-shop-owners"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wkv8iycz5a4xkaaeqdvu" alt="FILE: Foreign nationals gesture after clashes broke out between a group of locals and police in Durban on 14 April 2015 in ongoing violence against foreign nationals in Durban. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/shut-businesses-or-face-attacks-locals-instruct-kzn-foreign-shop-owners">Shut businesses or face attacks, locals instruct KZN foreign shop owners</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zkgnkfoelksa5ruz5cis" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application">Solidarity amends SAA business rescue application</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/igst4fnalo9e4trz9bdu" alt="Department of International Relations and Corporation Minister Lindiwe Sisulu. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage">Lindiwe Sisulu under pressure over Gaza carnage</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/tutu-heartbroken-and-distressed-over-deadly-gaza-attack"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fezmuqtviuhrx1ve8iwt" alt="FILE: Tear gas is fired at protestors during clashes with Israeli forces near the border between the Gaza strip and Israel, east of Gaza City on 14 May 2018, following the controversial move to Jerusalem of the United States embassy. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/tutu-heartbroken-and-distressed-over-deadly-gaza-attack">Tutu &#8216;heartbroken &amp; distressed&#8217; over deadly Gaza attack</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/wc-transport-dept-to-meet-top-police-brass-over-taxi-violence-in-ct"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iapkxz8abe1p3abdhca4" alt="FILE: Western Cape Transport MEC Donald Grant. Picture: Cindy Archillies/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/wc-transport-dept-to-meet-top-police-brass-over-taxi-violence-in-ct">WC Transport to meet top police brass over taxi violence in CT</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/laalwm7ougwrfwhibsjy" alt="Patricia de Lille. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor">[WATCH] Patricia de Lille to return as Cape Town mayor</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Patricia-de-Lille">Patricia de Lille</a></li>
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Donald-Trump">Donald Trump</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ilj8ltqpiz1gaibix6lr" alt="Picture: Supplied. " /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar">
                                        #RandReport: Rand falls as rising US bond yields lift dollar
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/shut-businesses-or-face-attacks-locals-instruct-kzn-foreign-shop-owners"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wkv8iycz5a4xkaaeqdvu" alt="FILE: Foreign nationals gesture after clashes broke out between a group of locals and police in Durban on 14 April 2015 in ongoing violence against foreign nationals in Durban. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/shut-businesses-or-face-attacks-locals-instruct-kzn-foreign-shop-owners">Shut businesses or face attacks, locals instruct KZN foreign shop owners</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zkgnkfoelksa5ruz5cis" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application">Solidarity amends SAA business rescue application</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/igst4fnalo9e4trz9bdu" alt="Department of International Relations and Corporation Minister Lindiwe Sisulu. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage">Lindiwe Sisulu under pressure over Gaza carnage</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/tutu-heartbroken-and-distressed-over-deadly-gaza-attack"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fezmuqtviuhrx1ve8iwt" alt="FILE: Tear gas is fired at protestors during clashes with Israeli forces near the border between the Gaza strip and Israel, east of Gaza City on 14 May 2018, following the controversial move to Jerusalem of the United States embassy. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/tutu-heartbroken-and-distressed-over-deadly-gaza-attack">Tutu &#8216;heartbroken &amp; distressed&#8217; over deadly Gaza attack</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/wc-transport-dept-to-meet-top-police-brass-over-taxi-violence-in-ct"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iapkxz8abe1p3abdhca4" alt="FILE: Western Cape Transport MEC Donald Grant. Picture: Cindy Archillies/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/wc-transport-dept-to-meet-top-police-brass-over-taxi-violence-in-ct">WC Transport to meet top police brass over taxi violence in CT</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/laalwm7ougwrfwhibsjy" alt="Patricia de Lille. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor">[WATCH] Patricia de Lille to return as Cape Town mayor</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Patricia-de-Lille">Patricia de Lille</a></li>
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Verulam-mosque-attack">Verulam mosque attack</a></li>
                                <li><a href="http://ewn.co.za/Topic/Supra-Mahumapelo">Supra Mahumapelo</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/tunisia-name-preliminary-squad-for-world-cup"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/usstd6yh1taznivzaq7r" alt="Tunisia head coach Nabil Maaloul. Picture: Twitter/@FIFAWorldCup" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/tunisia-name-preliminary-squad-for-world-cup">
                                        Tunisia name preliminary squad for World Cup
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/kaizer-chiefs-snub-annual-club-awards"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h5k94jt7u5p17zmd2svi" alt="Kaizer Chiefs fans. Picture: @KaizerChiefs/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/kaizer-chiefs-snub-annual-club-awards">Kaizer Chiefs snub annual club awards</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/maties-tuks-set-up-varsity-hockey-final-showdown"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/svctlflmyi2g5scypv0f" alt="Maties take on NWU in their Varsity Hockey semifinal match on 14 May 2018. Picture: @varsitysportsSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/maties-tuks-set-up-varsity-hockey-final-showdown">Maties, Tuks set up Varsity Hockey final showdown</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/ajax-ct-relegated-after-being-found-guilty-of-fielding-tendai-ndoro"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fzt5n17v0kwzmkoaaiwt" alt="Tendai Ndoro of Ajax Cape Town. Picture: Twitter/@ajaxcapetown" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/ajax-ct-relegated-after-being-found-guilty-of-fielding-tendai-ndoro">Ajax CT relegated after being found guilty of fielding Tendai Ndoro</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/de-jager-gqoboka-out-of-bok-running-for-june-internationals"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pxjfg32bpn6w9oskkngp" alt="Bulls lock Lood de Jager (right). Picture: Twitter/@BlueBullsRugby" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/de-jager-gqoboka-out-of-bok-running-for-june-internationals">De Jager, Gqoboka out of Bok running for June internationals</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/corinthians-pair-in-23-man-brazil-squad-for-russia"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kponrkvnpowttriuhyjs" alt="Brazil coach Tite. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/corinthians-pair-in-23-man-brazil-squad-for-russia">Corinthians pair in 23-man Brazil squad for Russia</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/nigeria-names-provisional-30-man-world-cup-squad"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubzqq81qirccru4daota" alt="Nigerian midfielder John Obi Mikel. Picture: @jomikelofficial/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/nigeria-names-provisional-30-man-world-cup-squad">Nigeria names provisional 30-man World Cup squad</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="http://ewn.co.za/Topic/Manchester-United">Manchester United</a></li>
                                <li><a href="http://ewn.co.za/Topic/Mamelodi-sundowns">Mamelodi sundowns</a></li>
                                <li><a href="http://ewn.co.za/Topic/Barcelona">Barcelona</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kztmv1sukxwzdykv5aya" alt="A screengrab of Facebook CEO Mark Zuckerberg. Picture: CNN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers">
                                        Facebook has not fully answered questions on data privacy - UK lawmakers
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/donald-glover-felt-intimidated-working-with-beyonce"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iigyoxyx8vl9y75wbkjy" alt="Donald Glover at the #SoloAStarWarsStory premiere. Picture: Donald Glover Fan Page/Instagram" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/donald-glover-felt-intimidated-working-with-beyonce">Donald Glover felt intimidated working with Beyonc&#233;</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/harry-meghan-and-megan-to-crew-british-airways-royal-wedding-flight"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ex7rbqmwtmyz97gip6a9" alt="One of the official photographs released to mark the engagement of Prince Harry and Meghan Markle. Picture: @KensingtonRoyal/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/harry-meghan-and-megan-to-crew-british-airways-royal-wedding-flight">Harry, Meghan and Megan to crew British Airways royal wedding flight</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/wenders-film-shows-emotional-giant-pope-francis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kkxv1r3rx37snhobpyeo" alt="FILE: Pope Francis delivers his message as he leads the holy mass to mark the world day of peace in St Peter's Basilica at the Vatican on 1 January 2018. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/wenders-film-shows-emotional-giant-pope-francis">Wenders film shows 'emotional giant' Pope Francis</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/rob-rose-to-unpack-steinhoff-scandal-in-new-book"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bkrikzkfuqc6tvuaxqq9" alt="Former Steinhoff CEO Markus Jooste. Picture: Gallo Images/Financial Mail/Jeremy Glyn" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/rob-rose-to-unpack-steinhoff-scandal-in-new-book">Rob Rose to unpack Steinhoff scandal in new book</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/willow-smith-self-harmed-after-hit-single"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yb1ir5plizmrthu1g7zo" alt="Jada Pinkett Smith with daughter Willow. Picture: Instagram/@jadapinkettsmiith" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/willow-smith-self-harmed-after-hit-single">Willow Smith self-harmed after hit single</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/hair-straightening-products-contain-potentially-toxic-mix"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kjhhjwgtdvkgv5tuzsc7" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/hair-straightening-products-contain-potentially-toxic-mix">Hair-straightening products contain potentially toxic mix</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/here-s-why-no-one-knows-when-the-hawaiian-lava-will-stop-flowing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/funiuk7mpreeengpa2k2" alt="Lava flows at a lava fissure in the aftermath of eruptions from the Kilauea volcano on Hawaii's Big Island, on 12 May, 2018 in Pahoa, Hawaii. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/here-s-why-no-one-knows-when-the-hawaiian-lava-will-stop-flowing"> Here's why no one knows when the Hawaiian lava will stop flowing</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/british-royal-wedding-thrown-into-confusion-by-bride-s-father"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cqtpobyiqziwaqrdzjql" alt="FILE: Prince Harry and Meghan Markle. Picture: @KensingtonRoyal/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/british-royal-wedding-thrown-into-confusion-by-bride-s-father">Royal wedding thrown into confusion by Markle's  father</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/listen-the-benefits-of-intermittent-fasting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wgywwffe8ttrr7qvqipp" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/listen-the-benefits-of-intermittent-fasting">[LISTEN] The benefits of intermittent fasting</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/igst4fnalo9e4trz9bdu" alt="Department of International Relations and Corporation Minister Lindiwe Sisulu. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/lindiwe-sisulu-under-pressure-over-gaza-carnage">
                                        Lindiwe Sisulu under pressure over Gaza carnage
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/laalwm7ougwrfwhibsjy" alt="Patricia de Lille. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor">[WATCH] Patricia de Lille to return as Cape Town mayor</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/patricia-de-lille-is-no-longer-our-leader-so-there-is-no-working-relationship"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cdttke1cgiqrjyyldq0a" alt="Patricia de Lille addressing the media after the Western Cape High Court on Tuesday granted her interim relief to return as Cape Town mayor and DA member. Picture: Bertram Malgas/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/patricia-de-lille-is-no-longer-our-leader-so-there-is-no-working-relationship">&#8216;Patricia de Lille is no longer our leader so there is no working relationship'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/in-memes-tweeps-celebrate-aunty-pat-staying-put-as-da-mayor"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mdhlpgx89fioancpwymw" alt="FILE: Cape Town Mayor Patricia de Lille at the memorial service for Winnie Madikizela-Mandela held by the EFF in Brandfort. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/in-memes-tweeps-celebrate-aunty-pat-staying-put-as-da-mayor">In memes: Tweeps celebrate 'Aunty Pat' staying put as CT mayor &amp; DA member</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/da-s-no-confidence-motion-against-makhura-fails"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lthqt5kf5cj2wcadh2ko" alt="Gauteng Premier David Makhura. Picture: Ihsaan Haffejee/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/da-s-no-confidence-motion-against-makhura-fails">DA's no-confidence motion against Makhura fails</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/patricia-de-lille-to-remain-ct-mayor-da-member-for-now"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mb5hasozc2l5hnus8vhs" alt="Patricia de Lille in the Western Cape High Court on 15 May 2018. Picture: Monique Mortlock/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/patricia-de-lille-to-remain-ct-mayor-da-member-for-now">Patricia de Lille to remain CT mayor, DA member for now</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/gordhan-steps-up-to-the-plate-at-public-enterprises"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kodw1pxdzowklurz8rkp" alt="FILE: Pravin Gordhan.  Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/gordhan-steps-up-to-the-plate-at-public-enterprises">Gordhan steps up to the plate at Public Enterprises</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Patricia-de-Lille">Patricia de Lille</a></li>
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Supra-Mahumapelo">Supra Mahumapelo</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/14/analysis-mahumapelo-attempts-brutal-fightback"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fikvpzuwdgkvhhcsof9d" alt="Supra Mahumapelo pictured addressing supporters underneath a thorn tree in Mahikeng before the ANC has placed him on precautionary leave, on 9 May 2018. Picture: Picture: Thomas Holder/EWN
" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/14/analysis-mahumapelo-attempts-brutal-fightback">
                                        [ANALYSIS] Mahumapelo attempts brutal fightback
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/14/analysis-sa-is-learning-the-ropes-of-coalition-politics-and-its-inherent-instability"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nl3ukyrf70dtfu54jaop" alt="DA leader Mmuis Maimane alongside Tshwane mayoral candidate Solly Msimanga. Picture: Christa Eybers EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/14/analysis-sa-is-learning-the-ropes-of-coalition-politics-and-its-inherent-instability">[ANALYSIS] SA is learning the ropes of coalition politics</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/11/opinion-sexism-isn-t-just-unfair-it-makes-women-sick"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ygtyrvtvbxwcl1v7zkxj" alt="Picture: Pexels.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/11/opinion-sexism-isn-t-just-unfair-it-makes-women-sick">[OPINION] Sexism isn&#8217;t just unfair, it makes women sick</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/11/opinion-haji-mohamed-dawjee-a-little-more-for-mother-s-day"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ub2fzcxko0soas5fc0lh" alt="Picture: Pexels.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/11/opinion-haji-mohamed-dawjee-a-little-more-for-mother-s-day">[OPINION] A little more for Mother&#8217;s Day</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/11/opinion-why-it-s-wrong-to-blame-sa-s-woes-on-mandela-s-compromises"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hcsu7ebaaa8oxld1ttno" alt="Nelson Mandela smiles broadly 27 April 1994 in Oshlange, near Durban, as he casts his historic vote during South Africa's first democratic and all-race general elections. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/11/opinion-why-it-s-wrong-to-blame-sa-s-woes-on-mandela-s-compromises">[OPINION] Why it&#8217;s wrong to blame SA&#8217;s woes on Mandela&#8217;s compromises</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/10/analysis-qaanitah-hunter-supra-mahumapelo-s-fightback-aims-to-tear-province-and-anc-apart"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qfbg2wa6hypqumbekxvp" alt="FILE: North West Premier Supra Mahumapelo at the ANC&#8217;s 54th national conference at Nasrec in Johannesburg on 19 December 2017. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/10/analysis-qaanitah-hunter-supra-mahumapelo-s-fightback-aims-to-tear-province-and-anc-apart">[ANALYSIS] Mahumapelo&#8217;s fightback aims to tear province, and ANC, apart</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/10/opinion-the-u-s-is-out-of-the-iran-deal-what-now"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smf0a1popj4erx5bhtfz" alt="Iranians burn an image of US President Donald Trump during an anti-US demonstration outside the former US embassy headquarters in the capital Tehran on 9 May 2018 after Trump's withdrawal from the nuclear deal with Iran. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/10/opinion-the-u-s-is-out-of-the-iran-deal-what-now">[OPINION] The US is out of the Iran deal. What now?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Supra-Mahumapelo">Supra Mahumapelo</a></li>
                                <li><a href="http://ewn.co.za/Topic/ANC-North-West">ANC North West</a></li>
                                <li><a href="http://ewn.co.za/Topic/Nelson-Mandela-Bay-Municipality">Nelson Mandela Bay Municipality</a></li>
                                <li><a href="http://ewn.co.za/Topic/City-of-Tshwane">City of Tshwane</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/budget-speech-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/budget-speech-2018">
                                        Budget Speech 2018
                                    </a>
                                </h6>
                                
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe and his wife Grace Mugabe at a Zanu-PF rally on 8 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ilj8ltqpiz1gaibix6lr" alt="Picture: Supplied. " /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/05/15/randreport-rand-falls-as-rising-us-bond-yields-lift-dollar">
                                        #RandReport: Rand falls as rising US bond yields lift dollar
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zkgnkfoelksa5ruz5cis" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/solidarity-amends-saa-business-rescue-application">Solidarity amends SAA business rescue application</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/minor-safety-concern-prompts-new-vw-polo-recall"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a8kibi0zeoydpwwbez49" alt="A general view of new Polo. Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/minor-safety-concern-prompts-new-vw-polo-recall">&#8216;Minor safety concern&#8217; prompts new VW Polo recall</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/denel-investigating-ntshepe-s-role-in-r1m-bursary-for-mahumapelo-s-son"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vl5fo9grzwj4t5ywz8mn" alt="Zwelakhe Ntshepe. Picture: denel.co.za" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/denel-investigating-ntshepe-s-role-in-r1m-bursary-for-mahumapelo-s-son">Denel investigating Ntshepe&#8217;s role in R1m bursary for Mahumapelo&#8217;s son</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/rob-rose-to-unpack-steinhoff-scandal-in-new-book"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bkrikzkfuqc6tvuaxqq9" alt="Former Steinhoff CEO Markus Jooste. Picture: Gallo Images/Financial Mail/Jeremy Glyn" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/rob-rose-to-unpack-steinhoff-scandal-in-new-book">Rob Rose to unpack Steinhoff scandal in new book</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/labour-minister-says-national-minimum-wage-is-here-to-stay"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sjehfrgfqktxlkdhwzkh" alt="Minister of Labour Mildred Oliphant. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/labour-minister-says-national-minimum-wage-is-here-to-stay">Labour Minister says national minimum wage is here to stay </a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/05/15/gordhan-steps-up-to-the-plate-at-public-enterprises"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kodw1pxdzowklurz8rkp" alt="FILE: Pravin Gordhan.  Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/05/15/gordhan-steps-up-to-the-plate-at-public-enterprises">Gordhan steps up to the plate at Public Enterprises</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Rand-report">Rand report</a></li>
                                <li><a href="http://ewn.co.za/Topic/Transnet">Transnet</a></li>
                                <li><a href="http://ewn.co.za/Topic/SA-rand">SA rand</a></li>
                                <li><a href="http://ewn.co.za/Topic/South-African-Airways">South African Airways</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/laalwm7ougwrfwhibsjy" alt="Patricia de Lille. Picture: Cindy Archillies/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/05/15/watch-patricia-de-lille-to-return-as-cape-town-mayor">[WATCH] Patricia de Lille to return as Cape Town mayor</a></li>
                                <li><a href="http://ewn.co.za/2018/05/15/watch-essential-services-shouldn-t-be-affected-by-nw-shut-down">[WATCH] 'Essential services shouldn't be affected by NW shut down'</a></li>
                                <li><a href="http://ewn.co.za/2018/05/15/watch-thousands-march-in-cape-town-to-free-palestine">[WATCH] Thousands march in Cape Town to free Palestine</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/listen-the-benefits-of-intermittent-fasting">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wgywwffe8ttrr7qvqipp" alt="Picture: pixabay.com" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/05/15/listen-the-benefits-of-intermittent-fasting">[LISTEN] The benefits of intermittent fasting</a></li>
                                <li><a href="http://ewn.co.za/2018/05/15/listen-dr-popo-molefe-ready-to-turn-around-troubled-transnet">[LISTEN] Popo Molefe ready to turn around troubled Transnet</a></li>
                                <li><a href="http://ewn.co.za/2018/05/14/listen-apartheid-not-a-crime-against-humanity">[LISTEN] Apartheid not a crime against humanity, says AfriForum's Kallie Kriel</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/gaza-strip-death-toll">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/szrqmm8mvlgaxjkzexaz" alt="Number of Palestinians killed along the border of the Gaza Strip by Israeli forces since the 'Great March of Return' protest began on 30 March 2018." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/05/15/gaza-strip-death-toll">Gaza strip death toll</a></li>
                                <li><a href="http://ewn.co.za/2018/05/10/world-reacts-to-us-withdrawal-from-iran-nuclear-deal">World reacts to US withdrawal from Iran nuclear deal</a></li>
                                <li><a href="http://ewn.co.za/2018/05/09/inside-the-ebola-virus">Inside the Ebola virus</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/05/15/cartoon-rip-sam-nzima">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/usbyjpetlga9fkxaktq9" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/05/15/cartoon-rip-sam-nzima">[CARTOON] RIP Sam Nzima</a></li>
                                <li><a href="http://ewn.co.za/2018/05/10/cartoon-has-the-table-turned-for-the-da">[CARTOON] Has the Table Turned for the DA?</a></li>
                                <li><a href="http://ewn.co.za/2018/05/08/cartoon-de-lille-prince">[CARTOON] De Lille Prince</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="145" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-05-15" />
                    <meta itemprop="headline" content="Facebook has not fully answered questions on data privacy - UK lawmakers" />
                    <meta itemprop="dateModified" content="2018-05-15" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kztmv1sukxwzdykv5aya" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Facebook has not fully answered questions on data privacy - UK lawmakers</span></h2>

                                        <p class="lead">
                                            The parliamentary committee says it will once again ask for the missing details on data privacy and fake news.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/kztmv1sukxwzdykv5aya" alt="A screengrab of Facebook CEO Mark Zuckerberg. Picture: CNN">
                                        </div>
                                        <div class="byline">
                                            <span>A screengrab of Facebook CEO Mark Zuckerberg. Picture: CNN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Facebook">Facebook</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Mark-Zuckerberg">Mark Zuckerberg</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Fake-news">Fake news</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Data-privacy">Data privacy</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Facebook has not fully answered questions on data privacy - UK lawmakers" data-href="http://ewn.co.za/2018/05/15/facebook-has-not-fully-answered-questions-on-data-privacy-uk-lawmakers" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/reuters">Reuters</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-05-15T18:34:32+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>LONDON - <a href="http://ewn.co.za/SearchResultsPage?searchTerm=Facebook&amp;sortby=Date">Facebook  </a>has failed to fully answer 39 questions from British lawmakers examining <a href="http://ewn.co.za/SearchResultsPage?searchTerm=data%20privacy%20and%20fake%20news">data privacy and fake news</a>, a parliamentary committee said on Tuesday, adding that it would ask the social media giant once again for the missing details.</p><p>The committee had put additional questions to Facebook after it said that the firm’s chief technology officer Mike Schroepfer had not addressed all its concerns during a parliamentary hearing last month.</p><p>Facebook UK’s head of public policy, Rebecca Stimson, gave 39 answers to the extra questions in a letter published by the committee. However, its head said that they lacked the detail they were looking for.</p><p>“It is disappointing that a company with the resources of Facebook chooses not to provide a sufficient level of detail and transparency on various points,” Damian Collins, chair of the Digital, Culture, Media and Sport Committee, said in a statement.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/05/15/australia-probes-claim-google-harvests-data-consumers-pay">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/may6igqnxcagow5ux905" alt="Picture: Pixabay.com">
                                                </div>
                                                <h4>Australia probes claim Google harvests data, consumers pay</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-05-15T11:07:58+02:00">8 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/05/14/facebook-suspends-200-apps-over-data-misuse-investigation">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/cnsoeqrfvm0l6lx9yxlr" alt="Facebook CEO and founder Mark Zuckerberg testifies during a US House Committee on Energy and Commerce hearing about Facebook on Capitol Hill in Washington, DC, 11 April, 2018. Picture: AFP.">
                                                </div>
                                                <h4>Facebook suspends 200 apps over data misuse investigation</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-05-14T13:23:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/05/11/facebook-asks-european-users-which-news-sources-they-trust">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/suraobzwgraftiqdgex8" alt="Facebook CEO and founder Mark Zuckerberg testifies during a US House Committee on Energy and Commerce hearing about Facebook on Capitol Hill on 11 April 2018. Picture: AFP.">
                                                </div>
                                                <h4>Facebook asks European users which news sources they trust</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-05-11T04:25:20+02:00">5 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/05/09/facebook-shakes-up-management-launches-blockchain-division">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/suraobzwgraftiqdgex8" alt="Facebook CEO and founder Mark Zuckerberg testifies during a US House Committee on Energy and Commerce hearing about Facebook on Capitol Hill on 11 April 2018. Picture: AFP">
                                                </div>
                                                <h4>Facebook shakes up management, launches blockchain division</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-05-09T11:49:58+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112505" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112506" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/Lifestyle">
                                <span>Popular</span> in Lifestyle
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/funiuk7mpreeengpa2k2" alt="Lava flows at a lava fissure in the aftermath of eruptions from the Kilauea volcano on Hawaii's Big Island, on 12 May, 2018 in Pahoa, Hawaii. Picture: AFP">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/15/here-s-why-no-one-knows-when-the-hawaiian-lava-will-stop-flowing"> Here's why no one knows when the Hawaiian lava will stop flowing</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-15T12:21:00+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ex7rbqmwtmyz97gip6a9" alt="One of the official photographs released to mark the engagement of Prince Harry and Meghan Markle. Picture: @KensingtonRoyal/Twitter">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/15/harry-meghan-and-megan-to-crew-british-airways-royal-wedding-flight">Harry, Meghan and Megan to crew British Airways royal wedding flight</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-15T15:46:05+02:00">3 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="btn-play">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/spyfu78a2tocvc6e3zlz" alt="A screengrab of 'The Daily Show' host Trevor Noah. Picture: CNN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/14/watch-trevor-noah-compares-donald-trump-to-an-african-dictator">[WATCH] Trevor Noah compares Donald Trump to an African dictator</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-14T11:56:00+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/bkrikzkfuqc6tvuaxqq9" alt="Former Steinhoff CEO Markus Jooste. Picture: Gallo Images/Financial Mail/Jeremy Glyn">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/15/rob-rose-to-unpack-steinhoff-scandal-in-new-book">Rob Rose to unpack Steinhoff scandal in new book</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-15T14:19:33+02:00">5 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/cqtpobyiqziwaqrdzjql" alt="FILE: Prince Harry and Meghan Markle. Picture: @KensingtonRoyal/Twitter.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/15/british-royal-wedding-thrown-into-confusion-by-bride-s-father">Royal wedding thrown into confusion by Markle's  father</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-15T12:18:22+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kjhhjwgtdvkgv5tuzsc7" alt="Picture: pixabay.com">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/05/15/hair-straightening-products-contain-potentially-toxic-mix">Hair-straightening products contain potentially toxic mix</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-05-15T12:24:36+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'B7C3E22D-1975-4EC8-992B-5031336BFEE9';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="B7C3E22D-1975-4EC8-992B-5031336BFEE9" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/da9xvkgwvrgtaqxoesac"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/chdi7s1peyhiucvpljua"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/vchotpluidafzbr0cqgy"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/da9xvkgwvrgtaqxoesac"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ozajdhgl9iyxhpys3sdw"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ddx7ykjlp6f4lsgnq4a2"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ddx7ykjlp6f4lsgnq4a2"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_lifestyle_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-10'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-10'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2018/05/14/bus-strike-unions-bosses-seal-wage-deal">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/xwkoa10y3vcp4pmdev7j" alt="FILE: Long queues could be seen at a Mitchells Plain bus terminal in Cape Town on 18 April 2018 as commuters waited for alternative transport to get them to work amid a nationwide bus strike. Picture: Cindy Archillies/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2018/05/14/bus-strike-unions-bosses-seal-wage-deal">Bus strike: Unions, bosses seal wage deal</a></li>
                            <li><a href="http://ewn.co.za/2018/05/14/update-lamoer-abandons-bid-to-appeal-prison-sentence">[UPDATE] Lamoer abandons bid to appeal prison sentence</a></li>
                            <li><a href="http://ewn.co.za/2018/05/14/da-lays-criminal-charges-against-mduduzi-manana">DA lays criminal charges against Mduduzi Manana</a></li>
                            <li><a href="http://ewn.co.za/2018/05/15/patricia-de-lille-to-remain-ct-mayor-da-member-for-now">Patricia de Lille to remain CT mayor, DA member for now</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_lifestyle_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-9'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-9'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'ADOCJLBFEPKKOENAHGCFJDCAJOCDHFJAEBAFIOPIINGBJLAJMJFLJBNHEPKAFFGPAAGIFNGADEAAEGGMAAGBBKEFFCFOECOJPMBIOLAKJMJKJHIEPMBMCDNIEAFPFFJO',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>