<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/LTIE9_min.css;wa8872e85264136432">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;wa75fbcd293fdbd54b"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa314da193f3c22318">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa0396c2fd9d92fb82"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>
                googletag.cmd.push(function () {
                    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping()
                        .addSize([992, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //desktop
                        .addSize([768, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //tablet
                        .addSize([320, 0], [[320, 50], [320, 100], [320, 200], [300, 250], [1, 1]]) //mobile
                        .addSize([0, 0], [[300, 250], [1, 1]]) //other
                        .build();
    
                    var rwcmap1 = googletag.sizeMapping()
                        .addSize([1680, 1050], [1, 1])
                        .addSize([800, 600], [1, 1])
                        .addSize([600, 800], [1, 1])
                        .addSize([0, 0], [1, 1])
                        .build();
    
                    googletag.defineSlot('/72803759/ewn_desktop_world', [728, 90], 'div-gpt-ad-1496219355029-35').addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Desktop_Wallpaper_World_1x1', [1, 1], 'div-gpt-ad-1499265365655-6').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_world_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-34').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_world_300x250_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-33').addService(googletag.pubads());
    
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
        </script>
    
            <meta charset="utf-8" />
    		<title>Japan's Abe sticks to denials as scandal doubts keep swirling</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/7948c">
    		<meta name="description" content="Abe has denied that he ever instructed officials to give preferential treatment for the establishment of Japan&#8217;s first new veterinary school in more than 50 years." />
    		
    		<meta name="keywords" content="Japanese Prime Minister Shinzo Abe, Japan, Japanese police, Japanese government, World" />
    		<meta name="news_keywords" content="Japanese Prime Minister Shinzo Abe, Japan, Japanese police, Japanese government, World" />
            
            
                <meta name="author" content="Reuters" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="299222" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="B7BE3B21-0B59-4EAF-9463-E26FDC05F92D" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kdprcacjm5hn0nahoebh" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kdprcacjm5hn0nahoebh" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" />
    		<meta property="og:title" content="Japan's Abe sticks to denials as scandal doubts keep swirling" />
    		<meta property="og:description" content="Abe has denied that he ever instructed officials to give preferential treatment for the establishment of Japan&#8217;s first new veterinary school in more than 50 years." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kdprcacjm5hn0nahoebh" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Japan's Abe sticks to denials as scandal doubts keep swirling" />
    		<meta name="twitter:description" content="Abe has denied that he ever instructed officials to give preferential treatment for the establishment of Japan&#8217;s first new veterinary school in more than 50 years." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_World_1x1 -->
                        <div id='div-gpt-ad-1499265365655-6' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-6'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa9dfc01964c95adeb" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_world -->
                        <div id='div-gpt-ad-1496219355029-35' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-35'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;waa2529f4cee254e61" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/l6eeauw5k1ekwr44kwb1" alt="Picture: Pixabay.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace">
                                        [LISTEN] Pregnancy and discrimination in the workplace
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/8-dead-in-collision-near-ventersdorp"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gvl9xaap6wgyv52wvl1c" alt="FILE: Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/8-dead-in-collision-near-ventersdorp">8 dead in collision near Ventersdorp</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/manuel-urges-sa-to-never-forget-sacrifices-made-by-madikizela-mandela"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ru9f2axcukpijh29xbor" alt="Former Finance Minister Trevor Manuel gives a keynote address on the life of Ma Winnie at Constitution Hill, Johannesburg on 9 April 2018. Picture: Katleho Sekhotho/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/manuel-urges-sa-to-never-forget-sacrifices-made-by-madikizela-mandela">Manuel urges SA to &#8216;never forget&#8217; sacrifices made by Madikizela-Mandela</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/jonathan-lawack-i-m-playing-according-to-the-rules"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uijis4bic9illd1n8pob" alt="A screengrab of the Nelson Mandela Bay council as they debate a motion of no confidence against Mayor Athol Trollip." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/jonathan-lawack-i-m-playing-according-to-the-rules">[LISTEN] Jonathan Lawack: I&#8217;m playing by the rules</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/us-lifts-travel-ban-on-chad-citizens-white-house"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bo8dzefmsanafkjozjz1" alt="US President Donald Trump. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/us-lifts-travel-ban-on-chad-citizens-white-house">US lifts travel ban on Chad citizens: White House</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/watch-live-madikizela-mandela-memorial-service-underway"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tuuzepyx1fiqgylaaqpn" alt="A screengrab of proceedings at the Orlando Stadium in Soweto where the memorial service for Winnie Madikizela-Mandela is underway." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/watch-live-madikizela-mandela-memorial-service-underway">[WATCH LIVE] Madikizela-Mandela memorial service underway</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/11-protesters-to-appear-in-court-over-land-invasion"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njhnnpik3cgdx3ycowae" alt="Residents of Zwelihle near Hermanus protest on Monday 26 March 2018. Picture: Twitter/@HermanusOnline" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/11-protesters-to-appear-in-court-over-land-invasion">11 protesters to appear in court over land invasion</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela">Winnie Madikizela Mandela</a></li>
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela">Winnie Madikizela-Mandela</a></li>
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela-dies">Winnie Madikizela-Mandela dies</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/l6eeauw5k1ekwr44kwb1" alt="Picture: Pixabay.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace">
                                        [LISTEN] Pregnancy and discrimination in the workplace
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/8-dead-in-collision-near-ventersdorp"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gvl9xaap6wgyv52wvl1c" alt="FILE: Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/8-dead-in-collision-near-ventersdorp">8 dead in collision near Ventersdorp</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/manuel-urges-sa-to-never-forget-sacrifices-made-by-madikizela-mandela"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ru9f2axcukpijh29xbor" alt="Former Finance Minister Trevor Manuel gives a keynote address on the life of Ma Winnie at Constitution Hill, Johannesburg on 9 April 2018. Picture: Katleho Sekhotho/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/manuel-urges-sa-to-never-forget-sacrifices-made-by-madikizela-mandela">Manuel urges SA to &#8216;never forget&#8217; sacrifices made by Madikizela-Mandela</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/watch-live-madikizela-mandela-memorial-service-underway"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tuuzepyx1fiqgylaaqpn" alt="A screengrab of proceedings at the Orlando Stadium in Soweto where the memorial service for Winnie Madikizela-Mandela is underway." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/watch-live-madikizela-mandela-memorial-service-underway">[WATCH LIVE] Madikizela-Mandela memorial service underway</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/11-protesters-to-appear-in-court-over-land-invasion"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njhnnpik3cgdx3ycowae" alt="Residents of Zwelihle near Hermanus protest on Monday 26 March 2018. Picture: Twitter/@HermanusOnline" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/11-protesters-to-appear-in-court-over-land-invasion">11 protesters to appear in court over land invasion</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/intelligence-inspector-general-asks-court-to-interdict-ssa-boss"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/etcmsbqrulijlokbn03e" alt="State Security Agency head Arthur Fraser in Parliament ahead of Scopa meeting on 7 December 2017. Picture: Lindsay Dentlinger/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/intelligence-inspector-general-asks-court-to-interdict-ssa-boss">Intelligence Inspector-General asks court to interdict SSA boss</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/da-raises-concerns-over-provincial-education-budget-cuts"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tracdp2otlhnvij7fkfu" alt="FILE: Minister of Basic Education Angie Motshekga. Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/da-raises-concerns-over-provincial-education-budget-cuts">DA raises concerns over provincial education budget cuts</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela">Winnie Madikizela Mandela</a></li>
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela">Winnie Madikizela-Mandela</a></li>
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela-dies">Winnie Madikizela Mandela dies</a></li>
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela-dies">Winnie Madikizela-Mandela dies</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/no-one-expected-painful-barca-defeat-says-distraught-iniesta"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/habn5gdyxidjxlttwicj" alt="Barcelona midfielder Andres Iniesta was devastated after his team was defeated by AS Roma on 10 April 2018. Picture: @FCBarcelona/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/no-one-expected-painful-barca-defeat-says-distraught-iniesta">
                                        No one expected painful Barca defeat, says distraught Iniesta
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/stoinis-fast-bowlers-added-to-australia-central-contracts-list"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bd91kmhirhukmytwinrf" alt="Alex Carey and Kane Richardson have been awarded central contracts by Cricket Australia: Picture: Twitter/@CricketAus" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/stoinis-fast-bowlers-added-to-australia-central-contracts-list">Stoinis, fast bowlers added to Australia central contracts list</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/roma-dump-barca-out-of-champions-league-with-stunning-win"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hynptutp1anq4rsavbnv" alt="AS Roma players celebrate their win against Barcelona in the Uefa Champ[ions League on 10 April 2018. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/roma-dump-barca-out-of-champions-league-with-stunning-win">Roma dump Barca out of Champions League with stunning win</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/salah-and-firmino-send-liverpool-into-last-four"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i77vbogvzeu7kkzveio6" alt="Liverpool players celebrate with their fans at the Etihad Stadium after their famous second-leg victory over Manchester City in the Uefa Champions League on 10 April 2018. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/salah-and-firmino-send-liverpool-into-last-four">Salah and Firmino send Liverpool into last four</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/khompela-s-future-looks-glum-as-kaizer-chiefs-ponders-holistic-changes"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kroyw5n9wyizfoj22nyl" alt="Kaizer Chiefs coach Steve Khompela " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/khompela-s-future-looks-glum-as-kaizer-chiefs-ponders-holistic-changes">Khompela&#8217;s future looks glum as Kaizer Chiefs ponders &#8216;holistic&#8217; changes </a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/pirates-out-to-keep-pressure-on-sundowns"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mogmsaugh6otjzvobt86" alt="Orlando Pirates beat Chippa United 4-2 at the Nelson Mandela Bay Stadium. Picture: Twitter/@Orlandopirates " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/pirates-out-to-keep-pressure-on-sundowns">Pirates out to keep pressure on Sundowns</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/injured-lions-stars-to-return-on-australasia-tour"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k9zrtg8m5arjwmawh5oa" alt="Lions captain Warren Whiteley (C) is tackled during the round six Super Rugby match between Melbourne Rebels and The Lions at AAMI Park in Melbourne, Australia, 20 March 2015. Picture: EPA" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/injured-lions-stars-to-return-on-australasia-tour">Injured Lions stars to return on Australasia tour</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/2018-Commonwealth-Games">2018 Commonwealth Games</a></li>
                                <li><a href="http://ewn.co.za/Topic/Commonwealth-Games">Commonwealth Games</a></li>
                                <li><a href="http://ewn.co.za/Topic/Team-SA">Team SA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Manchester-City">Manchester City</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/amber-rose-reaches-out-to-khloe-kardashian-after-thompson-cheating-claims"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gjfox1tr2p6lnp93ln9r" alt="Khlo&#233; Kardashian and Tristan Thompson. Picture: @khloekardashian/Instagram" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/amber-rose-reaches-out-to-khloe-kardashian-after-thompson-cheating-claims">
                                        Amber Rose reaches out to Khloe Kardashian after Thompson cheating claims
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/silicon-valley-star-t-j-miller-charged-with-fake-bomb-threat"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/x3hcqhyawhypujwh8efl" alt="FILE: US actor TJ Miller. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/silicon-valley-star-t-j-miller-charged-with-fake-bomb-threat">'Silicon Valley' star TJ Miller charged with fake bomb threat</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/cosby-accuser-tells-jury-she-was-drugged-for-four-days-sexually-assaulted"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bdqbrlx0o6qdv111mhyk" alt="FILE: Bill Cosby leaves the Montgomery County Courthouse on 17 June 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/cosby-accuser-tells-jury-she-was-drugged-for-four-days-sexually-assaulted">Cosby accuser tells jury she was drugged for four days, sexually assaulted</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/powerball-results-tuesday-10-april-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ye7v7no4ge3jhvr2u7cc" alt="Powerball logo. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/powerball-results-tuesday-10-april-2018">PowerBall Results: Tuesday 10 April 2018</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/i-m-not-perfect-admits-demi-lovato"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zfcdbmz45unpggp6wuub" alt="&#8216;Sorry Not Sorry&#8217; hitmaker Demi Lovato. Picture: @ddlovato/Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/i-m-not-perfect-admits-demi-lovato">I&#8217;m not perfect, admits Demi Lovato</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/cosby-attorneys-to-lay-out-comedian-s-sex-assault-defence-case"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wz5xcx0ln7jcmg9h4txo" alt="FILE: Bill Cosby (left) is escorted outside Montgomery County Courtroom during a pretrial hearing in his sexual assault trial on 3 April 2017 in Norristown, Pennsylvania. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/cosby-attorneys-to-lay-out-comedian-s-sex-assault-defence-case">Cosby attorneys to lay out comedian's sex-assault defence case</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/watch-money-coach-busi-selesho-pens-book-on-how-to-heal-your-money-story"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h3e778cpwsodlaeabjmk" alt="Internationally accredited money coach and author Busi Selesho seen with her book 'Money and Black People' Picture: Ihsaan Haffejee/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/watch-money-coach-busi-selesho-pens-book-on-how-to-heal-your-money-story">[WATCH] Money coach Busi Selesho pens book on how to heal your money story </a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/angelina-jolie-praises-queen-elizabeth"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dr9ef7lhdnwcflw5upsf" alt="US actress and United Nations High Commissioner for Refugees special envoy Angelina Jolie at the UN in Geneva in March 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/angelina-jolie-praises-queen-elizabeth">Angelina Jolie praises Queen Elizabeth</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/researchers-propose-new-alzheimer-s-definition"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mhrg88iptokxw47piz0m" alt="Picture: freeimages.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/researchers-propose-new-alzheimer-s-definition">Researchers propose new Alzheimer&#8217;s definition</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/this-is-why-all-jobs-should-be-advertised-as-flexible"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o1bnj1xgzfjxzpczeafz" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/this-is-why-all-jobs-should-be-advertised-as-flexible">This is why all jobs should be advertised as flexible</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/jonathan-lawack-i-m-playing-according-to-the-rules"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uijis4bic9illd1n8pob" alt="A screengrab of the Nelson Mandela Bay council as they debate a motion of no confidence against Mayor Athol Trollip." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/jonathan-lawack-i-m-playing-according-to-the-rules">
                                        [LISTEN] Jonathan Lawack: I&#8217;m playing by the rules
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/condolences-pour-in-for-late-anc-veteran-zola-skweyiya"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upl7jefztwke8e1j1pow" alt="FILE: Zola Skweyiya delivering a speech on 20 June 2006 during the second day of two-week session of the United Nations Human Rights Council in Geneva. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/condolences-pour-in-for-late-anc-veteran-zola-skweyiya">Condolences pour in for late ANC veteran Zola Skweyiya</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/pa-leader-i-was-offered-nmb-mayoral-candidacy-to-vote-against-trollip"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uijis4bic9illd1n8pob" alt="A screengrab of the Nelson Mandela Bay council as they debate a motion of no confidence against Mayor Athol Trollip." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/pa-leader-i-was-offered-nmb-mayoral-candidacy-to-vote-against-trollip">PA leader: I was offered NMB mayoral candidacy to vote against Trollip</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/watch-opposition-react-to-failed-nmb-no-confidence-debate"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qtba6eophufvjfflylh4" alt="Opposition parties during a sitting of the Nelson Mandela Bay council on 10 April 2018. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/watch-opposition-react-to-failed-nmb-no-confidence-debate">[WATCH] Opposition react to failed NMB no-confidence debate</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/listen-former-apartheid-cop-the-plan-was-to-discredit-winnie"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jekegqryfqwzjforksvx" alt="FILE: Winnie Madikizela-Mandela (l), raises a clenched fist on 27 July 1987 during the funeral of Sello Motau, senior member of the &quot;Umkhonto We Sizwe&quot;, the ANC military wing, who was gunned down in Swaziland 9 July 1987. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/listen-former-apartheid-cop-the-plan-was-to-discredit-winnie">[LISTEN] Former apartheid cop: 'The plan was to discredit Winnie'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/anc-veteran-zola-skweyiya-dies-at-75"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/szxcedtweqkdev4rqmaa" alt="FILE: Zola Skweyiya delivering a speech on 20 June 2006 during the second day of two-week session of the United Nations Human Rights Council in Geneva. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/anc-veteran-zola-skweyiya-dies-at-75">ANC veteran Zola Skweyiya dies at 75</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/da-de-lille-will-receive-fair-disciplinary-hearing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m4ztszhqlhdlonon0a6a" alt="FILE: Mayor of Cape Town Patricia de Lille. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/da-de-lille-will-receive-fair-disciplinary-hearing">DA: De Lille will receive fair disciplinary hearing</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Winnie-Madikizela-Mandela">Winnie Madikizela Mandela</a></li>
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/DA-Congress">DA Congress</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/10/opinion-why-the-business-model-of-social-media-giants-is-incompatible-with-human-rights"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/yp2bi28n4w1rnw5vk6pn" alt="Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/10/opinion-why-the-business-model-of-social-media-giants-is-incompatible-with-human-rights">
                                        [OPINION] The business model of social media giants versus human rights
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/10/opinion-is-the-da-ready-to-challenge-for-power-in-2019-elections"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xfdppu6lf1cupufklznd" alt="DA leader Mmusi Maimane during his speech at the party's Elective Congress in Tshwane on 7 April 2018. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/10/opinion-is-the-da-ready-to-challenge-for-power-in-2019-elections">[OPINION] Is the DA ready to challenge for power in 2019 elections?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/09/opinion-why-giving-sa-s-chiefs-more-power-adds-to-land-dispossession"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/umvs8xpsu6raxua1cwxp" alt="The Bafokeng Rasimone platinum mine in the North-West. Picture: Bafokeng.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/09/opinion-why-giving-sa-s-chiefs-more-power-adds-to-land-dispossession">[OPINION] Why giving SA&#8217;s chiefs more power adds to land dispossession</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/09/opinion-lisa-joshua-sonn-how-about-abstinence"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bacpqmufnevl2wojs1kb" alt="No sex sign.jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/09/opinion-lisa-joshua-sonn-how-about-abstinence">[OPINION] How about abstinence?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/09/analysis-rwandans-discuss-how-best-to-commemorate-genocide"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z8ae0omowz0q7xv6omcs" alt="Skulls of victims of the Ntarama massacre during the 1994 genocide are lined in the Genocide Memorial Site church of Ntarama, in Nyamata in Rwanda. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/09/analysis-rwandans-discuss-how-best-to-commemorate-genocide">[ANALYSIS] Rwandans discuss how best to commemorate genocide</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/09/analysis-steinhoff-s-board-behaved-badly-why-it-needs-to-be-held-to-account"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hw4ynmaau7tgsky57i5b" alt="Steinhoff's offices in Stellenbosch. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/09/analysis-steinhoff-s-board-behaved-badly-why-it-needs-to-be-held-to-account">[ANALYSIS] Steinhoff&#8217;s board behaved badly. Why it needs to be held to account</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/06/opinion-why-facebook-is-the-reason-fake-news-is-here-to-stay"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nlcwvdojyuwknzkgkx8u" alt="A picture taken on 22 March 2018 shows an illustration picture featuring Facebook founder and CEO Mark Zuckerberg who issued a public apology for the hijacking of personal data from millions of people. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/06/opinion-why-facebook-is-the-reason-fake-news-is-here-to-stay">[OPINION] Why Facebook is the reason fake news is here to stay</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Facebook">Facebook</a></li>
                                <li><a href="http://ewn.co.za/Topic/Fake-news">Fake news</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cambridge-Analytica">Cambridge Analytica</a></li>
                                <li><a href="http://ewn.co.za/Topic/Social-media">Social media</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/budget-speech-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/budget-speech-2018">
                                        Budget Speech 2018
                                    </a>
                                </h6>
                                
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe and his wife Grace Mugabe at a Zanu-PF rally on 8 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/nestle-pledges-to-make-all-its-packaging-recyclable-by-2025"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/s4smlpw6edcza04ji0qm" alt="A logo of the world's leading food industry group Nestle is seen in 2014, at the group's Research Centre in Vers-chez-les-Blanc above Lausanne, Switzerland. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/04/11/nestle-pledges-to-make-all-its-packaging-recyclable-by-2025">
                                        Nestle pledges to make all its packaging recyclable by 2025
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/mtn-expects-ipo-of-nigerian-unit-this-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kkiozqipffzeixbxiyj4" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/mtn-expects-ipo-of-nigerian-unit-this-year">MTN expects IPO of Nigerian unit this year</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/sa-s-growth-recovery-at-risk-from-lack-of-policy-clarity-central-bank"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tmknfvotpqfjxnzheb7v" alt="FILE: SA Reserve Bank Governor Lesetja Kganyago. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/sa-s-growth-recovery-at-risk-from-lack-of-policy-clarity-central-bank">SA's growth recovery at risk from lack of policy clarity - central bank</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/gungubele-africa-will-suffer-if-sa-economy-doesn-t-do-well"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/slmgmjvxgbsnmecwda23" alt="Mondli Gungubele, the deputy Finance Minister of South Africa. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/gungubele-africa-will-suffer-if-sa-economy-doesn-t-do-well">Gungubele: Africa will suffer if SA economy doesn't do well</a></h6>
        
                                        <div class="category">Africa</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/eskom-says-upcoming-nersa-hearings-not-about-tariff-hike"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gmwch4orowx19wz0vtwl" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/eskom-says-upcoming-nersa-hearings-not-about-tariff-hike">Eskom says upcoming Nersa hearings not about tariff hike</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/denel-interim-board-gives-staff-management-new-hope"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j9u74ijduq0ut0lz2fxj" alt="This undated file photo shows Denel interim board chairperson Monhla Hlahla. Picture: World Economic Forum/Flickr" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/denel-interim-board-gives-staff-management-new-hope">Denel: Interim board gives staff, management new hope</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/04/11/us-companies-found-ways-to-avoid-taxes-before-tax-bill-report"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qic6rfmzmkwharznt6k0" alt="The Amazon Go grocery store at the Amazon corporate headquarters in Seattle, Washington. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/04/11/us-companies-found-ways-to-avoid-taxes-before-tax-bill-report">US companies found ways to avoid taxes before tax bill: report</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Public-Enterprises-Minister-Pravin-Gordhan">Public Enterprises Minister Pravin Gordhan</a></li>
                                <li><a href="http://ewn.co.za/Topic/Denel">Denel</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cambridge-Analytica">Cambridge Analytica</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/watch-opposition-react-to-failed-nmb-no-confidence-debate">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/qtba6eophufvjfflylh4" alt="Opposition parties during a sitting of the Nelson Mandela Bay council on 10 April 2018. Picture: Bertram Malgas/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/04/11/watch-opposition-react-to-failed-nmb-no-confidence-debate">[WATCH] Opposition react to failed NMB no-confidence debate</a></li>
                                <li><a href="http://ewn.co.za/2018/04/11/watch-winniemandela-remembered-in-her-home-town">[WATCH] #WinnieMandela remembered in her home town</a></li>
                                <li><a href="http://ewn.co.za/2018/04/10/watch-no-confidence-motion-in-athol-trollip-brought-to-a-halt-again">[WATCH] No confidence motion in Athol Trollip brought to a halt... again</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/l6eeauw5k1ekwr44kwb1" alt="Picture: Pixabay.com" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/04/11/listen-pregnancy-and-discrimination-in-the-workplace">[LISTEN] Pregnancy and discrimination in the workplace</a></li>
                                <li><a href="http://ewn.co.za/2018/04/11/jonathan-lawack-i-m-playing-according-to-the-rules">[LISTEN] Jonathan Lawack: I&#8217;m playing by the rules</a></li>
                                <li><a href="http://ewn.co.za/2018/04/11/listen-former-apartheid-cop-the-plan-was-to-discredit-winnie">[LISTEN] Former apartheid cop: 'The plan was to discredit Winnie'</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/10/number-of-facebook-users-worldwide">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/refmkcjwrzo4nsna8lie" alt="A graphic showing Facebook's presence. Picture: AFP" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/04/10/number-of-facebook-users-worldwide">Number of Facebook users worldwide</a></li>
                                <li><a href="http://ewn.co.za/2018/04/10/manhunt-underway-for-16-escaped-prisoners">Manhunt underway for 16 escaped prisoners</a></li>
                                <li><a href="http://ewn.co.za/2018/04/09/four-of-the-deadliest-chemical-weapons-used-in-syria-and-elsewhere">4 of the deadliest chemical weapons used in Syria &amp; elsewhere</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/04/10/cartoon-teamsa-gives-it-horns">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/kbies0qudko9f7wfcgx0" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/04/10/cartoon-teamsa-gives-it-horns">[CARTOON] #TeamSA Gives It Horns!</a></li>
                                <li><a href="http://ewn.co.za/2018/04/05/cartoon-black-like-vicki">[CARTOON] Black Like Vicki?</a></li>
                                <li><a href="http://ewn.co.za/2018/04/03/cartoon-lala-ngoxolo-winnie">[CARTOON] Lala Ngoxolo, Winnie!</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="421" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-04-11" />
                    <meta itemprop="headline" content="Japan's Abe sticks to denials as scandal doubts keep swirling" />
                    <meta itemprop="dateModified" content="2018-04-11" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/kdprcacjm5hn0nahoebh" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Japan's Abe sticks to denials as scandal doubts keep swirling</span></h2>

                                        <p class="lead">
                                            Abe has denied that he ever instructed officials to give preferential treatment for the establishment of Japan&#8217;s first new veterinary school in more than 50 years.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/kdprcacjm5hn0nahoebh" alt="FILE: Japan's Prime Minister Shinzo Abe. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Japan's Prime Minister Shinzo Abe. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Japan">Japan</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Japanese-Prime-Minister-Shinzo-Abe">Japanese Prime Minister Shinzo Abe</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Japanese-government">Japanese government</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Japanese-police">Japanese police</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Japan's Abe sticks to denials as scandal doubts keep swirling" data-href="http://ewn.co.za/2018/04/11/japan-s-abe-sticks-to-denials-as-scandal-doubts-keep-swirling" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/reuters">Reuters</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-04-11T09:31:35+0200">2 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>TOKYO – Japanese Prime Minister Shinzo Abe denied on Wednesday that he had intervened to secure preferential treatment for a friend’s plan to set up a veterinary school despite new reports he had discussed the matter with the friend.</p><p>Abe’s ratings have taken a hit because of several scandals over suspected cronyism and cover-ups, with a steady stream of new allegations raising doubts about how long he can stay in power.</p><p>One of the scandals involves suspicion Abe helped a friend, Kotaro Kake, director of school operator Kake Gakuen, set up a veterinary school in a special economic zone exempt from a rule limiting the number of such schools.</p><p>Abe has denied that he ever instructed officials to give preferential treatment for the establishment of Japan’s first new veterinary school in more than 50 years.</p><p>Abe repeated to a parliamentary panel on Wednesday his assertion that he only became aware of Kake’s proposal when it was approved in January 2017.</p><p>His was replying to questions after media this week cited an April 2015 memo from an official in Ehime prefecture, where the school ultimately opened in the special government-designated deregulation zone, that said Kake and Abe had discussed the proposal while sharing a meal.</p><p>“No one received instructions from me. There was no problem with the (approval) process,” Abe told the parliamentary panel in response to a question about the memo.</p><p>Asked repeatedly whether he had at least had casual talks about the plan with Kake, Abe said his friend had neither consulted him nor asked for favours.</p><p>“He said he wanted to take on a new challenge, but we never discussed specifics,” Abe said.</p><p>The veterinary schools affair, which emerged last year, is one of several suspected cronyism scandals and cover-ups eroding Abe’s support as he eyes a third term as ruling Liberal Democratic Party leader in a September vote.</p><p>Victory in the party poll would set Abe, who took office in 2012, on track to become Japan’s longest-serving premier.</p><p>Abe has also denied that he or his wife intervened in the heavily discounted sale of state-owned land to another school operator, Moritomo Gakuen, which had ties to Abe’s wife, Akie.</p><p>The finance ministry has admitted doctoring documents related to the murky deal.</p><p>Separately, Defence Minister Itsunori Onodera apologised again on Wednesday after the military found missing troop activity logs.</p><p>Among recently lost-and-found records are those from a controversial 2004-2006 deployment to Iraq. The logs could shed light on whether the dispatch was to a “non-combat” zone as asserted by the government at the time, in line with constitutional limits on military activities abroad.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/04/07/japan-activates-first-marines-since-ww2">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/nxtycy9wg9ygmegxi7lu" alt="The formation of the Japanese marine brigade is controversial because amphibious units can project military force and could, critics warn, be used to threaten Japan&#8217;s neighbours. Picture: @JMSDF_PAO/Twitter.">
                                                </div>
                                                <h4>Japan activates first marines since WW2</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-04-07T13:20:21+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/03/23/japan-equalise-with-last-kick-to-draw-with-mali-in-world-cup-warmup">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/a8oyxmute3v4b9xjjpzz" alt="Mali takes on Japan in a World Cup warmup friendly on 23 March 2018. Picture: Twitter/@FIFAWorldCup.">
                                                </div>
                                                <h4>Japan equalise with last kick to draw with Mali in World Cup warmup</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-03-23T19:36:21+02:00">19 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/03/15/japan-recall-honda-for-world-cup-tune-ups-okazaki-omitted">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/zikfyvnpnrhoo53pkto4" alt="FILE: Japan midfielder Keisuke Honda. Picture: keisukehonda_official.">
                                                </div>
                                                <h4>Japan recall Honda for World Cup tune-ups, Okazaki omitted</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-03-15T19:40:51+02:00">27 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/03/12/japan-pm-wife-s-name-removed-from-documents-in-suspected-cronyism-scandal-media">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/kdprcacjm5hn0nahoebh" alt="FILE: Japan's Prime Minister Shinzo Abe. Picture: AFP">
                                                </div>
                                                <h4>Japan PM wife's name removed from documents in suspected cronyism scandal-media</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-03-12T07:10:19+02:00">30 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112549" async ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112550" async ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/World">
                                <span>Popular</span> in World
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/wzteyn98kunjb434egle" alt="180326yemengif">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/26/more-than-9-000-dead-the-yemeni-civil-war-in-numbers">More than 9,000 dead: The Yemeni civil war in numbers</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-26T12:26:52+02:00">16 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/aagpq2kftom4pylmbrsl" alt="A 73-year-old London man crashed his Porsche through a wall on Thursday 5 April 2018. Picture: Twitter/@SgtColinShead">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/04/06/london-man-smashes-porsche-911-through-wall">London man smashes Porsche 911 through wall </a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-04-06T18:39:43+02:00">5 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/x3hcqhyawhypujwh8efl" alt="FILE: US actor TJ Miller. Picture: AFP">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/04/11/silicon-valley-star-t-j-miller-charged-with-fake-bomb-threat">'Silicon Valley' star TJ Miller charged with fake bomb threat</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-04-11T08:33:45+02:00">3 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/uotalrltnk2gpr4ggxye" alt="A screengrab of the Syrian army's battle against Islamic State. Picture: CNN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/04/11/eurocontrol-warns-airlines-of-possible-missile-strikes-into-syria">Eurocontrol warns airlines of possible missile strikes into Syria</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-04-11T05:18:31+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/n6wjdy4cx5xdeagds4rk" alt="Facebook founder and CEO Mark Zuckerberg. Picture: AFP.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/04/11/zuckerberg-resists-effort-by-us-senators-to-commit-him-to-regulation">Zuckerberg resists effort by US senators to commit him to regulation</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-04-11T04:41:24+02:00">7 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tdnxqvgtnk3zlcnbutg9" alt="Children in Syria reportedly suffering from symptoms indicative of exposure to chemical compounds being treated at a SAMS-supported hospital in East Ghouta. Picture: @sams_usa/Twitter.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/04/11/us-russia-clash-at-un-over-chemical-weapons-attacks-in-syria">US, Russia clash at UN over chemical weapons attacks in Syria</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-04-11T05:08:48+02:00">6 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'B7BE3B21-0B59-4EAF-9463-E26FDC05F92D';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="B7BE3B21-0B59-4EAF-9463-E26FDC05F92D" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ng5aeyqrbarllj0wv4ph"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/nb1ds88jefc7iohtuchg"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/nqpsdjjjzmsigizcu0n3"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ng5aeyqrbarllj0wv4ph"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/i6w0jplizqzr0xpc0xvp"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kb2mdz1edgcb9qkctmr5"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/kb2mdz1edgcb9qkctmr5"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_world_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-34'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-34'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2018/04/11/udm-cries-foul-after-no-confidence-motion-against-athol-trollip-collapses">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/z8awgyd4cnf9kqccsgw5" alt="Nelson Mandela Bay Mayor Athol Trollip. Picture: Bertram Malgas/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2018/04/11/udm-cries-foul-after-no-confidence-motion-against-athol-trollip-collapses">UDM cries foul after no-confidence motion against Athol Trollip collapses</a></li>
                            <li><a href="http://ewn.co.za/2018/04/11/pa-leader-i-was-offered-nmb-mayoral-candidacy-to-vote-against-trollip">PA leader: I was offered NMB mayoral candidacy to vote against Trollip</a></li>
                            <li><a href="http://ewn.co.za/2018/04/11/cosby-accuser-tells-jury-she-was-drugged-for-four-days-sexually-assaulted">Cosby accuser tells jury she was drugged for four days, sexually assaulted</a></li>
                            <li><a href="http://ewn.co.za/2018/04/10/nmb-council-sitting-to-vote-out-trollip-collapses-again">NMB council sitting to vote out Trollip collapses again</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_world_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-33'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-33'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'BLKEFOIHCFGMIGPEJBFNLKFCJGAONBMJFHJDKNOGNGIBLJDCMOJGIOGJHGPABBMCAAGCIPPAKLCPIHMJAAEDGNOLIKAFAIJPAKHLHFFPFPLAINDALLKFMPINKAEFAEGO',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>