<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;wa75fbcd293fdbd54b"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wacda0d8fbbc4bfc1a">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa0396c2fd9d92fb82"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;wace0b5570598353b7">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>
                googletag.cmd.push(function () {
                    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping()
                        .addSize([992, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //desktop
                        .addSize([768, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //tablet
                        .addSize([320, 0], [[320, 50], [320, 100], [320, 200], [300, 250], [1, 1]]) //mobile
                        .addSize([0, 0], [[300, 250], [1, 1]]) //other
                        .build();
    
                    var rwcmap1 = googletag.sizeMapping()
                        .addSize([1680, 1050], [1, 1])
                        .addSize([800, 600], [1, 1])
                        .addSize([600, 800], [1, 1])
                        .addSize([0, 0], [1, 1])
                        .build();
    
                    googletag.defineSlot('/72803759/ewn_desktop_local', [728, 90], 'div-gpt-ad-1496219355029-14').addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Desktop_Wallpaper_Local_1x1', [1, 1], 'div-gpt-ad-1499265365655-3').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_local_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-13').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_local_300x250_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-12').addService(googletag.pubads());
    
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
        </script>
    
            <meta charset="utf-8" />
    		<title>Firefighters battle blaze between Fisherhaven, Hawston</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/qklsh">
    		<meta name="description" content="The veldfire broke out on Thursday resulting in the closure of the R43. Strong winds hampered firefighting efforts late Thursday pushing the flames close to two houses." />
    		
    		<meta name="keywords" content="Western Cape fires, Firefighters fight Fisherhaven fire, Fire in Fisherhaven and Hawston, Local" />
    		<meta name="news_keywords" content="Western Cape fires, Firefighters fight Fisherhaven fire, Fire in Fisherhaven and Hawston, Local" />
            
            
                <meta name="author" content="Lauren Isaacs" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="296924" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="993C2E7D-90EB-4F83-B62D-C4A084433D8D" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/xbfopxnsa07sdij1o18g" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/xbfopxnsa07sdij1o18g" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" />
    		<meta property="og:title" content="Firefighters battle blaze between Fisherhaven, Hawston" />
    		<meta property="og:description" content="The veldfire broke out on Thursday resulting in the closure of the R43. Strong winds hampered firefighting efforts late Thursday pushing the flames close to two houses." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/xbfopxnsa07sdij1o18g" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Firefighters battle blaze between Fisherhaven, Hawston" />
    		<meta name="twitter:description" content="The veldfire broke out on Thursday resulting in the closure of the R43. Strong winds hampered firefighting efforts late Thursday pushing the flames close to two houses." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_Local_1x1 -->
                        <div id='div-gpt-ad-1499265365655-3' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-3'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wad2f3a34707fcd5e5" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_local -->
                        <div id='div-gpt-ad-1496219355029-14' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-14'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa1874cc4e192d9517" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/prasa-interim-board-chair-makhubele-resigns"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/eyxr2lrbuzleei3hgjfp" alt="FILE: Former Prasa interim board chair Advocate Tintswalo Makhubele appearing before Parliament for the first time. Picture: Lindsay Denlinger/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/prasa-interim-board-chair-makhubele-resigns">
                                        Prasa interim board chair Makhubele resigns
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/tiger-brands-we-will-not-shun-our-responsibilities"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j3klkhrijnvhn8tjvc0w" alt="A man drops meat hampers - packets containing multiple products that cost roughly R200 - with security officials outside the Enterprise factory in Germiston. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/tiger-brands-we-will-not-shun-our-responsibilities">Tiger Brands: We will not shun our responsibilities</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/tencent-loses-usd24-billion-in-market-cap-after-naspers-selldown"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yulxb1zuxzwn5ina9i8k" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/tencent-loses-usd24-billion-in-market-cap-after-naspers-selldown">Tencent loses $24 billion in market cap after Naspers' selldown</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xbfopxnsa07sdij1o18g" alt="Firefighters battle a blaze in Fisherhaven and Hawston on Thursday 22 March 2018. Picture: Twitter/@OverbergFPA" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston">Firefighters battle blaze between Fisherhaven, Hawston</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/heavy-rain-leaves-most-of-pretoria-without-power"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgbcveyplfbkzlqwoorn" alt="The Hennops River is coming down strong in Centurion, several roads are closed due to flooding on 23 March 2018. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/heavy-rain-leaves-most-of-pretoria-without-power">Heavy rain leaves most of Pretoria without power</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gefewfg91smwk344q8wq" alt="A screengrab of Gauteng Premier David Makhura testifying at the Life Esidimeni arbitration hearings in Parktown." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed"> DA: Families of Esidimeni victims need leaders responsible for tragedy removed</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/2-killed-2-others-seriously-injured-near-beaufort-west"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ukefv5padvudw4xrbi7b" alt="Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/2-killed-2-others-seriously-injured-near-beaufort-west">2 killed, 2 others seriously injured after vehicle overturns</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Life-Esidimeni">Life Esidimeni</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/Tom-Moyane">Tom Moyane</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/prasa-interim-board-chair-makhubele-resigns"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/eyxr2lrbuzleei3hgjfp" alt="FILE: Former Prasa interim board chair Advocate Tintswalo Makhubele appearing before Parliament for the first time. Picture: Lindsay Denlinger/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/prasa-interim-board-chair-makhubele-resigns">
                                        Prasa interim board chair Makhubele resigns
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/tiger-brands-we-will-not-shun-our-responsibilities"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j3klkhrijnvhn8tjvc0w" alt="A man drops meat hampers - packets containing multiple products that cost roughly R200 - with security officials outside the Enterprise factory in Germiston. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/tiger-brands-we-will-not-shun-our-responsibilities">Tiger Brands: We will not shun our responsibilities</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xbfopxnsa07sdij1o18g" alt="Firefighters battle a blaze in Fisherhaven and Hawston on Thursday 22 March 2018. Picture: Twitter/@OverbergFPA" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston">Firefighters battle blaze between Fisherhaven, Hawston</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/heavy-rain-leaves-most-of-pretoria-without-power"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgbcveyplfbkzlqwoorn" alt="The Hennops River is coming down strong in Centurion, several roads are closed due to flooding on 23 March 2018. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/heavy-rain-leaves-most-of-pretoria-without-power">Heavy rain leaves most of Pretoria without power</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gefewfg91smwk344q8wq" alt="A screengrab of Gauteng Premier David Makhura testifying at the Life Esidimeni arbitration hearings in Parktown." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed"> DA: Families of Esidimeni victims need leaders responsible for tragedy removed</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/2-killed-2-others-seriously-injured-near-beaufort-west"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ukefv5padvudw4xrbi7b" alt="Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/2-killed-2-others-seriously-injured-near-beaufort-west">2 killed, 2 others seriously injured after vehicle overturns</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/coffee-capsule-supplier-caffeluxe-admits-to-price-fixing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ltdlqqivbatr5jeszamh" alt="Caffeluxe coffee. Picture: www.caffeluxe.com.au" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/coffee-capsule-supplier-caffeluxe-admits-to-price-fixing">Coffee capsule supplier Caffeluxe admits to price fixing</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Life-Esidimeni">Life Esidimeni</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/Tom-Moyane">Tom Moyane</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/no-repeat-championship-for-johnson-at-wgc-match-play"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/jjzvbr3iytsxukb5ymu2" alt="Dustin Johnson. Picture: @PGATOUR/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/no-repeat-championship-for-johnson-at-wgc-match-play">
                                        No repeat championship for Johnson at WGC Match Play
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/hamilton-leads-mercedes-1-2-in-first-practice"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wq3hb9etls1u7a7it7id" alt="Mercedes F1 driver Lewis Hamilton clocks up the mileage. Picture: @F1/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/hamilton-leads-mercedes-1-2-in-first-practice">Hamilton leads Mercedes 1-2 in first practice</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/de-villiers-wicket-was-catalyst-for-turnaround-cummins"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pjwmrpafqzqlpauflevb" alt="Australia&#8217;s Pat Cummins celebrates with teammates after taking his fourth wicket against South Africa on the opening day of the third Test. Picture: @OfficialCSA/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/de-villiers-wicket-was-catalyst-for-turnaround-cummins">De Villiers wicket was catalyst for turnaround - Cummins</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/zlatan-leaves-man-united-after-club-agrees-to-terminate-contract"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lv7b6adnvmznlfyplrte" alt="Manchester United's Zlatan Ibrahimovic. Picture: @ManUtd/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/zlatan-leaves-man-united-after-club-agrees-to-terminate-contract">Zlatan leaves Man United after club agrees to terminate contract</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/yaya-toure-puts-ivory-coast-international-comeback-on-hold"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rccj0hhzp9usai4zlcjc" alt="FILE: Ivory Coast midfielder, Yaya Toure. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/yaya-toure-puts-ivory-coast-international-comeback-on-hold">Yaya Toure puts Ivory Coast international comeback on hold</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/john-cena-would-face-conor-mcgregor-in-wwe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nt7bpuvgfznewdays3ez" alt="FILE: Actor/wrestler John Cena. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/john-cena-would-face-conor-mcgregor-in-wwe">John Cena would face Conor McGregor in WWE</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/nedbank-cup-qf-venues-dates-ko-times-confirmed"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jbvbgpcebrxkvwwmlifp" alt="Simphiwe Tshabalala during the Cape Town City vs Kaizer Chiefs fixture at Cape Town Stadium. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/nedbank-cup-qf-venues-dates-ko-times-confirmed">Nedbank Cup QF venues, dates KO times confirmed </a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Kagiso-Rabada">Kagiso Rabada</a></li>
                                <li><a href="http://ewn.co.za/Topic/Proteas">Proteas</a></li>
                                <li><a href="http://ewn.co.za/Topic/Vodacom-Super-Rugby">Vodacom Super Rugby</a></li>
                                <li><a href="http://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/family-of-star-trek-actor-settles-with-fiat-chrysler-over-fatal-accident"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/lo1em5h6zqm3cmn3cpt9" alt="FILE: 'Star Trek' actor Anton Yelchin. Picture: @StarTrek/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/family-of-star-trek-actor-settles-with-fiat-chrysler-over-fatal-accident">
                                        Family of 'Star Trek' actor settles with Fiat Chrysler over fatal accident
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/ct-has-africa-s-best-airport-for-third-straight-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/khs9ze6ogf3un5nanmqj" alt="Cape Town International Airport. Picture: airports.co.za" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/ct-has-africa-s-best-airport-for-third-straight-year">CT has Africa's best airport for third straight year</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/district-attorney-reviews-sexual-assault-allegations-against-ed-westwick"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ql8ipfvluymj7g8li1ap" alt="FILE: Former 'Gossip Girl' actor Ed Westwick. Picture: Instagram/@edwestwick." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/district-attorney-reviews-sexual-assault-allegations-against-ed-westwick">District Attorney reviews sexual assault allegations against Ed Westwick</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/jessica-chastain-urges-men-to-start-own-metoo-movement"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ahlqmzf7zrv503xguutg" alt="Jessica Chastain. Picture: @jessicachastain/Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/jessica-chastain-urges-men-to-start-own-metoo-movement">Jessica Chastain urges men to start own #MeToo movement</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/american-musician-masego-ready-to-bless-the-cape-town-jazz-festival"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o76gp8ib6mbrqlqxez0x" alt="masego-01jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/american-musician-masego-ready-to-bless-the-cape-town-jazz-festival">[WATCH] American musician Masego ready to bless Cape Town Jazz festival</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/scientists-develop-brain-scanner-in-a-helmet"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/icxflmqmjb5mibnb6nnt" alt="Picture: Wikimedia Commons." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/scientists-develop-brain-scanner-in-a-helmet">Scientists develop brain scanner in a helmet</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/miss-venezuela-pageant-to-probe-contestants-ethics-after-social-media-feud"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fyjp0us5uwf9qwg3mhdy" alt="In this file photo taken on 10 November 2017 Miss Venezuela 2017 Sthefany Gutierrez (C-L) poses after a press conference in Caracas. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/miss-venezuela-pageant-to-probe-contestants-ethics-after-social-media-feud">Miss Venezuela pageant to probe contestants' ethics after social media feud</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/sound-of-music-rumours-albums-deemed-u-s-national-treasures"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aca2fzbkmqc5v14wvwpf" alt="The US Library of Congress. Picture: facebook.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/sound-of-music-rumours-albums-deemed-u-s-national-treasures">'Sound of Music,' 'Rumours' albums deemed US national treasures</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/gallery-behind-the-scenes-with-the-dynamix-jazz-band"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zrp3vihhb78mw5i9uwvw" alt="The notice board in the music department at Settlers High School. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/gallery-behind-the-scenes-with-the-dynamix-jazz-band">[GALLERY] Behind the scenes with the Dynamix Jazz Band</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/watch-from-high-school-musicals-to-ct-international-jazz-fest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/boktfjg2jilodnir86fu" alt="The Settlers High School's Dynamix Jazz Band. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/watch-from-high-school-musicals-to-ct-international-jazz-fest">[WATCH] From high school musicals to CT International Jazz Fest</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gefewfg91smwk344q8wq" alt="A screengrab of Gauteng Premier David Makhura testifying at the Life Esidimeni arbitration hearings in Parktown." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/da-families-of-esidimeni-victims-need-leaders-responsible-for-tragedy-removed">
                                         DA: Families of Esidimeni victims need leaders responsible for tragedy removed
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/de-lille-frustrated-by-hearing-postponement-as-legal-bill-mounts"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/w9nnld1rtgn3kkmfateg" alt="Cape Town Mayor Patricia de Lille arrives in Parliament for the first day of her disciplinary hearings on 20 March 2018. Picture: Kevin Brandt/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/de-lille-frustrated-by-hearing-postponement-as-legal-bill-mounts">De Lille frustrated by hearing postponement as legal bill mounts</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/presidency-awaits-da-move-on-zuma-legal-fees-matter"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jlf72vfvvcqwmsmffewr" alt="FILE: Jacob Zuma delivering an address on 14 February 2018 in which he announced his resignation as president of South Africa. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/presidency-awaits-da-move-on-zuma-legal-fees-matter">Presidency awaits DA move on Zuma legal fees matter</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/de-lille-disciplinary-hearing-to-continue-once-new-panellist-found"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h7rbvxpbe5xqbeapkfkz" alt="FILE: Cape Town Mayor Patricia de Lille. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/de-lille-disciplinary-hearing-to-continue-once-new-panellist-found">De Lille disciplinary hearing to continue once new panellist found</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/court-battle-brewing-over-zuma-legal-fees"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sp24bgzm0djraui7vfhk" alt="FILE: Former President Jacob Zuma. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/court-battle-brewing-over-zuma-legal-fees">Court battle brewing over Zuma legal fees</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/da-to-challenge-jacob-zuma-s-legal-fees-agreement-in-court"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lwenbq0cab4ujmnxejh2" alt="FILE: Former President Jacob Zuma answers questions during the last presidential answer session for the year in Parliament on 2 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/da-to-challenge-jacob-zuma-s-legal-fees-agreement-in-court">DA to challenge Jacob Zuma's legal fees agreement in court</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/da-to-appoint-third-panellist-in-de-lille-disciplinary-case"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/alffgg7bmxbikpofazg9" alt="FILE: Cape Town Mayor Patricia de Lille arrives in Parliament for the first day of her disciplinary hearings on 20 March 2018. Picture: Kevin Brandt/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/da-to-appoint-third-panellist-in-de-lille-disciplinary-case">DA to appoint third panellist in De Lille disciplinary case</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance-DA">Democratic Alliance DA</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Patricia-de-Lille">Patricia de Lille</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cape-town-mayor-patricia-de-lille">Cape town mayor patricia de lille</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/22/factsheet-what-do-we-know-about-wealth-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wcmltd0heeup6fs5gef4" alt="Picture: Supplied. " /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/22/factsheet-what-do-we-know-about-wealth-in-south-africa">
                                        [FACTSHEET] What do we know about wealth in South Africa?
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/opinion-what-s-driving-ct-s-water-insecurity-and-what-can-be-done-about-it"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/djzpvpx5tdktgrkltnus" alt="Cape Town residents stock up water reserves at the Newlands mountain spring during the city's water crisis. Picture: Bertram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/opinion-what-s-driving-ct-s-water-insecurity-and-what-can-be-done-about-it">[OPINION] What&#8217;s driving CT's water insecurity, and what can be done about it</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/22/bold-steps-are-needed-toward-a-new-normal-that-allocates-water-fairly-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lpxrvrpcdro2u8poluef" alt="The community of Dididi, outside Thohoyandou in Limpopo is just two kilometres from the Nandoni dam, but they've been without water for months. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/22/bold-steps-are-needed-toward-a-new-normal-that-allocates-water-fairly-in-south-africa">[OPINION] Bold steps needed toward a &#8216;new normal&#8217; on water allocation in SA</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/21/opinion-the-value-of-human-rights-in-sa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/siajsmh1fhtucawym79a" alt="Judith February. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/21/opinion-the-value-of-human-rights-in-sa">[OPINION] The value of human rights in SA</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/19/opinion-stephen-grootes-anc-facing-charges-can-zuma-still-split-the-party"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/e99l8zzyrhoxotlxyezv" alt="zuma-ramaphosa-anc-rallyjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/19/opinion-stephen-grootes-anc-facing-charges-can-zuma-still-split-the-party">[OPINION] ANC: Facing charges, can Zuma still split the party?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/16/opinion-judith-february-finally-jacob-zuma-to-be-prosecuted"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cimvymuszux1higl7ocq" alt="FILE: President Jacob Zuma. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/16/opinion-judith-february-finally-jacob-zuma-to-be-prosecuted">[OPINION] Jacob Zuma to be prosecuted. Finally</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/16/analysis-how-sa-investigative-journalists-helped-turn-tide-against-corruption"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zvwv2ecbwsspbizsqovi" alt="ANC President Jacob Zuma at the party's policy conference in Midrand on 26 June 2012. Picture: Taurai Maduna/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/16/analysis-how-sa-investigative-journalists-helped-turn-tide-against-corruption">[ANALYSIS] How SA investigative journalists helped turn tide against corruption</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Drought">Drought</a></li>
                                <li><a href="http://ewn.co.za/Topic/Water-restrictions">Water restrictions</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cape-Town-water-crisis">Cape Town water crisis</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/budget-speech-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gnl14mfin4lxsiq2sul3" alt="2png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/budget-speech-2018">
                                        Budget Speech 2018
                                    </a>
                                </h6>
                                
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wjf9c0dflhss1vrbeufg" alt="FILE: Deputy President of South Africa Jacob Zuma addresses a 27 October 2000 press conference in Havana, Cuba, where political and economic relations between the two countries were discussed. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/14/jacob-zuma-timeline-political-career">[TIMELINE] The political rise and (sudden) fall of Jacob Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/anc-national-conference-2017">2017 ANC national conference </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe and his wife Grace Mugabe at a Zanu-PF rally on 8 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/tencent-loses-usd24-billion-in-market-cap-after-naspers-selldown"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/yulxb1zuxzwn5ina9i8k" alt="Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/03/23/tencent-loses-usd24-billion-in-market-cap-after-naspers-selldown">
                                        Tencent loses $24 billion in market cap after Naspers' selldown
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/coffee-capsule-supplier-caffeluxe-admits-to-price-fixing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ltdlqqivbatr5jeszamh" alt="Caffeluxe coffee. Picture: www.caffeluxe.com.au" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/coffee-capsule-supplier-caffeluxe-admits-to-price-fixing">Coffee capsule supplier Caffeluxe admits to price fixing</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/rand-slightly-firms-ahead-of-moody-s-review-decision"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/el1wuenwlstdw6xu2c26" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/rand-slightly-firms-ahead-of-moody-s-review-decision">Rand slightly firms ahead of Moody's review decision</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/ct-has-africa-s-best-airport-for-third-straight-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/khs9ze6ogf3un5nanmqj" alt="Cape Town International Airport. Picture: airports.co.za" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/ct-has-africa-s-best-airport-for-third-straight-year">CT has Africa's best airport for third straight year</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/economist-sa-s-economic-growth-gaining-momentum"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eb3g9y2alo1u5hifqndv" alt="Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/economist-sa-s-economic-growth-gaining-momentum">Economist: SA's economic growth gaining momentum</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/sa-braces-for-moody-s-credit-rating-announcement"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/liusxcymr7svgh4j4eqc" alt="FILE: Moody's Ratings agency. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/sa-braces-for-moody-s-credit-rating-announcement">SA braces for Moody&#8217;s credit rating announcement</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/03/23/tencent-shares-set-to-open-down-7-8-after-naspers-selldown"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yulxb1zuxzwn5ina9i8k" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/03/23/tencent-shares-set-to-open-down-7-8-after-naspers-selldown">Tencent shares set to open down 7.8% after Naspers' selldown</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Tom-Moyane">Tom Moyane</a></li>
                                <li><a href="http://ewn.co.za/Topic/SARS">SARS</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/Tom-Moyane-suspended">Tom Moyane suspended</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/23/watch-farmers-losing-harvests-as-matzikama-area-heads-for-day-zero">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ugchoiwmtklcaro7kw6l" alt="Farmers have been unable to harvest vineyards on a farm in Vredendal, in the Western Cape due to the current drought in the province. Picture: Christa Eybers/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/03/23/watch-farmers-losing-harvests-as-matzikama-area-heads-for-day-zero">[WATCH] Farmers losing harvests as Matzikama area heads for Day Zero</a></li>
                                <li><a href="http://ewn.co.za/2018/03/22/american-musician-masego-ready-to-bless-the-cape-town-jazz-festival">[WATCH] American musician Masego ready to bless Cape Town Jazz festival</a></li>
                                <li><a href="http://ewn.co.za/2018/03/22/watch-water-dept-gauteng-is-not-out-of-the-woods">[WATCH] Water Dept: Gauteng is not out of the woods</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/22/listen-triathlete-mhlengi-gwala-recalls-horror-saw-attack">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/m91p40g43ebimyzyz8xs" alt="South African triathlete Mhlengi Gwala. Picture: facebook.com" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/03/22/listen-triathlete-mhlengi-gwala-recalls-horror-saw-attack">[LISTEN] Triathlete Mhlengi Gwala recalls horror saw attack</a></li>
                                <li><a href="http://ewn.co.za/2018/03/21/listen-lackay-sars-under-moyane-was-fiscal-risk">[LISTEN] Lackay: Sars under Moyane was fiscal risk</a></li>
                                <li><a href="http://ewn.co.za/2018/03/21/listen-sleep-a-very-productive-way-to-spend-your-time-combats-alzheimer-s">[LISTEN] Sleep a very productive way to spend your time, combats Alzheimer&#8217;s</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/15/the-happiest-countries-in-the-world">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/osfxhtjcaminj01kbsil" alt="The happiest countries in the world" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/03/15/the-happiest-countries-in-the-world">The happiest countries in the world</a></li>
                                <li><a href="http://ewn.co.za/2018/03/14/the-life-of-stephen-hawking">The life of Stephen Hawking</a></li>
                                <li><a href="http://ewn.co.za/2018/03/13/heat-map-of-cape-town-hiking-attacks">Heat map of Cape Town hiking attacks</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/03/22/cartoon-go-get-em-rabada">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ugpmwdqwiewcfhsmxqmp" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/03/22/cartoon-go-get-em-rabada">[CARTOON] Go Get 'em, Rabada!</a></li>
                                <li><a href="http://ewn.co.za/2018/03/20/cartoon-how-does-zuma-sleep-at-night">[CARTOON] How Does Zuma Sleep At Night?</a></li>
                                <li><a href="http://ewn.co.za/2018/03/15/cartoon-hawking-goes-beyond-the-event-horizon">[CARTOON] Hawking goes beyond the Event Horizon</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="108" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-03-23" />
                    <meta itemprop="headline" content="Firefighters battle blaze between Fisherhaven, Hawston" />
                    <meta itemprop="dateModified" content="2018-03-23" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/xbfopxnsa07sdij1o18g" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Firefighters battle blaze between Fisherhaven, Hawston</span></h2>

                                        <p class="lead">
                                            The veldfire broke out on Thursday resulting in the closure of the R43. Strong winds hampered firefighting efforts late Thursday pushing the flames close to two houses.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/xbfopxnsa07sdij1o18g" alt="Firefighters battle a blaze in Fisherhaven and Hawston on Thursday 22 March 2018. Picture: Twitter/@OverbergFPA">
                                        </div>
                                        <div class="byline">
                                            <span>Firefighters battle a blaze in Fisherhaven and Hawston on Thursday 22 March 2018. Picture: Twitter/@OverbergFPA</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Western-Cape-fires">Western Cape fires</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Firefighters-fight-Fisherhaven-fire">Firefighters fight Fisherhaven fire</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Fire-in-Fisherhaven-and-Hawston">Fire in Fisherhaven and Hawston</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Firefighters battle blaze between Fisherhaven, Hawston" data-href="http://ewn.co.za/2018/03/23/firefighters-battle-blaze-between-fisherhaven-hawston" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/lauren-isaacs">Lauren&nbsp;Isaacs</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-03-23T10:53:37+0200">23 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN - Firefighters are still battling a blaze between the Fisherhaven and Hawston communities in the Overstrand region.</p><p>The veldfire broke out on Thursday resulting in the closure of the R43.</p><p>Strong winds hampered firefighting efforts late Thursday pushing the flames close to two houses.</p><p>Overstrand Chief Fire Officer Lester Smith says they, however, managed to keep the fire away from the properties.</p><p>“Currently the Hawston line is still active, we still have fire crews on that specific line the Fisherhaven flank, that flank is contained. Last night property was in danger but our crew managed to divert the fire from the properties. Currently, we still have 60 firefighters on scene.”</p>
                                                    
                                                        
                                                    
                                                            
                                                            <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/FisherhavenFire?src=hash&ref_src=twsrc%5Etfw">#FisherhavenFire</a> 22/3/18 Status: ongoing. Surrounding communities well prepared with firebreaks in place. <a href="https://twitter.com/OverstrandMuni?ref_src=twsrc%5Etfw">@OverstrandMuni</a>, <a href="https://twitter.com/DismanOdm?ref_src=twsrc%5Etfw">@DismanOdm</a> and a <a href="https://twitter.com/wo_fire?ref_src=twsrc%5Etfw">@wo_fire</a> team <a href="https://twitter.com/hashtag/goFPA?src=hash&ref_src=twsrc%5Etfw">#goFPA</a> <a href="https://t.co/cmwnqtdTdH">pic.twitter.com/cmwnqtdTdH</a></p>— Greater Overberg FPA (@OverbergFPA) <a href="https://twitter.com/OverbergFPA/status/976838113690517504?ref_src=twsrc%5Etfw">March 22, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    
                                                           
                                                        
                                                    </p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/09/firefighter-seriously-injured-while-battling-george-blaze">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/z64hnto4wmmo3ysd6p1z" alt="FILE: A Working on Fire team hard at work. Picture: @wo_fire/Twitter">
                                                </div>
                                                <h4>Firefighter seriously injured while battling George blaze</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-09T10:53:17+02:00">42 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/06/firefighter-dies-while-battling-franschhoek-fire">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qx1ezzmxqsddxjhsdosf" alt="FILE: Working on Fire firefighters battling a blaze. Picture: Facebook.com">
                                                </div>
                                                <h4>Firefighter dies while battling Franschhoek fire</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-06T07:23:48+02:00">45 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/29/update-sir-lowry-s-pass-fire-contained">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/avriu0j7bmhqxxptid8y" alt="Picture: Cindy Archillies/EWN">
                                                </div>
                                                <h4>[UPDATE] Sir Lowry's Pass fire contained</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-29T08:29:00+02:00">84 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/18/more-than-600-displaced-after-separate-fires-in-elsies-river-strand">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/pdngox72f7uhxftagvsy" alt="Over 120 people were left displaced after a fire in Leonsdale, Elsies River on Sunday, 17 December 2017. Picture: facebook.com">
                                                </div>
                                                <h4>More than 600 displaced after separate fires in Elsies River, Strand</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-18T07:15:47+02:00">95 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                <span>Popular</span> in Local
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ke99cdl4n4le8b1jsoyn" alt="The bridge between The River Road and Belgrave in Bryanston is closed to traffic due to flooding on 23 March 2018. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/bridges-closed-jmpd-deployed-as-heavy-rains-wreak-havoc-in-gauteng">Bridges closed, JMPD deployed as heavy rains wreak havoc in Gauteng</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T08:42:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/u0gzvvsuj4crovdwjjga" alt="The Braamfontein Spruit along River Road in Bryanston overflows following heavy rains in the area. Picture: Supplied">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/heavy-rains-flooding-causing-traffic-chaos-in-gauteng">Heavy rains, flooding causing traffic chaos in Gauteng</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T07:03:00+02:00">4 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/a0kj81mxnzsiotusvxg9" alt="The bridge between the River Road and Belgrave in Bryanston has been closed to traffic due to flooding on 23 March 2018. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/gallery-heavy-rain-floods-sweep-through-gauteng">[GALLERY] Heavy rain, floods sweep through Gauteng</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T09:45:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/zuo42h1rfzmfsh4ygt09" alt="The Braamfontein Spruit along River Road in Bryanston overflows following heavy rains in the area. Picture: Supplied">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/gauteng-residents-warned-of-flooding-as-heavy-rains-persist">Gauteng residents warned of flooding as heavy rains persist</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T06:58:21+02:00">4 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/nct257myah9jigkkdu2v" alt="The Commission for Conciliation, Mediation and Arbitration (CCMA) branch in Cape Town. Picture: Google maps">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/ccma-anticipates-increased-caseload-with-new-labour-laws">CCMA anticipates increased caseload with new labour laws</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T09:40:31+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tgbcveyplfbkzlqwoorn" alt="The Hennops River is coming down strong in Centurion, several roads are closed due to flooding on 23 March 2018. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/03/23/heavy-rain-leaves-most-of-pretoria-without-power">Heavy rain leaves most of Pretoria without power</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-03-23T10:51:21+02:00">20 minutes ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '993C2E7D-90EB-4F83-B62D-C4A084433D8D';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="993C2E7D-90EB-4F83-B62D-C4A084433D8D" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/q6hvrnjfwz0zsasfsumr"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hqgbfejtwdrh4nkdccn9"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ugu9itufwiresnsaioit"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/q6hvrnjfwz0zsasfsumr"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uugaukzgj4tyqf65zojx"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uwphmijiiny53j9o5vfh"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uwphmijiiny53j9o5vfh"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-13'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-13'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2018/03/22/australian-minister-won-t-back-down-on-visa-plan-for-white-sa-farmers">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/sszppodzyphkylixxqya" alt="FILE: Australian Home Affairs Minister Peter Dutton during Question Time in the House of Representatives at Parliament House in Canberra, Thursday, 2 March 2017. Picture: AFP"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2018/03/22/australian-minister-won-t-back-down-on-visa-plan-for-white-sa-farmers">Australian minister won&#8217;t back down on visa plan for white SA farmers</a></li>
                            <li><a href="http://ewn.co.za/2018/03/22/flood-warning-issued-for-northern-parts-of-sa">Flood warning issued for northern parts of SA</a></li>
                            <li><a href="http://ewn.co.za/2018/03/22/education-dept-plans-to-fast-track-provision-of-safe-toilets-at-schools">Education Dept plans to fast-track provision of safe toilets at schools</a></li>
                            <li><a href="http://ewn.co.za/2018/03/22/five-sa-peacekeepers-face-sexual-exploitation-paternity-tests">Five SA peacekeepers face sexual exploitation paternity tests</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-12'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-12'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'GKKGIFCGKLPCELMBIJEGDKDFBEJDLBDLDJONHKAHLMOBMKMCKDKMOMDIGEGAPOHMAABAPCAMBECNAPIHAAHJKHNEANJAFIPNGLEJECFCOPNOJMIDLKIEACOHFAAGHCID',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>