<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waa3fb4ee3f6d2f5c8"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;waae63bce0e223eebd">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa5ceb8744df2f77a7"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>
                googletag.cmd.push(function () {
                    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping()
                        .addSize([992, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //desktop
                        .addSize([768, 0], [[728, 280], [728, 90], [336, 280], [300, 250], [1, 1]]) //tablet
                        .addSize([320, 0], [[320, 50], [320, 100], [320, 200], [300, 250], [1, 1]]) //mobile
                        .addSize([0, 0], [[300, 250], [1, 1]]) //other
                        .build();
    
                    var rwcmap1 = googletag.sizeMapping()
                        .addSize([1680, 1050], [1, 1])
                        .addSize([800, 600], [1, 1])
                        .addSize([600, 800], [1, 1])
                        .addSize([0, 0], [1, 1])
                        .build();
    
                    googletag.defineSlot('/72803759/ewn_desktop_local', [728, 90], 'div-gpt-ad-1496219355029-14').addService(googletag.pubads());
googletag.defineSlot('/72803759/EWN_Desktop_Wallpaper_Local_1x1', [1, 1], 'div-gpt-ad-1499265365655-3').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_local_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-13').addService(googletag.pubads());
googletag.defineSlot('/72803759/ewn_desktop_local_300x250_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1496219355029-12').addService(googletag.pubads());
    
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
        </script>
    
            <meta charset="utf-8" />
    		<title>Mbalula confirms arrests in Rustenburg murder, violence cases</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/1jf0v">
    		<meta name="description" content="Police Minister Fikile Mbalula and the National Police Commissioner General Khehla Sithole have been addressing the media." />
    		
    		<meta name="keywords" content="Rustenburg, Police Minister Fikile Mbalula, Police Commissioner Khehla Sithole, Local" />
    		<meta name="news_keywords" content="Rustenburg, Police Minister Fikile Mbalula, Police Commissioner Khehla Sithole, Local" />
            
            
                <meta name="author" content="Koket&#353;o Motau" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="291593" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="3B3ECFF0-5D76-467B-A665-1684F08CF639" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rj2dwcwpnj3xfvvr9h0p" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rj2dwcwpnj3xfvvr9h0p" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" />
    		<meta property="og:title" content="Mbalula confirms arrests in Rustenburg murder, violence cases" />
    		<meta property="og:description" content="Police Minister Fikile Mbalula and the National Police Commissioner General Khehla Sithole have been addressing the media." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rj2dwcwpnj3xfvvr9h0p" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Mbalula confirms arrests in Rustenburg murder, violence cases" />
    		<meta name="twitter:description" content="Police Minister Fikile Mbalula and the National Police Commissioner General Khehla Sithole have been addressing the media." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_Local_1x1 -->
                        <div id='div-gpt-ad-1499265365655-3' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-3'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa1abcf2771f4b9ac9" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_local -->
                        <div id='div-gpt-ad-1496219355029-14' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-14'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa8f4d244f5206141d" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/snhnjsuagn0mzlihowq3" alt="FILE: SACP Gauteng secretary Jacob Mamabolo. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march">
                                        SACP distances itself from Zuma Must Go march
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/ramaphosa-supporters-in-ct-want-zuma-to-step-down"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n1plqtsh2ut9nraj5s6e" alt="Supporters of ANC president Cyril Ramaphosa gathered at the Grand Parade in Cape Town at the launch of the party's centennial celebrations in honour of former late president Nelson Mandela, on 11 February 2018. Picture: Picture: Betram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/ramaphosa-supporters-in-ct-want-zuma-to-step-down">Ramaphosa supporters in CT want Zuma to step down</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/watch-new-york-school-denies-malcom-x-namesake-sweater"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lm21cumn2xznlhlpzdaa" alt="A screengrab of the high school. Picture: CNN " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/watch-new-york-school-denies-malcom-x-namesake-sweater">[WATCH] New York school denies Malcom X namesake sweater</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rj2dwcwpnj3xfvvr9h0p" alt="FILE: Police Minister Fikile Mbalula. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases">Mbalula confirms arrests in Rustenburg murder, violence cases</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">Holomisa: Ramaphosa shouldn't give in to any extraordinary demands by Zuma</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sp24bgzm0djraui7vfhk" alt="President Jacob Zuma. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave">Cosatu, SACP reiterate calls for Zuma to leave</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/reozu8hgbwloblhsrqjs" alt="President Jacob Zuma (left) and his deputy, Cyril Ramaphosa (right). Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting">Ramaphosa: Zuma's future to be finalised at NEC meeting</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/snhnjsuagn0mzlihowq3" alt="FILE: SACP Gauteng secretary Jacob Mamabolo. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march">
                                        SACP distances itself from Zuma Must Go march
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/ramaphosa-supporters-in-ct-want-zuma-to-step-down"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n1plqtsh2ut9nraj5s6e" alt="Supporters of ANC president Cyril Ramaphosa gathered at the Grand Parade in Cape Town at the launch of the party's centennial celebrations in honour of former late president Nelson Mandela, on 11 February 2018. Picture: Picture: Betram Malgas/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/ramaphosa-supporters-in-ct-want-zuma-to-step-down">Ramaphosa supporters in CT want Zuma to step down</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rj2dwcwpnj3xfvvr9h0p" alt="FILE: Police Minister Fikile Mbalula. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases">Mbalula confirms arrests in Rustenburg murder, violence cases</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">Holomisa: Ramaphosa shouldn't give in to any extraordinary demands by Zuma</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sp24bgzm0djraui7vfhk" alt="President Jacob Zuma. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave">Cosatu, SACP reiterate calls for Zuma to leave</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/reozu8hgbwloblhsrqjs" alt="President Jacob Zuma (left) and his deputy, Cyril Ramaphosa (right). Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting">Ramaphosa: Zuma's future to be finalised at NEC meeting</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/watch-cyril-ramaphosa-attends-service-at-st-george-s-cathedral-church"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i8eyhedl0ouekg3ewsbc" alt="ANC president Cyril Ramaphosa attends a Sunday service at the St George's Cathedral in Cape Town on 11 February 2018. Picture: Moeketsi Moticoe/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/watch-cyril-ramaphosa-attends-service-at-st-george-s-cathedral-church">[WATCH] Cyril Ramaphosa attends service at St George&#8217;s Cathedral Church</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/no-recipe-to-stop-neymar-carvajal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bfmrisyfl4zji94ehxij" alt="FILE: Paris Saint-Germain's Brazilian forward Neymar smiles during the French L1 football match Paris Saint-Germain (PSG) vs Toulouse FC (TFC) at the Parc des Princes stadium in Paris on 20 August 2017. Picture: AFP
" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/no-recipe-to-stop-neymar-carvajal">
                                        No recipe to stop Neymar - Carvajal
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/dutchman-kramer-claims-third-straight-5-000m-gold"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/norwjw3qgdfsyrhbm6u4" alt="Dutch speed skater Sven Kramer. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/dutchman-kramer-claims-third-straight-5-000m-gold">Dutchman Kramer claims third straight 5,000m gold</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/games-organisers-confirm-cyber-attack-won-t-reveal-source"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k0e79iziernfmm1syyqa" alt="Volunteers walk past the Olympics Rings at the Jeongseon Alpine Centre ahead of the PyeongChang 2018 Winter Olympic Games in Jeongseon on 7 February 2018. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/games-organisers-confirm-cyber-attack-won-t-reveal-source">Games organisers confirm cyber-attack, won't reveal source</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/proteas-down-india-in-nail-biting-fourth-odi"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l8sg8sjmi0ecfbq9l4by" alt="South African batsman Heinrich Klaasen and South African batsman Andile Pehlukwayo celebrate after winning the fourth One Day International cricket match between South Africa and India at Wanderers cricket ground on 10 February, 2018 in Johannesburg, South Africa. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/proteas-down-india-in-nail-biting-fourth-odi">Proteas down India in nail-biting fourth ODI</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/on-paper-russia-s-olympic-podium-chances-strong-despite-ban"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k0e79iziernfmm1syyqa" alt="Volunteers walk past the Olympics Rings at the Jeongseon Alpine Centre ahead of the PyeongChang 2018 Winter Olympic Games in Jeongseon on 7 February 2018. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/on-paper-russia-s-olympic-podium-chances-strong-despite-ban">On paper, Russia's Olympic podium chances strong despite ban</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/everton-up-to-ninth-with-easy-win-over-palace"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ww966nfxhu4lf2e6nfp2" alt="Everton's English striker Wayne Rooney (R) and Everton's Senegalese striker Oumar Niasse react at the final whistle during the English Premier League football match between Everton and Crystal Palace at Goodison Park in Liverpool, north west England on 10 February 2018. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/everton-up-to-ninth-with-easy-win-over-palace">Everton up to ninth with easy win over Palace</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/kohli-dhawan-leads-india-to-200-2-at-rain-break"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ujdguhntorrllzmqcdqi" alt="Kohli Dhawan celebrates a century in his 100th ODI against the Proteas at the Wanderers on 10 February 2018. Picture: Cricket SA" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/kohli-dhawan-leads-india-to-200-2-at-rain-break">Kohli Dhawan leads India to 200/2 at rain break</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Pyeongchang-Winter-Olympics">Pyeongchang Winter Olympics</a></li>
                                <li><a href="http://ewn.co.za/Topic/Pyeongchang-Olympics">Pyeongchang Olympics</a></li>
                                <li><a href="http://ewn.co.za/Topic/South-Korea">South Korea</a></li>
                                <li><a href="http://ewn.co.za/Topic/Pyeongchang-Games">Pyeongchang Games</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/drake-donates-usd50k-to-homeless-shelter"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/fdbk4cxyg6ni9poux7rp" alt="Singer Drake speaks to the crowd prior to the Floyd Mayweather Jr. v Conor McGregor World Press Tour at Budweiser Stage on 12 July  2017 in Toronto. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/drake-donates-usd50k-to-homeless-shelter">
                                        Drake donates $50k to homeless shelter
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/spice-girls-plan-global-talent-show"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m9buz3ysgecdtcp4kjzb" alt="FILE: Spice Girls. Picture: @spicegirlsnet/Instagram" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/spice-girls-plan-global-talent-show">Spice Girls plan global talent show</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/lotto-results-saturday-10-february-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xgjgxetuskgljzfjlxt6" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/lotto-results-saturday-10-february-2018">Lotto Results: Saturday 10 February 2018</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/metoo-fashion-show-opens-with-angel-wing-models-pig-faced-men"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q1rxs0n60yh9xuvcyzqz" alt="The social media hashtag has been trending as women around the world post their experiences if they have ever been sexually harassed or assaulted. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/metoo-fashion-show-opens-with-angel-wing-models-pig-faced-men">#MeToo fashion show opens with angel wing models, pig-faced men</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/clint-eastwood-fan-selfies-are-pain-in-the-rear"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a1zot7bd3rblnqrrfhfb" alt="Clint Eastwood. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/clint-eastwood-fan-selfies-are-pain-in-the-rear">Clint Eastwood: 'Fan selfies are pain in the rear'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/cardi-b-almost-mauled-by-cheetah-while-shooting-music-video"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fctxumsouymjvgmn5dix" alt="Rapper Cardi B. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/cardi-b-almost-mauled-by-cheetah-while-shooting-music-video">Cardi B almost mauled by cheetah while shooting music video</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/gigi-hadid-praises-brave-metoo-women"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nvkko06npns9ohrrb4hf" alt="FILE: Model Gigi Hadid. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/gigi-hadid-praises-brave-metoo-women">Gigi Hadid praises brave #MeToo women</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/watch-world-s-first-zero-gravity-dance-party"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/frxnt9ex7kwcoxliodcr" alt="party1jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/watch-world-s-first-zero-gravity-dance-party">[WATCH] World&#8217;s first zero-gravity dance party</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/powerball-results-friday-9-february-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/regfa75lmdq2jtzlse94" alt=" FILE: A Powerball ticket. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/powerball-results-friday-9-february-2018">Powerball Results: Friday 9 February 2018</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/watch-hollywood-minute-ten-years-of-marvel-stars"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tvts86hmzytmdf3o2yfb" alt="Marvel's big bash, stars sign Johnny Cash's words, and a controversial new trailer. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/watch-hollywood-minute-ten-years-of-marvel-stars">[WATCH] Hollywood Minute: Ten years of Marvel Stars </a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/snhnjsuagn0mzlihowq3" alt="FILE: SACP Gauteng secretary Jacob Mamabolo. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march">
                                        SACP distances itself from Zuma Must Go march
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">Holomisa: Ramaphosa shouldn't give in to any extraordinary demands by Zuma</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sp24bgzm0djraui7vfhk" alt="President Jacob Zuma. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave">Cosatu, SACP reiterate calls for Zuma to leave</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/reozu8hgbwloblhsrqjs" alt="President Jacob Zuma (left) and his deputy, Cyril Ramaphosa (right). Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting">Ramaphosa: Zuma's future to be finalised at NEC meeting</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/mashatile-thanks-sa-for-prayers-good-wishes-for-anc"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zoc2rj2cfmety96inlzk" alt="ANC treasurer-general, Paul Mashatile, (centre) attends a service at the Jafta Methodist Church in Gugulethu. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/mashatile-thanks-sa-for-prayers-good-wishes-for-anc">Mashatile thanks SA for prayers, good wishes for ANC</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/watch-live-ramaphosa-addresses-the-nelson-mandela-centenary-celebrations"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tyyclhdluphzew4etnoe" alt="A screengrab of ANC President Cyril Ramaphosa addressing the Nelson Mandela centenary celebrations on the Grand Parade in Cape Townn on 11 February 2018." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/watch-live-ramaphosa-addresses-the-nelson-mandela-centenary-celebrations">[WATCH LIVE] Ramaphosa addresses the Nelson Mandela centenary celebrations</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/mandela-s-grandson-hopes-ramaphosa-will-address-zuma-exit-today"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/llqdzie6o6ngwrj69aqx" alt="Zwelivelile &quot;Mandla&quot; Mandela speaks ahead of the Mandela centennial celebrations in Cape Town on 11 February 2018. Picture: Monique Mortlock/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/mandela-s-grandson-hopes-ramaphosa-will-address-zuma-exit-today">Mandela's grandson hopes Ramaphosa will address Zuma exit in speech</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/opinion-judith-february-sa-deserves-closure-on-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zf5flczuyjv2ttyhv9t6" alt="FILE: President Jacob Zuma at the ANC national conference on 18 December 2017. Picture: Thomas Holder/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/opinion-judith-february-sa-deserves-closure-on-zuma">
                                        [OPINION] SA deserves closure on Zuma
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/how-to-zexit-a-step-by-step-guide-by-jacob-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/srcdpwkhcqa8oey2dnlc" alt="FILE: President Jacob Zuma dances at the ANC's party rally at the Dan Qeqe stadium in Port Elizabeth on 23 July 2016 ahead of the municipal elections. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/how-to-zexit-a-step-by-step-guide-by-jacob-zuma">How to #Zexit, a step-by-step guide by Jacob Zuma</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/opinion-richard-calland-be-patient-zuma-s-end-is-nigh"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cimvymuszux1higl7ocq" alt="FILE: President Jacob Zuma. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/opinion-richard-calland-be-patient-zuma-s-end-is-nigh">[OPINION] Be patient, Zuma's end is nigh</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/opinion-cyril-ramaphosa-can-help-solve-mining-impasse"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bbcimflbsx0kz3y3u1kx" alt="Deputy President Cyril Ramaphosa at a briefing at the World Economic Forum in Davos on 25 January 2018. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/opinion-cyril-ramaphosa-can-help-solve-mining-impasse">[OPINION] Cyril Ramaphosa can help solve mining impasse</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/08/opinion-icc-needs-to-step-in-on-pitch-preparations"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nqf33o4nkf9ermdk720v" alt="A general view of Wanderers. Picture: @OfficialCSA/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/08/opinion-icc-needs-to-step-in-on-pitch-preparations">[OPINION] ICC needs to step in on pitch preparations</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/08/opinion-sa-s-future-hinges-on-ramaphosa-s-strategic-skills"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zwjdu0fh72jkvajwdegi" alt="A teary newly appointed ANC President Cyril Ramaphosa on 18 December 2017. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/08/opinion-sa-s-future-hinges-on-ramaphosa-s-strategic-skills">[OPINION] SA&#8217;s future hinges on Ramaphosa&#8217;s strategic skills</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/07/opinion-haji-mohamed-dawjee-all-the-things-zuma-did-wrong-let-s-count-some-of-the-ways"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jhh1qy8n6ko3ikyraazr" alt="FILE: President Jacob Zuma. Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/07/opinion-haji-mohamed-dawjee-all-the-things-zuma-did-wrong-let-s-count-some-of-the-ways">[OPINION] All the things Zuma did wrong: Let&#8217;s count (some of) the ways</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017">
                                        2017 ANC national conference 
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe and his wife Grace Mugabe at a Zanu-PF rally on 8 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/knysna-fire/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/wiese-slashes-stake-in-steinhoff-to-6-2"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zovghge7ycsihz1aysln" alt="FILE: Billionaire Christo Wiese. Picture: Supplied" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/02/11/wiese-slashes-stake-in-steinhoff-to-6-2">
                                        Wiese slashes stake in Steinhoff to 6.2%
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/11/mcdonald-succeeds-gerry-adams-as-sinn-fein-president"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xcnuuvfq10cvzymqzjpr" alt="Sinn Fein President Gerry Adams poses while campaigning in Dundalk, County Louth, ahead of Ireland's General Election, 23 February 2011. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/11/mcdonald-succeeds-gerry-adams-as-sinn-fein-president">McDonald succeeds Gerry Adams as Sinn Fein president</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/psa-ready-to-meet-with-gigaba-over-pic-demands"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rgyvkhcksmcordw2juzk" alt="Finance Minister Malusi Gigaba at a briefing. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/psa-ready-to-meet-with-gigaba-over-pic-demands">PSA ready to meet with Gigaba over PIC demands</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/10/uber-rejected-usd500m-settlement-with-waymo-earlier-this-week"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/usagffrve1tqoosufhhs" alt="The Uber app. Picture: @Uber_RSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/10/uber-rejected-usd500m-settlement-with-waymo-earlier-this-week">Uber rejected $500m settlement with Waymo earlier this week</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/randreport-rand-firmer-as-bulls-hang-in-despite-zuma-impasse"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smyttbi1hq75fgws1b9l" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/randreport-rand-firmer-as-bulls-hang-in-despite-zuma-impasse">#RandReport: Rand firmer as bulls hang in despite Zuma impasse</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/energy-dept-say-mahlobo-meeting-with-russian-counterpart-a-courtesy-call"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njwcqcjtqpw2thlpmqm4" alt="David Mahlobo hosted his counterpart from the Russia Federation Minister Sergei Donsky on 8 February 2018. Picture: Twitter/ @Energy_ZA" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/energy-dept-say-mahlobo-meeting-with-russian-counterpart-a-courtesy-call">Energy Dept say Mahlobo meeting with Russian counterpart a courtesy call</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/02/09/de-beers-namibia-diamond-venture-puts-mine-up-for-sale"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nzbs7gyuzfypnkdzfxxg" alt="Namdeb, a 50/50 joint venture between the Namibian government and Anglo American&#8217;s diamond unit De Beers, has put the Elizabeth Bay Mine up for sale. Picture: www.debeersgroup.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/02/09/de-beers-namibia-diamond-venture-puts-mine-up-for-sale">De Beers Namibia diamond venture puts mine up for sale</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Mosebenzi-Zwane">Mosebenzi Zwane</a></li>
                                <li><a href="http://ewn.co.za/Topic/Anglo-American">Anglo American</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/11/watch-new-york-school-denies-malcom-x-namesake-sweater">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/lm21cumn2xznlhlpzdaa" alt="A screengrab of the high school. Picture: CNN " />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/02/11/watch-new-york-school-denies-malcom-x-namesake-sweater">[WATCH] New York school denies Malcom X namesake sweater</a></li>
                                <li><a href="http://ewn.co.za/2018/02/11/watch-cyril-ramaphosa-attends-service-at-st-george-s-cathedral-church">[WATCH] Cyril Ramaphosa attends service at St George&#8217;s Cathedral Church</a></li>
                                <li><a href="http://ewn.co.za/2018/02/11/watch-anc-s-jessie-duarte-visits-cape-town-kramat">[WATCH] ANC's Jessie Duarte visits Cape Town kramat</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/08/listen-still-no-clarity-on-zuma-exit-after-anc-caucus">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/jie12zggtpphk7lvzgrp" alt="Former ANC President Jacob Zuma sings at the ANC's 54th national conference on 18 December 2017. Picture: Sethembiso Zulu/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/02/08/listen-still-no-clarity-on-zuma-exit-after-anc-caucus">[LISTEN] Still no clarity on Zuma exit after ANC caucus</a></li>
                                <li><a href="http://ewn.co.za/2018/02/08/listen-mining-charter-must-be-withdrawn-more-dialogue-needed">[LISTEN] 'Mining Charter must be withdrawn, more dialogue needed'</a></li>
                                <li><a href="http://ewn.co.za/2018/02/08/listen-mashatile-zuma-said-to-us-i-m-not-going-anywhere">[LISTEN] Mashatile: Zuma said to us 'I'm not going anywhere'</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/07/ahead-of-day-zero-in-cape-town">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ysqneqajmrpdcpmgypgv" alt="Forecast drawdown from dams in the coming months as Cape Town faces a water crisis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/02/07/ahead-of-day-zero-in-cape-town">Ahead of Day Zero in Cape Town</a></li>
                                <li><a href="http://ewn.co.za/2018/02/06/key-moments-in-the-life-of-jacob-zuma">Key moments in the political life of Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/2018/02/02/allister-coetzee">Allister Coetzee fired as Springbok coach</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/02/08/cartoon-a-state-of-resignation">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/cktyq66z6c2lf0ltkfba" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/02/08/cartoon-a-state-of-resignation">[CARTOON] A State of resigNation</a></li>
                                <li><a href="http://ewn.co.za/2018/02/06/cartoon-siyavuma">[CARTOON] #Siyavuma?</a></li>
                                <li><a href="http://ewn.co.za/2018/02/01/cartoon-derailing-corruption">[CARTOON] Derailing Corruption</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="157" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2018-02-11" />
                    <meta itemprop="headline" content="Mbalula confirms arrests in Rustenburg murder, violence cases" />
                    <meta itemprop="dateModified" content="2018-02-11" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rj2dwcwpnj3xfvvr9h0p" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Mbalula confirms arrests in Rustenburg murder, violence cases</span></h2>

                                        <p class="lead">
                                            Police Minister Fikile Mbalula and the National Police Commissioner General Khehla Sithole have been addressing the media.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/rj2dwcwpnj3xfvvr9h0p" alt="FILE: Police Minister Fikile Mbalula. Picture: Sethembiso Zulu/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Police Minister Fikile Mbalula. Picture: Sethembiso Zulu/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Police-Minister-Fikile-Mbalula">Police Minister Fikile Mbalula</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Rustenburg">Rustenburg</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Police-Commissioner-Khehla-Sithole">Police Commissioner Khehla Sithole</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Mbalula confirms arrests in Rustenburg murder, violence cases" data-href="http://ewn.co.za/2018/02/11/mbalula-confirms-arrests-in-rustenburg-murder-violence-cases" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/koketso-motau">Koketšo&nbsp;Motau</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-02-11T16:25:05+0200">one hour ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - <a href="http://ewn.co.za/Topic/Police-Minister-Fikile-Mbalula">Police Minister Fikile Mbalula</a> says that they've made nine arrests in a series of cases related to murders and violence in Rustenburg.</p><p>Mbalula and the National Police Commissioner General <a href="http://ewn.co.za/2017/11/22/general-khehla-sithole-appointed-new-national-police-commissioner">Khehla Sithole</a> have been addressing the media in Gauteng, where they promised to bring the suspected hitmen, as well as the people who ordered the hits, to book.</p><p>He says some of the suspects have been found in the Eastern Cape and Marikana area in the North West.</p><p>Mbalula says they've apprehended three hitmen and six others who were conspiring to kill mine workers in Marikana.</p><p>He says they have launched operations to find those behind the murders.</p><p>“It’s quite seldom that we arrest the man who pulled the trigger, but we don’t know who sent the man. That takes meticulous focus and determination in our overall strategyof in changing the focus to ensure that we are systematic in bringing down those who plan these activities.”</p><p>(Edited by Shimoney Regter)</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/08/army-won-t-be-deployed-to-wc-gauteng-gang-hot-spots-says-police-ministry">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/zhjuhtskcdfynv3kklyi" alt="FILE: An SANDF member guard the street next to the school in Manenberg following Operation Fiela in the area on 21 May 2015. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4>Army won't be deployed to WC, Gauteng gang hot spots, says police ministry</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-08T07:52:59+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/06/mbalula-says-fully-supports-independence-of-ipid">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/x0wr3a3ortfrzwakq9t2" alt="Police Minister Fikile Mbalula. Picture: Sethembiso Zulu/EWN">
                                                </div>
                                                <h4>Mbalula says fully supports independence of Ipid</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-06T06:24:34+02:00">5 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/05/da-mbalula-must-come-clean-on-plot-to-defraud-crime-intelligence">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ww5d3jv8tlgnvgkl3vdg" alt="Police Minister Fikile Mbalula addresses the media at a briefing in Parliament. Picture: Cindy Archillies/EWN">
                                                </div>
                                                <h4>DA: Mbalula must come clean on plot to defraud Crime Intelligence</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-05T18:11:00+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/02/05/ipid-probes-failed-plot-to-buy-votes-at-anc-conference">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ftiegciiek23xudw7zwo" alt="FILE: ANC member Fikile Mbalula at the 54th national conference on 18 December 2017. Picture: Sethembiso Zulu/EWN">
                                                </div>
                                                <h4>Ipid probes failed plot to buy votes at ANC conference</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-02-05T05:59:00+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/snhnjsuagn0mzlihowq3" alt="FILE: SACP Gauteng secretary Jacob Mamabolo. Picture: EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/sacp-distances-itself-from-zuma-must-go-march">SACP distances itself from Zuma Must Go march</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T17:41:59+02:00">16 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/n1plqtsh2ut9nraj5s6e" alt="Supporters of ANC president Cyril Ramaphosa gathered at the Grand Parade in Cape Town at the launch of the party's centennial celebrations in honour of former late president Nelson Mandela, on 11 February 2018. Picture: Picture: Betram Malgas/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/ramaphosa-supporters-in-ct-want-zuma-to-step-down">Ramaphosa supporters in CT want Zuma to step down</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T17:11:42+02:00">46 minutes ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">Holomisa: Ramaphosa shouldn't give in to any extraordinary demands by Zuma</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T16:21:43+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sp24bgzm0djraui7vfhk" alt="President Jacob Zuma. Picture: GCIS">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/cosatu-sacp-reiterate-calls-for-zuma-to-leave">Cosatu, SACP reiterate calls for Zuma to leave</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T16:10:53+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/reozu8hgbwloblhsrqjs" alt="President Jacob Zuma (left) and his deputy, Cyril Ramaphosa (right). Picture: GCIS">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting">Ramaphosa: Zuma's future to be finalised at NEC meeting</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T15:55:00+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="btn-play">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/i8eyhedl0ouekg3ewsbc" alt="ANC president Cyril Ramaphosa attends a Sunday service at the St George's Cathedral in Cape Town on 11 February 2018. Picture: Moeketsi Moticoe/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/02/11/watch-cyril-ramaphosa-attends-service-at-st-george-s-cathedral-church">[WATCH] Cyril Ramaphosa attends service at St George&#8217;s Cathedral Church</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-02-11T15:35:40+02:00">2 hours ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '3B3ECFF0-5D76-467B-A665-1684F08CF639';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="3B3ECFF0-5D76-467B-A665-1684F08CF639" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/nuihnxnsbw4cn1gvo2ch"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/x5jjsiqczu75i4yxzaaw"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/edyxfen29657wxnunlxc"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/nuihnxnsbw4cn1gvo2ch"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uaz0iqmjmnrwbuzrntco"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qvhyv2px5f3lzxzoyfmk"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qvhyv2px5f3lzxzoyfmk"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-13'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-13'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2018/02/11/holomisa-ramaphosa-shouldn-t-give-in-to-any-extraordinary-demands-by-zuma">Holomisa: Ramaphosa shouldn't give in to any extraordinary demands by Zuma</a></li>
                            <li><a href="http://ewn.co.za/2018/02/11/ramaphosa-zuma-s-future-to-be-finalised-at-nec-meeting">Ramaphosa: Zuma's future to be finalised at NEC meeting</a></li>
                            <li><a href="http://ewn.co.za/2018/02/11/special-anc-nec-meeting-to-be-held-in-pretoria-on-monday">Special ANC NEC meeting to be held in Pretoria on Monday</a></li>
                            <li><a href="http://ewn.co.za/2018/02/11/ramaphosa-thanks-south-africans-for-patience-over-zuma-transition-talks">Ramaphosa thanks South Africans for patience over Zuma transition talks</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-12'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-12'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'EBFMLGKNGAAOENGCOHJKAPLOCOPJPBMEPNOPPMIGFNCBIIMLEIHLGPCKPGKAHCONAAMGJMAOGBILIKFCAAINJLNFPPNDKIDNMIEIGJKONCIBOLEJMNEMPNMCMAINHJBE',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>