<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waa3fb4ee3f6d2f5c8"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa4c25446ecee0bc6a">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa5ceb8744df2f77a7"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;wa2d5089efa2ae06c2">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>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</script>
    <!--
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500562074402-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    -->
    
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500897417600-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    
            <meta charset="utf-8" />
    		<title>Herman Mashaba announces JMPD's new chief</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/yyxf0">
    		<meta name="description" content="David Tembe's public safety career began in 1981 as a paramedic. And after almost 20 years he was appointed the director of operations at the Johannesburg Metro Police Department." />
    		
    		<meta name="keywords" content="Herman Mashaba, JMPD, David Tembe, Local" />
    		<meta name="news_keywords" content="Herman Mashaba, JMPD, David Tembe, Local" />
            
            
                <meta name="author" content="Gia Nicolaides" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="286762" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="BAEC28B6-5572-423E-A1C9-E31317B29BFD" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/ttjo84ih2twpkj7c5w9z" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/ttjo84ih2twpkj7c5w9z" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" />
    		<meta property="og:title" content="Herman Mashaba announces JMPD's new chief" />
    		<meta property="og:description" content="David Tembe's public safety career began in 1981 as a paramedic. And after almost 20 years he was appointed the director of operations at the Johannesburg Metro Police Department." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/ttjo84ih2twpkj7c5w9z" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Herman Mashaba announces JMPD's new chief" />
    		<meta name="twitter:description" content="David Tembe's public safety career began in 1981 as a paramedic. And after almost 20 years he was appointed the director of operations at the Johannesburg Metro Police Department." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_Local_1x1 -->
                        <div id='div-gpt-ad-1499265365655-3' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-3'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;waafeb464d87e57984" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_local -->
                        <div id='div-gpt-ad-1496219355029-14' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-14'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;waa72e1e08c358cc5d" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uvqedcpqxygm1wfxyfym" alt="FILE: DA leader Mmusi Maimane. Picture: Thomas Holder/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties">
                                        Maimane: The DA has never bullied smaller parties
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile">Tributes pour in for Keorapetse Kgositsile</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/emaykubhuks4d2odanpn" alt="FILE: Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short">#RandReport: Rand resumes rally as bears buy short</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/roedean-school-in-joburg-delighted-by-2017-matric-results"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/omlktchqi3dloxku3u0g" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/roedean-school-in-joburg-delighted-by-2017-matric-results">Roedean school in Joburg &#8216;delighted&#8217; by 2017 matric results</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/matricresults2017-parents-recall-pupils-tough-journey"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kmstjwbakfqylxoxherg" alt="St John's College's Merlin Lollis Love celebrating his eight distinctions with his mother. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/matricresults2017-parents-recall-pupils-tough-journey">#MatricResults2017: Parents recall pupils&#8217; tough journey</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/death-toll-from-peru-bus-crash-rises"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/suv3fj7cm3cfvmszcohr" alt="Handout picture released by Peruvian agency Andina showing rescuers, police and firefighters working at the scene after a bus plunged around 100 meters over a cliff after colliding with a truck on a coastal highway near Pasamayo. Picture: HO/ANDINA/AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/death-toll-from-peru-bus-crash-rises">Death toll from Peru bus crash rises</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/online-registration-has-worked-successfully-for-years-usaf"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/olvfmidqwpbm2zh1umdp" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/online-registration-has-worked-successfully-for-years-usaf">Online registration has worked successfully for years - USAf</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-IEB-matric-results">2017 IEB matric results</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/North-Korea">North Korea</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uvqedcpqxygm1wfxyfym" alt="FILE: DA leader Mmusi Maimane. Picture: Thomas Holder/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties">
                                        Maimane: The DA has never bullied smaller parties
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile">Tributes pour in for Keorapetse Kgositsile</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/emaykubhuks4d2odanpn" alt="FILE: Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short">#RandReport: Rand resumes rally as bears buy short</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/roedean-school-in-joburg-delighted-by-2017-matric-results"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/omlktchqi3dloxku3u0g" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/roedean-school-in-joburg-delighted-by-2017-matric-results">Roedean school in Joburg &#8216;delighted&#8217; by 2017 matric results</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/matricresults2017-parents-recall-pupils-tough-journey"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kmstjwbakfqylxoxherg" alt="St John's College's Merlin Lollis Love celebrating his eight distinctions with his mother. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/matricresults2017-parents-recall-pupils-tough-journey">#MatricResults2017: Parents recall pupils&#8217; tough journey</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/online-registration-has-worked-successfully-for-years-usaf"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/olvfmidqwpbm2zh1umdp" alt="FILE: Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/online-registration-has-worked-successfully-for-years-usaf">Online registration has worked successfully for years - USAf</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/saftu-mulls-formation-of-workers-party"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/visqy4qmaujqlh1r4eqs" alt="FILE: Saftu&#8217;s General-Secretary Zwelinzima Vavi. Picture: Bertram Malgas/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/saftu-mulls-formation-of-workers-party">Saftu mulls formation of workers' party</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-IEB-matric-results">2017 IEB matric results</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Johannesburg-hailstorm">Johannesburg hailstorm</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/khwezi-mafu-to-remain-in-custody"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ese8u1qksqhsucb9wej8" alt="Picture: Supplied" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/khwezi-mafu-to-remain-in-custody">
                                        Khwezi Mafu to remain in custody
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/bulls-player-mafu-charged-with-rape"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/i5atevtffhwcl3jgljld" alt="Bulls under-21 player Khwezi Mafu. Picture: Instagram/@Kwesta_shweme_mafu" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/bulls-player-mafu-charged-with-rape">Bulls player Mafu charged with rape</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/this-is-the-impact-that-economics-is-having-on-sport"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/flnjvrrn2wtswrvrmnzt" alt="Liverpool players celebrate a win. Picture: @LFC/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/this-is-the-impact-that-economics-is-having-on-sport"> This is the impact that economics is having on sport</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/gibson-steyn-won-t-be-risked-for-first-test-against-india"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yuje8hjzpvuaqlksnoo1" alt="Proteas bowler Dale Steyn lets rip with a quick delivery. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/gibson-steyn-won-t-be-risked-for-first-test-against-india">Gibson: Steyn won&#8217;t be risked for first Test against India</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/confident-spieth-ready-to-be-the-man-in-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dbhisanbytniihw7wzoa" alt="Jordan Spieth. Picture: Twitter/@TheOpen." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/confident-spieth-ready-to-be-the-man-in-2018">Confident Spieth ready to be 'the man' in 2018</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/india-s-winning-run-under-threat-from-sa-green-tops"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/asavhpj4e08n3frhqin7" alt="FILE: Indian cricketer Ravichandran Ashwin (C) celebrates with captain Virat Kohli (L) after India won the second Test cricket match against Sri Lanka at the Vidarbha Cricket Association Stadium in Nagpur on 27 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/india-s-winning-run-under-threat-from-sa-green-tops">India's winning run under threat from SA green tops</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/normal-service-resumed-as-man-city-move-15-points-clear"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j2wa7xnpdkytadcdshgc" alt="Manchester City players celebrate a win. Picture: @ManCity/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/normal-service-resumed-as-man-city-move-15-points-clear">Normal service resumed as Man City move 15 points clear</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="http://ewn.co.za/Topic/Liverpool">Liverpool</a></li>
                                <li><a href="http://ewn.co.za/Topic/Manchester-United">Manchester United</a></li>
                                <li><a href="http://ewn.co.za/Topic/Proteas">Proteas</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile">
                                        Tributes pour in for Keorapetse Kgositsile
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/spotify-hit-with-usd1-6-billion-copyright-lawsuit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fgw2wnkckxtfni9j5afx" alt="FILE: Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/spotify-hit-with-usd1-6-billion-copyright-lawsuit">Spotify hit with $1.6 billion copyright lawsuit</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/political-activist-and-poet-keorapetse-kgositsile-has-died"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/political-activist-and-poet-keorapetse-kgositsile-has-died">Political activist and poet Keorapetse Kgositsile has died</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/rob-kardashian-denies-blac-chyna-assault-claims"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jupmxzh9af8id5clm90m" alt="Rob Kardashian. Picture: Twitter/@MrRobKardashian" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/rob-kardashian-denies-blac-chyna-assault-claims">Rob Kardashian denies Blac Chyna assault claims</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/powerball-results-tuesday-2-january-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/regfa75lmdq2jtzlse94" alt=" FILE: A Powerball ticket. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/powerball-results-tuesday-2-january-2018">PowerBall Results: Tuesday 2 January 2018</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/02/watch-thousands-celebrate-new-year-at-the-cape-town-minstrel-parade"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dkdp1ndseh7spvno61b1" alt="180102-minstrel-parade-9jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/02/watch-thousands-celebrate-new-year-at-the-cape-town-minstrel-parade">[WATCH] Thousands Celebrate New Year at Cape Town Minstrel Parade</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/02/group-of-hollywood-women-launch-anti-sexual-harassment-initiative"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wknsf5ynzauuymifytdo" alt="Picture: @timesupnw/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/02/group-of-hollywood-women-launch-anti-sexual-harassment-initiative">Group of Hollywood women launch anti-sexual harassment initiative</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/02/ann-malinga-heartbroken-her-husband-died-so-young"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m3qhlwl7lvxgucnmk6wa" alt="The funeral service for the late Robbie Malinga at the Rhema Bible Church in Johannesburg on 2 January, 2017. Picture: Mia Lindeque/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/02/ann-malinga-heartbroken-her-husband-died-so-young">Ann Malinga &#8216;heartbroken&#8217; her husband died so young</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/02/watch-disney-world-s-best-kept-secrets"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pb7nuh80hwibflq70fyn" alt="disneyjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/02/watch-disney-world-s-best-kept-secrets">[WATCH] Disney World's best kept secrets</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/02/will-smith-sends-anniversary-message-to-jada-pinkett-smith"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tct5lebrkfewt0a4wp4a" alt="FILE: Will and Jada Smith. Picture: Will Smith Official Facebook Page" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/02/will-smith-sends-anniversary-message-to-jada-pinkett-smith">Will Smith reveals marriage secret in message to wife Jada Pinkett Smith</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uvqedcpqxygm1wfxyfym" alt="FILE: DA leader Mmusi Maimane. Picture: Thomas Holder/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties">
                                        Maimane: The DA has never bullied smaller parties
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/saftu-mulls-formation-of-workers-party"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/visqy4qmaujqlh1r4eqs" alt="FILE: Saftu&#8217;s General-Secretary Zwelinzima Vavi. Picture: Bertram Malgas/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/saftu-mulls-formation-of-workers-party">Saftu mulls formation of workers' party</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/anc-in-joburg-to-challenge-appointment-of-jmpd-s-chief-tembe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/krqgx7zseaytsa6v750f" alt="FILE: Johannesburg Mayor Herman Mashaba. Picture: Refilwe Pitjeng/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/anc-in-joburg-to-challenge-appointment-of-jmpd-s-chief-tembe">ANC in Joburg to challenge appointment of JMPD&#8217;s chief Tembe</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/zuma-must-clarify-free-education-plan-or-else-chaos-is-imminent"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgpyl4j3jveqvok900z9" alt="FILE: UDM leader Bantu Holomisa. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/zuma-must-clarify-free-education-plan-or-else-chaos-is-imminent">'Zuma must clarify free education plan, or else chaos is imminent'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/mkhize-urges-prospective-university-students-to-apply-online"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sqriyn42jdinyvykrovr" alt="FILE: Higher Education Minister Hlengiwe Mkhize. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/mkhize-urges-prospective-university-students-to-apply-online">Mkhize urges prospective university students to apply online </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/political-activist-and-poet-keorapetse-kgositsile-has-died"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/political-activist-and-poet-keorapetse-kgositsile-has-died">Political activist and poet Keorapetse Kgositsile has died</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/anc-stalwarts-hope-for-improved-relations-with-new-party-leadership"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r2kl4nkachbgnn9fjilk" alt="FILE: The ANC's newly elected top six acknowledge their supporters at the party's national conference at Nasrec in Johannesburg on 18 December 2017. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/anc-stalwarts-hope-for-improved-relations-with-new-party-leadership">ANC stalwarts hope for improved relations with new party leadership</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/United-Democratic-Movement-UDM">United Democratic Movement UDM</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/01/opinion-what-to-watch-in-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rjaftxplljiqw0kj9kkx" alt="A combination of file photos of North Korean leader Kim Jong-Un and US President Donald Trump. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/01/opinion-what-to-watch-in-2018">
                                        [OPINION] What to watch in 2018
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/31/opinion-war-of-words-could-ignite-sa-s-cricket-summer"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hhkepwls46dcu07vbuuk" alt="Proteas bowler Kagiso Rabada (C) celebrates the dismissal of Zimbabwean batsman Chamu Chibhabha (R) during the day two of the day-night Test match between South Africa and Zimbabwe at St George's Park in Port Elizabeth on 27 December, 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/31/opinion-war-of-words-could-ignite-sa-s-cricket-summer">[OPINION] War of words could ignite SA's cricket summer</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/29/opinion-the-three-barriers-blocking-zimbabwe-s-progress"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vg5t0misj2mbzbk2oxtv" alt="FILE: New interim Zimbabwean President Emmerson Mnangagwa looks on after he was officially sworn-in during a ceremony in Harare on 24 November 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/29/opinion-the-three-barriers-blocking-zimbabwe-s-progress">[OPINION] The three barriers blocking Zimbabwe&#8217;s progress</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/27/opinion-how-shark-spotting-can-help-reduce-attacks"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qowqc162nudiobw1a8bd" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/27/opinion-how-shark-spotting-can-help-reduce-attacks">[OPINION] How shark spotting can help reduce attacks</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/22/opinion-haji-mohamed-dawjee-a-very-merry-muslim-christmas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ki3x0ro8pxsgppzjhpwq" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/22/opinion-haji-mohamed-dawjee-a-very-merry-muslim-christmas">[OPINION] A very merry Muslim Christmas</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/22/opinion-mobile-phone-access-won-t-magically-fix-youth-unemployment-in-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mi9bddqjprr3ycsmfizm" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/22/opinion-mobile-phone-access-won-t-magically-fix-youth-unemployment-in-africa">[OPINION] Mobile phone access won&#8217;t magically fix youth unemployment in Africa</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/21/opinion-lisa-joshua-sonn-social-justice-worrier"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ahz8n7rxlexoystmfdfh" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/21/opinion-lisa-joshua-sonn-social-justice-worrier">[OPINION] Social justice worrier</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/China">China</a></li>
                                <li><a href="http://ewn.co.za/Topic/Brexit">Brexit</a></li>
                                <li><a href="http://ewn.co.za/Topic/Donald-Trump">Donald Trump</a></li>
                                <li><a href="http://ewn.co.za/Topic/Russia">Russia</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017">
                                        2017 ANC national conference 
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe (left) and his wife Grace Mugabe at a Zanu-PF rally on 8 November, 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/knysna-fire/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/emaykubhuks4d2odanpn" alt="FILE: Picture: Christa Eybers/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short">
                                        #RandReport: Rand resumes rally as bears buy short
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/concerns-over-koko-govender-reinstatement-at-eskom"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xjqinhc4zng9yjudhe41" alt="FILE: DA shadow minister of public enterprises Natasha Mazzone. Picture:  @Natasha9Mazzone /Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/concerns-over-koko-govender-reinstatement-at-eskom">Concerns over Koko, Govender reinstatement at Eskom</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/brown-reveals-details-of-precarious-financial-state-of-denel"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bagoykbxcfxbwxl4begu" alt="FILE: Public Enterprises Minister Lynne Brown. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/brown-reveals-details-of-precarious-financial-state-of-denel">Brown reveals details of precarious financial state of Denel</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/da-matshela-koko-s-disciplinary-hearing-was-a-sham"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ifrtcvakof3lvgsyb6qv" alt="Matshela Koko. Picture: eskom.co.za" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/da-matshela-koko-s-disciplinary-hearing-was-a-sham">DA: Matshela Koko's disciplinary hearing was a sham</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/this-is-the-impact-that-economics-is-having-on-sport"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/flnjvrrn2wtswrvrmnzt" alt="Liverpool players celebrate a win. Picture: @LFC/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/this-is-the-impact-that-economics-is-having-on-sport"> This is the impact that economics is having on sport</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/from-apartheid-township-to-tech-entrepreneur"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jgispr0vz9b65jmcpztg" alt="The Alexandra township in Johannesburg. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/from-apartheid-township-to-tech-entrepreneur">From apartheid township to tech entrepreneur</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2018/01/03/steinhoff-scandal-could-date-further-back-than-initially-thought"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n4zh6maynq6lf5d0xzyo" alt="Former Steinhoff CEO Markus Jooste. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2018/01/03/steinhoff-scandal-could-date-further-back-than-initially-thought">Steinhoff scandal could date further back than initially thought</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Steinhoff">Steinhoff</a></li>
                                <li><a href="http://ewn.co.za/Topic/Steinhoff-International">Steinhoff International</a></li>
                                <li><a href="http://ewn.co.za/Topic/Rand-report">Rand report</a></li>
                                <li><a href="http://ewn.co.za/Topic/Matshela-Koko">Matshela Koko</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/watch-my-daughter-lost-her-life-because-of-paramedics-negligence">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/s1bg5cmocgepf1a4nktr" alt="Nontombi Gwam the mother of three-year-old Latoya Gwam who passed away at Pastor Paseka &quot;Mboro&quot; Motsoeneng&#8217;s church gives a press conference to media at her home in Daveyton. Picture: Ihsaan Haffeejee/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/01/03/watch-my-daughter-lost-her-life-because-of-paramedics-negligence">[WATCH] My daughter lost her life because of paramedics' negligence</a></li>
                                <li><a href="http://ewn.co.za/2018/01/03/matricresults2017-matrics-celebrating-their-results-at-st-john-s-college">#MatricResults2017: Matrics celebrating their results at St John&#8217;s College</a></li>
                                <li><a href="http://ewn.co.za/2018/01/02/watch-thousands-celebrate-new-year-at-the-cape-town-minstrel-parade">[WATCH] Thousands Celebrate New Year at Cape Town Minstrel Parade</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/03/listen-matric-pass-rate-a-question-of-quantity-or-quality">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/nlyuefxmxyzqvua9obhs" alt="Picture: Supplied" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/01/03/listen-matric-pass-rate-a-question-of-quantity-or-quality">[LISTEN] Matric pass rate: A question of quantity or quality</a></li>
                                <li><a href="http://ewn.co.za/2018/01/03/listen-what-to-do-if-you-aren-t-happy-with-your-ieb-results">[LISTEN] What to do if you aren&#8217;t happy with your IEB results</a></li>
                                <li><a href="http://ewn.co.za/2018/01/02/listen-cosas-to-punish-newspapers-which-publish-matric-results">[LISTEN] Cosas to 'punish' newspapers which publish Matric results</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/01/close-up-super-moon-peeks-in-on-new-year">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wqqet71bjnfeqaapa94i" alt="The moon gets to its closest point to Earth on 1 January 2018. Picture: AFP" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/01/01/close-up-super-moon-peeks-in-on-new-year">Close up: 'Super moon' peeks in on new year</a></li>
                                <li><a href="http://ewn.co.za/2018/01/01/star-wars-a-box-office-history">'Star Wars': A box office history</a></li>
                                <li><a href="http://ewn.co.za/2017/12/20/breaking-down-bitcoin">Breaking down bitcoin</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2018/01/02/cartoon-pass-or-fail">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/nztjo239grqzleqgrzkm" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2018/01/02/cartoon-pass-or-fail">[CARTOON] Pass or Fail?</a></li>
                                <li><a href="http://ewn.co.za/2018/01/01/cartoon-escalating-debt">[CARTOON] Escalating Debt</a></li>
                                <li><a href="http://ewn.co.za/2017/12/28/cartoon-news-break">[CARTOON] News Break</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">37°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">37°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">37°C</li>
                                <li class="lo-temp">24°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">38°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">37°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="102" />
                    <meta itemprop="interactionCount" content="UserComments:4" />
                    
                    <meta itemprop="datePublished" content="2018-01-03" />
                    <meta itemprop="headline" content="Herman Mashaba announces JMPD's new chief" />
                    <meta itemprop="dateModified" content="2018-01-03" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/ttjo84ih2twpkj7c5w9z" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Herman Mashaba announces JMPD's new chief</span></h2>

                                        <p class="lead">
                                            David Tembe's public safety career began in 1981 as a paramedic. And after almost 20 years he was appointed the director of operations at the Johannesburg Metro Police Department.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/ttjo84ih2twpkj7c5w9z" alt="FILE: City of Joburg Mayor Herman Mashaba. Picture: @HermanMashaba/Twitter.">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: City of Joburg Mayor Herman Mashaba. Picture: @HermanMashaba/Twitter.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Herman-Mashaba">Herman Mashaba</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/JMPD">JMPD</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/David-Tembe">David Tembe</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Herman Mashaba announces JMPD's new chief" data-href="http://ewn.co.za/2018/01/03/herman-mashaba-announces-jmpd-s-new-chief" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/gia-nicolaides">Gia&nbsp;Nicolaides</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2018-01-03T14:23:00+0200">8 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>JOHANNESBURG - Joburg mayor Herman Mashaba has announced the appointment of the Johannesburg Metro Police Department (JMPD)’s new police chief, David Tembe, who he says has a wealth of experience to run a corruption-free city.</p><p>Tembe’s public safety career began in 1981 as a paramedic. After almost 20 years he was appointed director of operations at the Johannesburg Metro Police Department.</p><p>He has diplomas in Personnel Management, Metro Policing and FBI Law Enforcement Executive Leadership from the USA.</p><p>The city’s Luyanda Mfeka said: “Mr Tembe commenced his duties in January 2018. The mayor has confidence in his ability to provide much-needed leadership to the JMPD.”</p>
                                                    
                                                        
                                                        
                                                            
                                                            <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Today, I am pleased to announce the appointment a new Police Chief for the Johannesburg Metropolitan Police Department (JMPD), Mr David Tembe, who commenced his duties on 02 January 2017. <a href="https://t.co/3OehaH6utJ">pic.twitter.com/3OehaH6utJ</a></p>— Herman Mashaba (@HermanMashaba) <a href="https://twitter.com/HermanMashaba/status/948445008759349249?ref_src=twsrc%5Etfw">January 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                                    </p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/01/03/anc-in-joburg-to-challenge-appointment-of-jmpd-s-chief-tembe">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/krqgx7zseaytsa6v750f" alt="FILE: Johannesburg Mayor Herman Mashaba. Picture: Refilwe Pitjeng/EWN.">
                                                </div>
                                                <h4>ANC in Joburg to challenge appointment of JMPD&#8217;s chief Tembe</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-01-03T20:35:42+02:00">2 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2018/01/01/joburg-mayor-worried-about-quality-of-buildings-in-wake-of-storm-damage">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/umawenlu9jubmjlahyle" alt="Johannesburg Mayor Herman Mashaba pictured with residents on 31 December 2017 after a storm affected the city and surrounding areas. Picture: @HermanMashaba/Twitter">
                                                </div>
                                                <h4>Joburg mayor worried about quality of buildings in wake of storm damage</h4>
                                                <div class="byline"><abbr class="timeago" title="2018-01-01T09:44:27+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/31/2-killed-in-joburg-storm">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/umawenlu9jubmjlahyle" alt="Johannesburg Mayor Herman Mashaba pictured with residents on 31 December 2017 after a storm affected the city and surrounding areas. Picture: @HermanMashaba/Twitter">
                                                </div>
                                                <h4>Mashaba: 2 killed in Joburg storm </h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-31T12:19:00+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/31/road-closures-set-for-joburg-carnival">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/j0akhrz1sxqx19yazjs5" alt="The City of Johannesburg Carnival takes place on Sunday, 31 December 2017. Picture: @CityofJoburgZA">
                                                </div>
                                                <h4>Road closures set for Joburg Carnival</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-31T10:24:00+02:00">4 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/uvqedcpqxygm1wfxyfym" alt="FILE: DA leader Mmusi Maimane. Picture: Thomas Holder/EWN.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/maimane-the-da-has-never-bullied-smaller-parties">Maimane: The DA has never bullied smaller parties</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T21:10:30+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/qip7akogrx3fnjkxf3nh" alt="Political activist and poet Keorapetse Kgositsile has died. Picture: @poetrypotion/Twitter.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/tributes-pour-in-for-keorapetse-kgositsile">Tributes pour in for Keorapetse Kgositsile</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T20:57:10+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/emaykubhuks4d2odanpn" alt="FILE: Picture: Christa Eybers/EWN.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/randreport-rand-resumes-rally-as-bears-buy-short">#RandReport: Rand resumes rally as bears buy short</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T20:47:23+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/omlktchqi3dloxku3u0g" alt="FILE: Picture: Facebook.com.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/roedean-school-in-joburg-delighted-by-2017-matric-results">Roedean school in Joburg &#8216;delighted&#8217; by 2017 matric results</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T20:47:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kmstjwbakfqylxoxherg" alt="St John's College's Merlin Lollis Love celebrating his eight distinctions with his mother. Picture: Sethembiso Zulu/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/matricresults2017-parents-recall-pupils-tough-journey">#MatricResults2017: Parents recall pupils&#8217; tough journey</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T20:45:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/olvfmidqwpbm2zh1umdp" alt="FILE: Picture: Facebook.com.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2018/01/03/online-registration-has-worked-successfully-for-years-usaf">Online registration has worked successfully for years - USAf</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2018-01-03T20:42:00+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'BAEC28B6-5572-423E-A1C9-E31317B29BFD';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="BAEC28B6-5572-423E-A1C9-E31317B29BFD" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jzlofiq1qv9nxlyleszk"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/txs3cib7muhp1babzqtl"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/rrzoikuoybqodr4oixvg"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jzlofiq1qv9nxlyleszk"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/jvwsewjeijy45gfjz668"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/goobwsrqg5hwheiq15h5"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/goobwsrqg5hwheiq15h5"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-13'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-13'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2018/01/03/royal-hotel-patrons-handed-bill-marked-blacks">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/u31qjq4l3sjzvcceh4bd" alt="A screengrab of the bill marked 'blacks' that was handed to Royal Hotel patrons in Mpumalanga."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2018/01/03/royal-hotel-patrons-handed-bill-marked-blacks">Royal Hotel patrons handed bill marked &#8216;blacks&#8217;</a></li>
                            <li><a href="http://ewn.co.za/2018/01/03/bathabile-dlamini-says-ready-to-defend-herself-in-court-inquiry">Bathabile Dlamini says ready to defend herself in court inquiry</a></li>
                            <li><a href="http://ewn.co.za/2018/01/03/da-matshela-koko-s-disciplinary-hearing-was-a-sham">DA: Matshela Koko's disciplinary hearing was a sham</a></li>
                            <li><a href="http://ewn.co.za/2018/01/03/assault-case-opened-against-steve-biko-s-son">Assault case opened against Steve Biko's son</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-12'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-12'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'DNBBEAOHJPFDMDODLBCBPIAGGGHFFDKBECEIHEBIIHMBPKGHIMHAEKCHFIGAMLPNAAMHCLNNPCJLNHMDAANFHCIEPOPLPDPNAIIPOBFJKNCBHKNGFBOKBIFIBAOFNGNE',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>