<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waa3fb4ee3f6d2f5c8"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa635f0040554e9539">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa5ceb8744df2f77a7"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;wace0b5570598353b7">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>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</script>
    <!--
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500562074402-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    -->
    
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500897417600-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    
            <meta charset="utf-8" />
    		<title>Deployment of extra officers in WC paying off in fight against crime</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/qov01">
    		<meta name="description" content="Police have arrested 10,000 people from 15 to 26 December in the province." />
    		
    		<meta name="keywords" content="SAPS, Festive season crime, Western Cape crimes, Local" />
    		<meta name="news_keywords" content="SAPS, Festive season crime, Western Cape crimes, Local" />
            
            
                <meta name="author" content="Monique Mortlock" />
            
            
                <link rel="canonical" href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="286349" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="E23DD818-DC57-4DF3-A96F-81DB288F1FAD" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/drakveemkwtuxklfzunb" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/drakveemkwtuxklfzunb" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" />
    		<meta property="og:title" content="Deployment of extra officers in WC paying off in fight against crime" />
    		<meta property="og:description" content="Police have arrested 10,000 people from 15 to 26 December in the province." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/drakveemkwtuxklfzunb" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Deployment of extra officers in WC paying off in fight against crime" />
    		<meta name="twitter:description" content="Police have arrested 10,000 people from 15 to 26 December in the province." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_Local_1x1 -->
                        <div id='div-gpt-ad-1499265365655-3' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-3'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wade8ba0ef304bdaf8" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_local -->
                        <div id='div-gpt-ad-1496219355029-14' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-14'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;waf1c26c14e77dbcf9" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/us-turkey-mutually-lift-visa-restrictions-ending-months-long-row"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ivhuxq5brya2av9diool" alt="Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/us-turkey-mutually-lift-visa-restrictions-ending-months-long-row">
                                        US, Turkey mutually lift visa restrictions, ending months-long row
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/south-korea-says-comfort-women-deal-flawed-but-japan-warns-against-change"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vsvwaxlkhlqqs3hzqpcv" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/south-korea-says-comfort-women-deal-flawed-but-japan-warns-against-change">South Korea says 'comfort women' deal flawed, but Japan warns against change</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qawesd2lznb388a5azx5" alt="FILE: Solange Knowles. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest">Afropunk organisers apologise after Solange withdraws from Fest</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nwryk3z6na0r0sjulqsd" alt="FILE: Cope leader Mosiuoa Lekota. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma">Should ConCourt side with opposition, will MPs vote to impeach Zuma?</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/ukraine-and-pro-russian-rebels-swap-prisoners-before-new-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j3ewnmg9jcdlduk3l4cd" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/ukraine-and-pro-russian-rebels-swap-prisoners-before-new-year">Ukraine and pro-Russian rebels swap prisoners before New Year</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/city-of-jhb-probes-attempted-burglary-at-ennerdale-clinic"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wfceel62vul0ktcsktu6" alt="Picture: City of Joburg." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/city-of-jhb-probes-attempted-burglary-at-ennerdale-clinic">City of JHB probes attempted burglary at Ennerdale clinic</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g1jbzep6cy7qi3lfzrxw" alt="FILE: Political parties pitch their tents during voting in the Metsimaholo Municipality by-elections on 29 November 2017. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo">SACP has &#8216;no regret&#8217; over coalition with ANC in Metsimaholo</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">2017 ANC elective conference</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qawesd2lznb388a5azx5" alt="FILE: Solange Knowles. Picture: Supplied." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest">
                                        Afropunk organisers apologise after Solange withdraws from Fest
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nwryk3z6na0r0sjulqsd" alt="FILE: Cope leader Mosiuoa Lekota. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma">Should ConCourt side with opposition, will MPs vote to impeach Zuma?</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/city-of-jhb-probes-attempted-burglary-at-ennerdale-clinic"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wfceel62vul0ktcsktu6" alt="Picture: City of Joburg." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/city-of-jhb-probes-attempted-burglary-at-ennerdale-clinic">City of JHB probes attempted burglary at Ennerdale clinic</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g1jbzep6cy7qi3lfzrxw" alt="FILE: Political parties pitch their tents during voting in the Metsimaholo Municipality by-elections on 29 November 2017. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo">SACP has &#8216;no regret&#8217; over coalition with ANC in Metsimaholo</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/drakveemkwtuxklfzunb" alt="FILE: Western Cape police conducting operations during the 2017 festive season. Picture: SAPS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime">Deployment of extra officers in WC paying off in fight against crime</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/watch-gwen-ramokgopa-we-will-investigate-child-s-death"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hlerhssgdhyipgu6bdvj" alt="Gauteng Health MEC Gwen Ramokgopa on a site visit to the Daveyton Main Clinic which was accused of turning away a mother and her ill child showed that the clinic had the capacity to treat the child. Picture: IHSAAN HAFFEJEE/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/watch-gwen-ramokgopa-we-will-investigate-child-s-death">[WATCH] Ramokgopa visits clinic, family of child who died at Mboro's church</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vygo3jcymvqapdi99opa" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop">AA: Fuel prices set for hefty drop</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">2017 ANC elective conference</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/alastair-cook-double-century-puts-england-in-command"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/oqbttzmmsrphwrxlnntx" alt="England&#8217;s Alastair Cook celebrates unbeaten double-century during the third day of the fourth Ashes cricket Test match. Picture: @englandcricket/Twitter." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/alastair-cook-double-century-puts-england-in-command">
                                        Alastair Cook double-century puts England in command
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/swansea-appoint-much-travelled-carvalhal-as-manager"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yhin98raqxbjihackswm" alt="Newly-appointed Swansea City manager Carlos Carvalhal. Picture: @SwansOfficial/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/swansea-appoint-much-travelled-carvalhal-as-manager">Swansea appoint much-travelled Carvalhal as manager</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/unprepared-nadal-withdraws-from-brisbane-tournament"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/znxuhsoz8kpysalthgbc" alt="FILE: World number one Rafa Nadal. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/unprepared-nadal-withdraws-from-brisbane-tournament">Unprepared Nadal withdraws from Brisbane tournament</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/fitness-comes-first-for-returning-murray-djokovic"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xkput1wba9oofdb6fahr" alt="FILE: Novak Djokovic. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/fitness-comes-first-for-returning-murray-djokovic">Fitness comes first for returning Murray, Djokovic</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/silverware-more-important-than-scoring-records-for-kane"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rgc6mwoulnvinau1v2uf" alt="FILE: Tottenham Hotspur forward Harry Kane celebrates a goal. Picture: @SpursOfficial/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/silverware-more-important-than-scoring-records-for-kane">Silverware more important than scoring records for Kane</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/palace-boss-hodgson-not-looking-forward-to-arsenal-clash"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/puoxu2zo3n0pc3jef1nt" alt="Crystal Palace&#8217;s Roy Hodgson seen during a training session ahead of the London derby against Arsenal. Picture: www.cpfc.co.uk." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/palace-boss-hodgson-not-looking-forward-to-arsenal-clash">Palace boss Hodgson not looking forward to Arsenal clash</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/federer-plans-to-keep-expectations-in-check-for-2018"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v9d00q2qexsejdhpyny5" alt="Roger Federer. Picture: @Wimbledon/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/federer-plans-to-keep-expectations-in-check-for-2018">Federer plans to keep expectations in check for 2018</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="http://ewn.co.za/Topic/Manchester-United">Manchester United</a></li>
                                <li><a href="http://ewn.co.za/Topic/Proteas">Proteas</a></li>
                                <li><a href="http://ewn.co.za/Topic/Australia-cricket">Australia cricket</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/gal-gadot-kerry-washington-among-golden-globes-2018-presenters"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/drwirzbqvutzq1wekpga" alt="FILE: Actress Kerry Washington attends the premiere of 'Confirmation' on 31 March 2016 in Hollywood, California. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/gal-gadot-kerry-washington-among-golden-globes-2018-presenters">
                                        Gal Gadot, Kerry Washington among Golden Globes 2018 presenters
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qawesd2lznb388a5azx5" alt="FILE: Solange Knowles. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/afropunk-organisers-apologise-after-solange-withdraws-from-fest">Afropunk organisers apologise after Solange withdraws from Fest</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/chance-the-rapper-causes-twitter-debate-on-new-movie-bright"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hiaparcftnvhxrzksifg" alt="FILE: Chance The Rapper. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/chance-the-rapper-causes-twitter-debate-on-new-movie-bright">Chance the Rapper causes Twitter debate on new movie 'Bright'</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/ben-affleck-leaves-rehab-for-festive-season"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iklrxg0wc1kiushut63z" alt="FILE: Ben Affleck. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/ben-affleck-leaves-rehab-for-festive-season">Ben Affleck leaves rehab for festive season</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/laura-dern-dubs-carrie-fisher-a-goddess-on-anniversary-of-death"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ddtilvsuza8xdvurm0em" alt="FILE: Late &#8216;Star Wars: The Force Awakens&#8217; actress Carrie Fisher. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/laura-dern-dubs-carrie-fisher-a-goddess-on-anniversary-of-death">Laura Dern dubs Carrie Fisher a goddess on anniversary of death</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/sam-smith-wants-stevie-wonder-collaboration"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vh27cnpw1da6i9bxszxc" alt="FILE: British star Sam Smith. Picture: @samsmithworld/Instagram. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/sam-smith-wants-stevie-wonder-collaboration">Sam Smith wants Stevie Wonder collaboration</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/tel-aviv-attempts-plastic-brick-record-with-36m-tower"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tar0mhwuky9bpwocsj7x" alt="Workers and volunteers help assemble bricks during the construction of a Lego tower in Tel Aviv's Rabin Square on 26 December, 2017, as the city attempts to break Guinness world record of the highest such structure. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/tel-aviv-attempts-plastic-brick-record-with-36m-tower">Tel Aviv attempts plastic brick record with 36m tower</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/aaron-carter-still-wants-date-with-chloe-grace-moretz"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cwwqvskbzbvyyuk8ok5l" alt="Singer Aaron Carter. Picture: @aaroncarter/Instagram" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/aaron-carter-still-wants-date-with-chloe-grace-moretz">Aaron Carter still wants date with Chloe Grace Moretz</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/now-80-jane-fonda-says-she-didn-t-think-she-d-live-to-30"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vzqmdt70yi0xghh623zq" alt="FILE: Actress Jane Fonda attends the 14th Annual Global Green Pre Oscar Party at TAO Hollywood on February 22, 2017 in Los Angeles, California. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/now-80-jane-fonda-says-she-didn-t-think-she-d-live-to-30">Now 80, Jane Fonda says she didn't think she'd live to 30</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/robbie-malinga-s-family-calls-on-fans-to-continue-supporting-his-music"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qfmdiyvzegyptwa92wjv" alt="SA music icon Robbie Malinga. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/robbie-malinga-s-family-calls-on-fans-to-continue-supporting-his-music">Robbie Malinga&#8217;s family calls on fans to continue supporting his music</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/nwryk3z6na0r0sjulqsd" alt="FILE: Cope leader Mosiuoa Lekota. Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma">
                                        Should ConCourt side with opposition, will MPs vote to impeach Zuma?
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g1jbzep6cy7qi3lfzrxw" alt="FILE: Political parties pitch their tents during voting in the Metsimaholo Municipality by-elections on 29 November 2017. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/sacp-has-no-regret-over-coalition-with-anc-in-metsimaholo">SACP has &#8216;no regret&#8217; over coalition with ANC in Metsimaholo</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/concourt-to-deliver-zuma-impeachment-ruling-on-friday"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uoe1x0fy5wkf2vjed9bw" alt="FILE: President Jacob Zuma. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/concourt-to-deliver-zuma-impeachment-ruling-on-friday">ConCourt to deliver Zuma impeachment ruling on Friday</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/ffp-criticises-anc-s-decision-to-downgrade-sa-embassy-in-israel"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r2kl4nkachbgnn9fjilk" alt="The ANC's newly elected top six acknowledge their supporters at the party's national conference at Nasrec in Johannesburg on 18 December 2017. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/ffp-criticises-anc-s-decision-to-downgrade-sa-embassy-in-israel">FFP criticises ANC&#8217;s decision to downgrade SA embassy in Israel </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/nkosi-malobane-anc-not-going-the-zimbabwe-route-on-land-expropriation"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/x3cspxbxtwzldwv3tmad" alt="FILE: Gauteng Community Safety MEC Sizakele Nkosi-Malobane. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/nkosi-malobane-anc-not-going-the-zimbabwe-route-on-land-expropriation">Nkosi-Malobane: ANC not going the Zimbabwe route on land expropriation</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/27/rand-hits-9-month-high-against-greenback"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qamfpl8kx9bwmboujfei" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/27/rand-hits-9-month-high-against-greenback">Rand hits 9-month high against greenback</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/27/malema-new-anc-leadership-have-ruined-the-party-forever"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cs0jw5z5tubzrdksxtzo" alt="Economic Freedom Fighters leader Julius Malema addressing people at a Christmas celebration in Seshego. Picture: @EFFSouthAfrica/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/27/malema-new-anc-leadership-have-ruined-the-party-forever">Malema: New ANC leadership have ruined the party forever</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">2017 ANC elective conference</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/27/opinion-how-shark-spotting-can-help-reduce-attacks"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qowqc162nudiobw1a8bd" alt="Picture: Pixabay.com." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/27/opinion-how-shark-spotting-can-help-reduce-attacks">
                                        [OPINION] How shark spotting can help reduce attacks
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/22/opinion-haji-mohamed-dawjee-a-very-merry-muslim-christmas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ki3x0ro8pxsgppzjhpwq" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/22/opinion-haji-mohamed-dawjee-a-very-merry-muslim-christmas">[OPINION] A very merry Muslim Christmas</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/22/opinion-mobile-phone-access-won-t-magically-fix-youth-unemployment-in-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mi9bddqjprr3ycsmfizm" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/22/opinion-mobile-phone-access-won-t-magically-fix-youth-unemployment-in-africa">[OPINION] Mobile phone access won&#8217;t magically fix youth unemployment in Africa</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/21/opinion-lisa-joshua-sonn-social-justice-worrier"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ahz8n7rxlexoystmfdfh" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/21/opinion-lisa-joshua-sonn-social-justice-worrier">[OPINION] Social justice worrier</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/20/analysis-who-is-cyril-ramaphosa-a-profile-of-the-new-anc-leader"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bmdamt2mjlquqc2z9kwf" alt="FILE: Cyril Ramaphosa, then secretary general of the National Union of Mineworkers, at a press conference in Johannesburg, on 30 August 1987. Picture: Walter Dhladhla/AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/20/analysis-who-is-cyril-ramaphosa-a-profile-of-the-new-anc-leader">[ANALYSIS] Who is Cyril Ramaphosa? A profile of the new ANC leader</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/20/opinion-why-ramaphosa-won-t-be-able-to-deliver-the-3-urgent-fixes-sa-needs"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zwjdu0fh72jkvajwdegi" alt="A teary newly appointed ANC President Cyril Ramaphosa on 18 December 2017. Picture: Sethembiso Zulu/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/20/opinion-why-ramaphosa-won-t-be-able-to-deliver-the-3-urgent-fixes-sa-needs">[OPINION] Why Ramaphosa won&#8217;t be able to deliver the 3 urgent fixes SA needs</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/19/opinion-jean-jacques-cornish-how-will-cyril-ramaphosa-handle-morocco"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a1b4vkzydatft7kbabt4" alt="The flag of Morocco. Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/19/opinion-jean-jacques-cornish-how-will-cyril-ramaphosa-handle-morocco">[OPINION] How will Cyril Ramaphosa deal with Morocco?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Shark-attacks">Shark attacks</a></li>
                                <li><a href="http://ewn.co.za/Topic/Shark-Spotters">Shark Spotters</a></li>
                                <li><a href="http://ewn.co.za/Topic/Christmas">Christmas</a></li>
                                <li><a href="http://ewn.co.za/Topic/Religion">Religion</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/akqsxankz0vmo5pjlxue" alt="anc-2017png" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/anc-national-conference-2017">
                                        2017 ANC national conference 
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/2017-ANC-elective-conference"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/smintx3uk5iomoems5w1" alt="FILE: President Jacob Zuma, Nkosazana Dlamini Zuma and Cyril Ramaphosa dance after the closing session of the ANC's policy conference on 5 July 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">FEATURE: 2017 ANC Elective Conference</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/upjqaeonmmspeyetlyck" alt="Former Zimbabwe President Robert Mugabe (left) and his wife Grace Mugabe at a Zanu-PF rally on 8 November, 2017. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Topic/Special-Feature-Zimbabwe-in-Crisis">Special Feature: Zimbabwe in Crisis</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/topic/RWC10"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/n68wacdgmhmvubqkbg4u" alt="rwc10png" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/topic/RWC10">#RWC10: Where were you?</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/apqzum5tzcace2nxnwqf" alt="Two women pump water from a borehole in Emanyiseni, Kwa-Zulu Natal. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/13/feature-wishing-for-water-the-crisis-in-sa-s-forgotten-areas">[FEATURE] Wishing for water: The crisis in SA's forgotten areas</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-gathering">The Gathering</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/knysna-fire/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vygo3jcymvqapdi99opa" alt="Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop">
                                        AA: Fuel prices set for hefty drop
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/moody-s-steinhoff-rating-reflects-a-substantial-risk-of-default"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/liusxcymr7svgh4j4eqc" alt="FILE: Moody's Ratings agency. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/moody-s-steinhoff-rating-reflects-a-substantial-risk-of-default">Moody&#8217;s: Steinhoff rating reflects &#8216;substantial risk&#8217; of default</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/thief-graffitied-on-markus-jooste-s-home-wall"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zq7b5wsk4fdo90pk3jpm" alt="FILE: Former Steinhoff CEO Markus Jooste. Picture: Gallo Images/Financial Mail/Jeremy Glyn." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/thief-graffitied-on-markus-jooste-s-home-wall">'Thief' graffitied on Markus Jooste's home wall</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/maphisa-nqakula-no-discussions-around-sale-of-govt-stake-in-denel"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qpyzoesci9oj5unbynjt" alt="FILE: Minister of Defence and Military Veterans Nosiviwe Mapisa-Nqakula. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/maphisa-nqakula-no-discussions-around-sale-of-govt-stake-in-denel">Mapisa-Nqakula: No discussions around sale of govt stake in Denel</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/moody-s-downgrades-steinhoff-again"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/u0lxwjjerz244jiebvss" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/moody-s-downgrades-steinhoff-again">Moody's downgrades Steinhoff again</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/rand-hits-2-1-2-year-high-on-bets-on-leadership-change"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k2vnw7k0xkv18gxjzlne" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/rand-hits-2-1-2-year-high-on-bets-on-leadership-change">Rand hits two-and-a-half year high on bets on leadership change</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/12/28/us-holiday-sales-set-to-break-records-in-surprise-boon-to-retail"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/snlazr2vpjmjjtwabkcs" alt="Shopping bags at a supermarket in Paris. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/12/28/us-holiday-sales-set-to-break-records-in-surprise-boon-to-retail">US holiday sales set to break records in surprise boon to retail</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Steinhoff">Steinhoff</a></li>
                                <li><a href="http://ewn.co.za/Topic/Steinhoff-International">Steinhoff International</a></li>
                                <li><a href="http://ewn.co.za/Topic/Rand">Rand</a></li>
                                <li><a href="http://ewn.co.za/Topic/Shoprite">Shoprite</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/watch-gwen-ramokgopa-we-will-investigate-child-s-death">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/hlerhssgdhyipgu6bdvj" alt="Gauteng Health MEC Gwen Ramokgopa on a site visit to the Daveyton Main Clinic which was accused of turning away a mother and her ill child showed that the clinic had the capacity to treat the child. Picture: IHSAAN HAFFEJEE/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/12/28/watch-gwen-ramokgopa-we-will-investigate-child-s-death">[WATCH] Ramokgopa visits clinic, family of child who died at Mboro's church</a></li>
                                <li><a href="http://ewn.co.za/2017/12/28/watch-history-of-the-lottery">[WATCH ] History of the lottery</a></li>
                                <li><a href="http://ewn.co.za/2017/12/28/watch-2017-in-review-stories-that-made-international-headlines">[WATCH] 2017 in review: Stories that made international headlines</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/listen-gwen-ramokgopa-communication-breakdown-between-clinic-and-mother">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/hlerhssgdhyipgu6bdvj" alt="Gauteng Health MEC Gwen Ramokgopa on a site visit to the Daveyton Main Clinic which was accused of turning away a mother and her ill child showed that the clinic had the capacity to treat the child. Picture: IHSAAN HAFFEJEE/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/12/28/listen-gwen-ramokgopa-communication-breakdown-between-clinic-and-mother">[LISTEN] 'Communication breakdown between clinic &amp; deceased child's mom'</a></li>
                                <li><a href="http://ewn.co.za/2017/12/28/listen-sacp-how-will-higher-education-be-funded">[LISTEN] SACP: How will higher education be funded?</a></li>
                                <li><a href="http://ewn.co.za/2017/12/27/listen-prophet-mboro-lashes-out-at-paramedics-over-child-s-death">[LISTEN] Prophet Mboro lashes out at paramedics over child's death</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/20/breaking-down-bitcoin">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/uucgl1drigxvrunfsqv7" alt="AFP" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/12/20/breaking-down-bitcoin">Breaking down bitcoin</a></li>
                                <li><a href="http://ewn.co.za/2017/12/19/donald-trump-s-world-in-2017">Donald Trump's world in 2017</a></li>
                                <li><a href="http://ewn.co.za/2017/12/18/the-anc-s-new-top-6">The ANC's new top 6</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/12/28/cartoon-news-break">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/irrkjlqsexcs3zea884z" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/12/28/cartoon-news-break">[CARTOON] News Break</a></li>
                                <li><a href="http://ewn.co.za/2017/12/21/cartoon-resistance-to-change">[CARTOON] ResistANCe to Change</a></li>
                                <li><a href="http://ewn.co.za/2017/12/20/cartoon-card-trick">[CARTOON] Card Trick</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="181" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-12-28" />
                    <meta itemprop="headline" content="Deployment of extra officers in WC paying off in fight against crime" />
                    <meta itemprop="dateModified" content="2017-12-28" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/drakveemkwtuxklfzunb" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Deployment of extra officers in WC paying off in fight against crime</span></h2>

                                        <p class="lead">
                                            Police have arrested 10,000 people from 15 to 26 December in the province.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/drakveemkwtuxklfzunb" alt="FILE: Western Cape police conducting operations during the 2017 festive season. Picture: SAPS.">
                                        </div>
                                        <div class="byline">
                                            <span>FILE: Western Cape police conducting operations during the 2017 festive season. Picture: SAPS.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/SAPS">SAPS</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Festive-season-crime">Festive season crime</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Western-Cape-crimes">Western Cape crimes</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Deployment of extra officers in WC paying off in fight against crime" data-href="http://ewn.co.za/2017/12/28/deployment-of-extra-officers-in-wc-paying-off-in-fight-against-crime" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/monique-mortlock">Monique&nbsp;Mortlock</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-12-28T18:14:19+0200">3 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN - South African Police Service (SAPS) say an extra 300 police officers deployed over the festive season have helped their crime-fighting efforts considerably.</p><p><a href="http://ewn.co.za/2017/12/28/wc-police-ops-net-nearly-10-000-arrests">Police have arrested 10,000 people</a> from 15 to 26 December in the Western Cape alone.</p><p>The thousands of arrests that have been made in that period are for a range of crimes, including drug-related charges and possession of illegal firearms.</p><p>But on the question of whether holding cells equipped to deal with this influx of suspects, SAPS’s Western Cape office believes they have it all under control, saying they always ensure suspects are brought before the court within 48 hours after the arrest.</p><p>That means many suspects are either released on bail or remanded to other places of custody.</p><p>The office says it planned well in advance to meet operational demands during this busy period.</p><p>In addition to the current number of officers in the province, 300 newly trained women and men in blue have been on the ground since Boxing Day.</p><p>Provincial SAPS also get help from its national counterparts and other law enforcement agencies like metro police and neighbourhood watches.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->
                        

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>

                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/28/pe-cops-capture-escaped-prisoners">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/q3innbiokpv0szqr4drx" alt="A composite picture of three of the four prisoners who escape custody on 27 December, 2017. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4>PE cops capture escaped prisoners</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-28T09:57:48+02:00">11 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/28/man-wounded-in-shootout-with-ct-police">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/c52j7irkhjymalnftshn" alt="Picture: SAPS">
                                                </div>
                                                <h4>Man wounded in shootout with CT police</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-28T09:49:01+02:00">11 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/28/wc-police-ops-net-nearly-10-000-arrests">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/drakveemkwtuxklfzunb" alt="Western Cape police conducting operations during the 2017 festive season. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4>WC police ops net nearly 10,000 arrests</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-28T08:01:00+02:00">13 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/12/28/ct-police-hunt-kalksteenfontein-woman-s-killer">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/zcwwn2sbycqigramxo0a" alt="Picture: SAPS">
                                                </div>
                                                <h4>CT police hunt Kalksteenfontein woman's killer</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-12-28T06:28:00+02:00">15 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                    </div>


                </div>
                <!-- start after article advertising -->
                <script src="https://www.chargeplatform.com/tag/?id=112499" ></script>
                <!-- end after article advertising -->
                <!-- start recommended content advertising widget -->
                <script src="https://www.chargeplatform.com/tag/?id=112500" ></script>
                <!-- end recommended content advertising widget -->
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        
                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                <span>Popular</span> in Local
                                
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/nwryk3z6na0r0sjulqsd" alt="FILE: Cope leader Mosiuoa Lekota. Picture: EWN.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/28/should-concourt-side-with-opposition-will-mps-vote-to-impeach-zuma">Should ConCourt side with opposition, will MPs vote to impeach Zuma?</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-28T20:11:47+02:00">one hour ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pyqpfxwsghbpibxt4lef" alt="A delegate from KwaZulu-Natal displaying a sign showing support for Cyril Ramaphosa at the start of the ANC's national conference on 16 December 2017. Picture: Ihsaan Haffejee/EWN">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/17/more-delays-expected-on-day-2-of-anc-national-conference">More delays expected on Day 2 of ANC national conference</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-17T06:14:39+02:00">12 days ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vygo3jcymvqapdi99opa" alt="Picture: EWN.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop">AA: Fuel prices set for hefty drop</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-28T17:26:00+02:00">4 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/uoe1x0fy5wkf2vjed9bw" alt="FILE: President Jacob Zuma. Picture: Thomas Holder/EWN.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/28/concourt-to-deliver-zuma-impeachment-ruling-on-friday">ConCourt to deliver Zuma impeachment ruling on Friday</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-28T13:36:00+02:00">8 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xgjgxetuskgljzfjlxt6" alt="Picture: Pixabay.com">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/28/lotto-results-wednesday-27-december-2017">Lotto Results: Wednesday 27 December 2017</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-28T04:29:21+02:00">17 hours ago</abbr></div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/qfmdiyvzegyptwa92wjv" alt="FILE: SA music icon Robbie Malinga. Picture: Facebook.">
                                        </div>
                                        <h4><a href="http://ewn.co.za/2017/12/27/robbie-malinga-died-surrounded-by-family">'Robbie Malinga died surrounded by family'</a></h4>

                                        <div class="byline"><abbr class="timeago" title="2017-12-27T19:52:08+02:00">one day ago</abbr></div>
                                    </article>
                                </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'E23DD818-DC57-4DF3-A96F-81DB288F1FAD';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="E23DD818-DC57-4DF3-A96F-81DB288F1FAD" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uz0dbhskpyqtj9bpa9si"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/wf9fv3vuoquav5xb9gm7"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/k4vq9dahmdzyeseurlei"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uz0dbhskpyqtj9bpa9si"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/vuqo3m0t4ko7ez5whmcp"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ctwtdb5zktil4ccicgta"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ctwtdb5zktil4ccicgta"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-13'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-13'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/12/28/concourt-to-deliver-zuma-impeachment-ruling-on-friday">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/uoe1x0fy5wkf2vjed9bw" alt="FILE: President Jacob Zuma. Picture: Thomas Holder/EWN."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2017/12/28/concourt-to-deliver-zuma-impeachment-ruling-on-friday">ConCourt to deliver Zuma impeachment ruling on Friday</a></li>
                            <li><a href="http://ewn.co.za/2017/12/28/aa-fuel-prices-set-for-hefty-drop">AA: Fuel prices set for hefty drop</a></li>
                            <li><a href="http://ewn.co.za/2017/12/28/moody-s-steinhoff-rating-reflects-a-substantial-risk-of-default">Moody&#8217;s: Steinhoff rating reflects &#8216;substantial risk&#8217; of default</a></li>
                            <li><a href="http://ewn.co.za/2017/12/28/dept-to-fight-oppenheimer-private-or-tambo-terminal-application">Dept to fight Oppenheimer firm's private OR Tambo terminal application</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-12'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-12'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalMedium">SANEF popup</a>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <div id="splashform" class="splashform" style="display: none; width: 450px !important;height:450px !important;">
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1508332618/pbgwhkrez9atr201cujx.png" width="400" />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    <script src="http://connect.primedia.co.za/analytics/collector.js" async></script>
    
    <!--EWN.co.za audience script-->
    <script>
        document.write('<scr' + 'ipt src="https://ads.chargeads.com/pixel?id=1292731681&t=js&data=url|' + window.location.href + '"></scr' + 'ipt>')
    </script>
</body>
</html>
