<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/LTIE9_min.css;wa1c4a6ebaa642596e">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waaaf4029658ffdec6"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;waa7f7f5a4781a9718">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wafafb871e6f9c71d8"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;wace0b5570598353b7">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>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</script>
    <!--
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500562074402-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    -->
    
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500897417600-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    
            <meta charset="utf-8" />
    		<title>Federer's US Open quest ended by big-hearted Del Potro</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/ddah9">
    		<meta name="description" content="Del Potro hit huge forehands, big serves and stayed focused when Federer seemed to be back in control in a one-sided second set." />
    		
    		<meta name="keywords" content="US Open tennis, Roger Federer, Sport" />
    		<meta name="news_keywords" content="US Open tennis, Roger Federer, Sport" />
            
            
                <meta name="author" content="Reuters" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="271559" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="29B9BAD7-7345-4731-983B-3EDED9EADF93" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/i8nmukinytqfqndlqwim" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/i8nmukinytqfqndlqwim" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" />
    		<meta property="og:title" content="Federer's US Open quest ended by big-hearted Del Potro" />
    		<meta property="og:description" content="Del Potro hit huge forehands, big serves and stayed focused when Federer seemed to be back in control in a one-sided second set." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/i8nmukinytqfqndlqwim" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Federer's US Open quest ended by big-hearted Del Potro" />
    		<meta name="twitter:description" content="Del Potro hit huge forehands, big serves and stayed focused when Federer seemed to be back in control in a one-sided second set." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":141,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_Sport Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671834&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!--JavaScript Tag // Tag for network 567: 365 Digital Network // Website: EWN  // Page: Sport // Placement: Sport-overlay-1 x 1 (4534695) // created at: Jul 25, 2017 11:02:56 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534695|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa23883a62d791e21c" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_sport_728x90_top -->
                        <div id='div-gpt-ad-1496219355029-29' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-29'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wac9a3514a37f80a1b" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/city-power-to-restore-power-in-parts-of-joburg-from-saturday"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rxeri6asa8farbmyyhcl" alt="This picture shows the City of Johannesburg. Picture: Pixabay.com." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/city-power-to-restore-power-in-parts-of-joburg-from-saturday">
                                        City Power to restore power in parts of Joburg from Saturday
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/malema-now-holds-ba-honours-degree"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bro55cqyg7vbiafm3jdo" alt="Economic Freedom Fighters leader Julius Malema pictured on 6 September 2017 after graduating from Unisa. Picture: @Julius_S_Malema/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/malema-now-holds-ba-honours-degree">Malema now holds BA honours degree</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/jmpd-to-maintain-presence-on-main-reef-road-after-hijackings"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uxllbvqapo0lsausrxs1" alt="Johannesburg Metro Police Department officers. Picture: @JMPDSafety/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/jmpd-to-maintain-presence-on-main-reef-road-after-hijackings">JMPD to maintain presence on Main Reef Road after hijackings</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/saa-flight-attendant-arrested-in-perth-for-drug-smuggling-to-plead-not-guilty"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lcnakdrmnu6wajh9ivdw" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/saa-flight-attendant-arrested-in-perth-for-drug-smuggling-to-plead-not-guilty">SAA flight attendant arrested in Perth for drug smuggling to plead not guilty</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/motsoeneng-court-case-against-me-politically-motivated"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b6fleuubz2elihgqbmw3" alt="Former SABC COO Hlaudi Motsoeneng making an appearance at the Labour Court. Picture: Hitekani Magwedze/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/motsoeneng-court-case-against-me-politically-motivated">Motsoeneng: Court case against me politically motivated</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cmca36lbnw0wbtk7owpu" alt="A Shoprite store. Picture: Wikicommons" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit">Shoprite ordered to appoint debt counsellor to assess consumers' credit</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/sassa-awaits-study-on-post-office-bid-to-distribute-grants"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hssecsxzu83vvcbrcjz8" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/sassa-awaits-study-on-post-office-bid-to-distribute-grants">Sassa awaits study on Post Office bid to distribute grants</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Bell-Pottinger">Bell Pottinger</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/city-power-to-restore-power-in-parts-of-joburg-from-saturday"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/rxeri6asa8farbmyyhcl" alt="This picture shows the City of Johannesburg. Picture: Pixabay.com." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/city-power-to-restore-power-in-parts-of-joburg-from-saturday">
                                        City Power to restore power in parts of Joburg from Saturday
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/malema-now-holds-ba-honours-degree"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bro55cqyg7vbiafm3jdo" alt="Economic Freedom Fighters leader Julius Malema pictured on 6 September 2017 after graduating from Unisa. Picture: @Julius_S_Malema/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/malema-now-holds-ba-honours-degree">Malema now holds BA honours degree</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/jmpd-to-maintain-presence-on-main-reef-road-after-hijackings"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uxllbvqapo0lsausrxs1" alt="Johannesburg Metro Police Department officers. Picture: @JMPDSafety/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/jmpd-to-maintain-presence-on-main-reef-road-after-hijackings">JMPD to maintain presence on Main Reef Road after hijackings</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/saa-flight-attendant-arrested-in-perth-for-drug-smuggling-to-plead-not-guilty"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lcnakdrmnu6wajh9ivdw" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/saa-flight-attendant-arrested-in-perth-for-drug-smuggling-to-plead-not-guilty">SAA flight attendant arrested in Perth for drug smuggling to plead not guilty</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/motsoeneng-court-case-against-me-politically-motivated"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b6fleuubz2elihgqbmw3" alt="Former SABC COO Hlaudi Motsoeneng making an appearance at the Labour Court. Picture: Hitekani Magwedze/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/motsoeneng-court-case-against-me-politically-motivated">Motsoeneng: Court case against me politically motivated</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cmca36lbnw0wbtk7owpu" alt="A Shoprite store. Picture: Wikicommons" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit">Shoprite ordered to appoint debt counsellor to assess consumers' credit</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/sassa-awaits-study-on-post-office-bid-to-distribute-grants"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hssecsxzu83vvcbrcjz8" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/sassa-awaits-study-on-post-office-bid-to-distribute-grants">Sassa awaits study on Post Office bid to distribute grants</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">2017 ANC elective conference</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/i8nmukinytqfqndlqwim" alt="Juan Martin del Potro celebrates his victory over Roger Federer during their 2017 US Open Men's Singles quarterfinal match at the USTA Billie Jean King National Tennis Center in New York on 6 September, 2017. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro">
                                        Federer's US Open quest ended by big-hearted Del Potro
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/safa-to-study-fifa-decision-on-bafana-bafana-v-senegal-match"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jcg4keci83nvmfgraev4" alt="SAFA President Danny Jordaan. Picture: Facebook.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/safa-to-study-fifa-decision-on-bafana-bafana-v-senegal-match">Safa to study Fifa decision on Bafana Bafana v Senegal match</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/nfl-brexit-a-boost-for-possible-london-franchise-says-uk-head"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sndshnrusxcthih3aha5" alt="Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/nfl-brexit-a-boost-for-possible-london-franchise-says-uk-head">NFL - Brexit a boost for possible London franchise, says UK head</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/former-world-champion-haye-plans-to-return-to-the-ring"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jpveiyxgmtizamh43grq" alt="FILE: David Haye of Great Britain. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/former-world-champion-haye-plans-to-return-to-the-ring">Former world champion Haye plans to return to the ring</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/roland-jones-called-up-for-england-s-final-windies-test"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/e2ijettgnfouiumy6ni0" alt="The West Windies team preparing for the 3rd and final Test against England. Picture: @westindies." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/roland-jones-called-up-for-england-s-final-windies-test">Roland-Jones called up for England's final Windies test</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/rtmc-wants-harsh-sentence-for-speedster-happy-jele"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lvuey81yvrj8sqajsc8u" alt="FILE: Orlando Pirates defender Happy Jele. Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/rtmc-wants-harsh-sentence-for-speedster-happy-jele">RTMC wants harsh sentence for speedster Happy Jele</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ctsiskecziq1ry3ir4g4" alt="South African tennis player Kevin Anderson. Picture: @usopen/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth">Anderson books US Open semifinal berth</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/US-Open-tennis">US Open tennis</a></li>
                                <li><a href="http://ewn.co.za/Topic/Bafana-Bafana">Bafana Bafana</a></li>
                                <li><a href="http://ewn.co.za/Topic/2018-world-cup-qualifier">2018 world cup qualifier</a></li>
                                <li><a href="http://ewn.co.za/Topic/Lewis-Hamilton">Lewis Hamilton</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/t-mobile-us-to-offer-free-netflix-with-family-plan"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wyjitx6gtbsbimbzaoys" alt="Netflix is now available in South Africa at a cost of R126 per month. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/t-mobile-us-to-offer-free-netflix-with-family-plan">
                                        T-Mobile US to offer free Netflix with family plan
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/lotto-results-wednesday-6-september-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xgjgxetuskgljzfjlxt6" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/lotto-results-wednesday-6-september-2017">Lotto results: Wednesday 6 September 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/usher-accuser-claims-to-have-sex-tape"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hkjfhtfpwhzvjmywac3u" alt="FILE: Usher. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/usher-accuser-claims-to-have-sex-tape">Usher accuser claims to have sex tape</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/scott-disick-fed-up-of-own-behaviour"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/prolj3eshwuouwycjkii" alt="FILE: TV personalities Scott Disick (L) and Kourtney Kardashian attend Opening Ceremony and Calvin Klein Jeans' celebration launch of the #mycalvins Denim Series with special guest Kendall Jenner at Chateau Marmont on 23 April 2015 in Los Angeles, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/scott-disick-fed-up-of-own-behaviour">Scott Disick fed up of own behaviour</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/fashion-giants-lvmh-and-kering-ban-size-zero-models"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xkyrih5xdlcuxx6e1q10" alt="FILE: Models on a runway. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/fashion-giants-lvmh-and-kering-ban-size-zero-models">Fashion giants LVMH and Kering ban size zero models</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/addressing-child-suicide-in-a-troubled-society"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fnocnsmeh5q2cxu2i8an" alt="Picture: Christa Eybers/EWN. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/addressing-child-suicide-in-a-troubled-society">Addressing child suicide in a troubled, challenged society </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/jimmy-fallon-to-donate-usd1-million-to-hurricane-harvey-relief-effort"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vhksm8p9feehg69qemcq" alt="Jimmy Fallon from The Tonight Show on NBC's late night talk show. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/jimmy-fallon-to-donate-usd1-million-to-hurricane-harvey-relief-effort">Jimmy Fallon to donate $1 million to Hurricane Harvey relief effort</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/grow-a-pair-liam-gallagher-tells-critics"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wbis0tmjxtwwryf8w2b5" alt="FILE: Liam Gallagher. Picture: @liamgallagher." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/grow-a-pair-liam-gallagher-tells-critics">Grow a pair, Liam Gallagher tells critics</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/there-s-a-lamppost-on-my-road"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hm7lb0qhpyu1ipiguff6" alt="There's a lamppost in the road on the corner of 7th and Glenhove in Houghton. Picture: Instagram/alastairteelingsmith." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/there-s-a-lamppost-on-my-road">There's a lamppost on my road </a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/listen-what-skills-children-need-today"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ndgqa4fg7wwaudykzl8p" alt="Picture: sxc.hu" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/listen-what-skills-children-need-today">[LISTEN] What skills children need today</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/anc-uses-parly-majority-to-approve-sabc-board-nominees"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wz7bqcymikyljgpcejhg" alt="Picture: Supplied" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/anc-uses-parly-majority-to-approve-sabc-board-nominees">
                                        ANC uses Parly majority to approve SABC board nominees
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/mkhize-to-fight-against-graft-restoring-anc-image-if-elected-as-party-leader"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gijewgjrx6uql1llp3ng" alt="FILE: ANC treasurer-general Zweli Mkize.  Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/mkhize-to-fight-against-graft-restoring-anc-image-if-elected-as-party-leader">Mkhize to fight against graft, restoring ANC image if elected as party leader</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/cartoon-a-bleat-from-sheepish-shaun"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/k11balflreicayyk5qq6" alt="By Dr Jack &amp; Curtis." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/cartoon-a-bleat-from-sheepish-shaun">[CARTOON] A Bleat From Sheepish Shaun</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/anc-leadership-must-partly-take-responsibility-for-kzn-political-killings"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rfumhcjampzww3bihzmt" alt="FILE: ANC Treasurer General Zweli Mkhize. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/anc-leadership-must-partly-take-responsibility-for-kzn-political-killings">&#8216;ANC leadership must partly take responsibility for KZN political killings&#8217;</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/listen-zweli-mkhize-willing-to-run-for-anc-president"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gijewgjrx6uql1llp3ng" alt="FILE: ANC Treasurer General Zweli Mkhize. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/listen-zweli-mkhize-willing-to-run-for-anc-president">[LISTEN] Zweli Mkhize willing to run for ANC president</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/listen-deputy-president-cyril-ramaphosa-in-parliament"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ygiuyo37btsytwwjpe70" alt="FILE: Deputy President Cyril Ramaphosa. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/listen-deputy-president-cyril-ramaphosa-in-parliament">[LISTEN] Deputy President Cyril Ramaphosa in Parliament</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/courts-should-be-allowed-to-decide-on-grace-mugabe-diplomatic-immunity-matter"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sukumpmqareus2nv1dh6" alt="FILE: Deputy President Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/courts-should-be-allowed-to-decide-on-grace-mugabe-diplomatic-immunity-matter">'Courts should be allowed to decide on Grace Mugabe diplomatic immunity matter'</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-ANC-elective-conference">2017 ANC elective conference</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/06/obsession-with-growth-won-t-help-south-africa-s-economic-recovery"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/tcnryr8luwmkggrmdynb" alt="FILE: Finance Minister Malusi Gigaba. Picture: Thando Kubheka/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/06/obsession-with-growth-won-t-help-south-africa-s-economic-recovery">
                                        [OPINION] Obsession with growth won&#8217;t help SA's economic recovery
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/opinion-judith-february-zuma-a-perfect-study-in-a-lack-of-accountability"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/neegbbgq97jl2axfaa8e" alt="FILE: President Jacob Zuma responding to questions in the National Assembly in Parliament. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/opinion-judith-february-zuma-a-perfect-study-in-a-lack-of-accountability">[OPINION] A perfect study in a lack of accountability</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/05/fact-check-is-heart-disease-sa-s-leading-cause-of-death"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mgz7xtkr7mzcmut2vq4q" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/05/fact-check-is-heart-disease-sa-s-leading-cause-of-death">[FACT CHECK] Is heart disease SA&#8217;s leading cause of death?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/05/opinion-liezl-groenewald-should-the-private-lives-of-leaders-concern-us"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gdkzuk5ibnxajcan6jl9" alt="FILE: Deputy President Cyril Ramaphosa. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/05/opinion-liezl-groenewald-should-the-private-lives-of-leaders-concern-us">[OPINION] Should the private lives of leaders concern us?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/05/opinion-zimbabwe-looks-for-mugabe-s-successor-after-a-surreal-month"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z1m71hdqf3ulnlgqj9uo" alt="Zimbabwean president Robert Mugabe and his wife at the presidential inauguration at the Union Buildings in Pretoria. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/05/opinion-zimbabwe-looks-for-mugabe-s-successor-after-a-surreal-month">[OPINION] Zimbabwe looks for Mugabe&#8217;s successor after a surreal month</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/04/analysis-artificial-intelligence-will-drive-future-of-automotive-industry"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/j0l2lwahncfhvzfcmd6o" alt="Trevor Hill. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/04/analysis-artificial-intelligence-will-drive-future-of-automotive-industry">[ANALYSIS] Artificial intelligence will drive future of automotive industry</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/04/opinion-stephen-grootes-with-ramaphosa-affair-tussle-the-kompromat-days-have-truly-arrived"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zwh2jpoa1tsahpnj6nkn" alt="President Jacob Zuma and Deputy President Cyril Ramaphosa in discussion at the ANC national policy conference at Nasrec on 30 June 2017. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/04/opinion-stephen-grootes-with-ramaphosa-affair-tussle-the-kompromat-days-have-truly-arrived">[OPINION] With Ramaphosa affair tussle, the Kompromat Days have truly arrived</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Cyril-Ramaphosa">Cyril Ramaphosa</a></li>
                                <li><a href="http://ewn.co.za/Topic/South-Africa-economy">South Africa economy</a></li>
                                <li><a href="http://ewn.co.za/Topic/South-Africa">South Africa</a></li>
                                <li><a href="http://ewn.co.za/Topic/Finance-Minister-Malusi-Gigaba">Finance Minister Malusi Gigaba</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/the-gathering">
                                        The Gathering
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/knysna-fire/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-eskom-gupta-optimum-coal-mine-deal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l0bha9au49b3x1bhogel" alt="atul-gupta-jacob-zumajpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-eskom-gupta-optimum-coal-mine-deal">[TIMELINE] How the Guptas got Optimum</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dhcpntvwsqweazxcmczf" alt="A protester hurls a rock at police during service delivery protests in Olievenhoutbosch. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests">[MAP] 2017: SA's Winter of Delivery Discontent</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/africa-wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edr5n52ilsb5mou1kbua" alt="wefthumbjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/africa-wef-2017">The 2017 World Economic Forum on Africa</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-blog-national-day-of-action"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-blog-national-day-of-action">[LIVE BLOG] National Day of Action: Hamba Zuma, hamba!</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">Rules on removing a president in South Africa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/cmca36lbnw0wbtk7owpu" alt="A Shoprite store. Picture: Wikicommons" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/09/07/shoprite-ordered-to-appoint-debt-counsellor-to-assess-consumers-credit">
                                        Shoprite ordered to appoint debt counsellor to assess consumers' credit
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/t-mobile-us-to-offer-free-netflix-with-family-plan"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wyjitx6gtbsbimbzaoys" alt="Netflix is now available in South Africa at a cost of R126 per month. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/t-mobile-us-to-offer-free-netflix-with-family-plan">T-Mobile US to offer free Netflix with family plan</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/facebook-says-russian-based-operation-funded-us-ads-with-political-message"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vlncsnq2djhqmtgqp8dn" alt="Facebook Inc will begin selling video ads later this week and plans to make an announcement on Tuesday." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/facebook-says-russian-based-operation-funded-us-ads-with-political-message">Facebook says Russian-based operation funded US ads with political message</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/07/samsung-s-lee-replaces-attorney-ahead-of-appeal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/f15gpsellfqtsdemyddg" alt="Lee Jae-Yong, vice chairman of Samsung Electronics, arrives to be questioned as a suspect in a corruption scandal that led to the impeachment of South Korea&#8217;s President Park Geun-Hye, at the office of the independent counsel in Seoul on 13 February, 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/07/samsung-s-lee-replaces-attorney-ahead-of-appeal">Samsung&#8217;s Lee replaces attorney ahead of appeal</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/randreport-rand-hits-2-1-2-month-best-stocks-dragged-by-vodacom"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xhllxqmbmqdlcgxqtw8q" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/randreport-rand-hits-2-1-2-month-best-stocks-dragged-by-vodacom">#RandReport: Rand hits 2-1/2 month best, stocks dragged by Vodacom</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/national-assembly-approves-names-of-12-sabc-board-candidates"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ljbnd4jrrodem6g5irhb" alt="FILE: The SABC headquarters in Johannesburg. Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/national-assembly-approves-names-of-12-sabc-board-candidates">National Assembly approves names of 12 SABC board candidates</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/09/06/motsoeneng-and-tebele-should-bear-cost-of-sabc-8-unlawful-dismissal-case"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vn9iprkedytcclriz784" alt="FILE: Hlaudi Motsoeneng. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/09/06/motsoeneng-and-tebele-should-bear-cost-of-sabc-8-unlawful-dismissal-case">'Motsoeneng &amp; Tebele should bear cost of SABC 8 unlawful dismissal case'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Bell-Pottinger">Bell Pottinger</a></li>
                                <li><a href="http://ewn.co.za/Topic/SABC">SABC</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/SABC-Board">SABC Board</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/watch-malema-graduates-with-ba-honours-degree">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/vzmq28aipoczbwainkaw" alt="EFF leader Julius Malema graduated BA Honours degree in Philosophy with Unisa in Pretoria. Picture: Sthembiso Zulu/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/09/07/watch-malema-graduates-with-ba-honours-degree">[WATCH] Malema graduates with BA Honours degree</a></li>
                                <li><a href="http://ewn.co.za/2017/09/07/watch-jmpd-officer-remembered-in-special-ceremony">[WATCH] JMPD officer remembered in special ceremony</a></li>
                                <li><a href="http://ewn.co.za/2017/09/07/watch-7-injured-in-jhb-cbd-shooting">[WATCH] 7 injured in JHB CBD shooting</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/06/listen-sadc-to-send-ministerial-fact-finding-mission-to-lesotho">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/uef0vthai2r4fj5biqdv" alt="Lesotho flag. Picture: Wikimedia Commons." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/09/06/listen-sadc-to-send-ministerial-fact-finding-mission-to-lesotho">[LISTEN] SADC to send ministerial fact-finding mission to Lesotho</a></li>
                                <li><a href="http://ewn.co.za/2017/09/06/listen-zweli-mkhize-willing-to-run-for-anc-president">[LISTEN] Zweli Mkhize willing to run for ANC president</a></li>
                                <li><a href="http://ewn.co.za/2017/09/06/listen-deputy-president-cyril-ramaphosa-in-parliament">[LISTEN] Deputy President Cyril Ramaphosa in Parliament</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/04/economic-factfile-on-the-brics-group">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/lfqggbl2bbnof2dvfl2c" alt="Take a look at an economic factfile on the BRICS group - Brazil, Russia, India, China and South Africa. Picture: AFP" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/09/04/economic-factfile-on-the-brics-group">Economic factfile on the BRICS group</a></li>
                                <li><a href="http://ewn.co.za/2017/08/31/diana-the-princess-with-the-human-touch">Remembering Diana 20 years later</a></li>
                                <li><a href="http://ewn.co.za/2017/08/29/all-fired-up-inside-north-korea-s-missile-programme">All fired up. Inside North Korea's missile programme</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/09/07/cartoon-a-bleat-from-sheepish-shaun">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/k11balflreicayyk5qq6" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/09/07/cartoon-a-bleat-from-sheepish-shaun">[CARTOON] A Bleat From Sheepish Shaun</a></li>
                                <li><a href="http://ewn.co.za/2017/09/05/cartoon-for-whom-the-bell-tolls">[CARTOON] For Whom The Bell Tolls</a></li>
                                <li><a href="http://ewn.co.za/2017/09/05/cartoon-hier-kom">[CARTOON] Hier Kom @#%!</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="554" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-09-07" />
                    <meta itemprop="headline" content="Federer's US Open quest ended by big-hearted Del Potro" />
                    <meta itemprop="dateModified" content="2017-09-07" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/i8nmukinytqfqndlqwim" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Federer's US Open quest ended by big-hearted Del Potro</span></h2>

                                        <p class="lead">
                                            Del Potro hit huge forehands, big serves and stayed focused when Federer seemed to be back in control in a one-sided second set.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/i8nmukinytqfqndlqwim" alt="Juan Martin del Potro celebrates his victory over Roger Federer during their 2017 US Open Men's Singles quarterfinal match at the USTA Billie Jean King National Tennis Center in New York on 6 September, 2017. Picture: AFP">
                                        </div>
                                        <div class="byline">
                                            <span>Juan Martin del Potro celebrates his victory over Roger Federer during their 2017 US Open Men's Singles quarterfinal match at the USTA Billie Jean King National Tennis Center in New York on 6 September, 2017. Picture: AFP</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Roger-Federer">Roger Federer</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/US-Open-tennis">US Open tennis</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Federer's US Open quest ended by big-hearted Del Potro" data-href="http://ewn.co.za/2017/09/07/federer-s-us-open-quest-ended-by-big-hearted-del-potro" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/reuters">Reuters</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-09-07T07:41:55+0200">42 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>NEW YORK - <a href="http://ewn.co.za/Topic/Roger-Federer">Roger Federer</a>’s hopes of claiming a record-extending 20th grand slam title ended on Wednesday when he was beaten 7-5, 3-6, 7-6(8), 6-4 by Juan Martin del Potro in a thrilling <a href="http://ewn.co.za/Topic/US-Open-tennis">US Open</a> quarterfinal.</p><p>Del Potro, who swept aside Federer in the 2009 final at Flushing Meadows, now faces world number one Rafa Nadal, denying fans a potential first encounter between the Swiss maestro and Spaniard in New York.</p><p>Federer had predicted that he would need to overcome Del Potro’s serve, forehand and fighting spirit to advance to the semifinals.</p><p>On Wednesday, he was dead right.</p><p>Del Potro hit huge forehands, big serves and stayed focused when Federer seemed to be back in control in a one-sided second set.</p><p>“I think I played my best match of the tournament, I did everything well,” said the 24th seeded Argentine. “I served so good, I hit my forehand as hard as I could and I think we played a great match and I think I deserved to win.”</p><p>Del Potro enjoyed strong support from the sold-out 23,771 crowd on Arthur Ashe under the lights, with a spine-chilling roar welcoming his victory.</p><p>“I think it’s my homecourt, too, you make me feel happy everytime I play here and I love your support guys. I love to see you cheer for me,” he told the crowd.</p><p>“After all my injuries and surgeries ... New York is my favourite tournament, my favourite city to play tennis.”</p><p>Federer had tried to stay away from Del Potro’s lethal forehand throughout the match, but with the Argentine’s first-serve percentage at 79 in the first set, he had no chance to break.</p><p>With the Swiss struggling with his own serve, the lanky Argentine had one opportunity at 5-5 when the Swiss hit a double fault and then punished him with a splendid forehand passing shot.</p><p>He sealed the opening set in the next game with another a big forehand winner.</p><p><strong>WASTED OPPORTUNITIES</strong></p><p>Federer, who has been hampered by back problems, barely sat during the period between sets, and he broke for 3-1 with a forehand passing shot as Del Potro started to struggle with his first serve and the Swiss effortlessly claimed the set.</p><p>The momentum shifted again, however, and Federer dropped his serve in the second game of the third set when he served another double fault.</p><p>He saved another break point in the fourth game, setting up one for himself in the seventh, which Del Potro gave away with a double fault.</p><p>The set went into a tiebreak and Federer moved 6-4 up to earn two set points but Del Potro saved them with a stunning service return on the baseline and a mighty serve.</p><p>A Del Potro double fault gave the Swiss another chance but he made a mess of a backhand half volley and on the fourth set point, the Argentine stayed in contention thanks to a forehand winner.</p><p>It was then the Argentine who had a set point on Federer’s serve, did not flinch, returning brilliantly again to force the Swiss to hit a volley long. Del Potro then broke for 3-2 with a jaw-dropping crosscourt backhand winner.</p><p>Federer was on the brink of defeat when he trailed 0-30 on his serve at 5-3 and while he regained his composure to win the game the momentum had shifted and Del Potro clinched the match with yet another forehand winner in the next game.</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">

                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ctsiskecziq1ry3ir4g4" alt="South African tennis player Kevin Anderson. Picture: @usopen/Twitter">
                                                </div>
                                                <h4>Anderson books US Open semifinal berth</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-09-06T08:02:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/09/06/williams-sets-up-all-american-semi-at-us-open">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/tgqfvdy0rfzirybtoyhh" alt="FILE: Venus Williams celebrates a win at the 2017 US Open. Picture: @usopen/Twitter">
                                                </div>
                                                <h4>Williams sets up all-American semi at US Open</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-09-06T07:45:00+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/09/05/federer-nadal-closer-to-us-open-showdown">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/blub0ahyf9vngi7sk4yn" alt="Swiss tennis star Roger Federer. Picture: @usopen/Twitter">
                                                </div>
                                                <h4>Federer, Nadal closer to US Open showdown</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-09-05T09:36:31+02:00">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/09/04/kevin-anderson-faces-querrey-in-us-open-quarter-finals">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qfltrsoyz76g93liw8yf" alt="FILE: South African tennis ace Kevin Anderson. Picture: US Open/Facebook">
                                                </div>
                                                <h4>Kevin Anderson faces Querrey in US Open quarter-finals</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-09-04T08:58:13+02:00">3 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        

                        <h2>
                            <a href="http://ewn.co.za/Categories/Sport">
                                <span>More</span> in Sport
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jcg4keci83nvmfgraev4" alt="SAFA President Danny Jordaan. Picture: Facebook.com">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/07/safa-to-study-fifa-decision-on-bafana-bafana-v-senegal-match">Safa to study Fifa decision on Bafana Bafana v Senegal match</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-07T05:32:00+02:00">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sndshnrusxcthih3aha5" alt="Picture: Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/06/nfl-brexit-a-boost-for-possible-london-franchise-says-uk-head">NFL - Brexit a boost for possible London franchise, says UK head</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-06T21:09:37+02:00">11 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jpveiyxgmtizamh43grq" alt="FILE: David Haye of Great Britain. Picture: AFP.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/06/former-world-champion-haye-plans-to-return-to-the-ring">Former world champion Haye plans to return to the ring</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-06T20:27:09+02:00">11 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/e2ijettgnfouiumy6ni0" alt="The West Windies team preparing for the 3rd and final Test against England. Picture: @westindies.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/06/roland-jones-called-up-for-england-s-final-windies-test">Roland-Jones called up for England's final Windies test</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-06T20:12:51+02:00">12 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/lvuey81yvrj8sqajsc8u" alt="FILE: Orlando Pirates defender Happy Jele. Picture: Facebook.com.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/06/rtmc-wants-harsh-sentence-for-speedster-happy-jele">RTMC wants harsh sentence for speedster Happy Jele</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-06T08:25:47+02:00">23 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ctsiskecziq1ry3ir4g4" alt="South African tennis player Kevin Anderson. Picture: @usopen/Twitter">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth">Anderson books US Open semifinal berth</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-09-06T08:02:00+02:00">one day ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '29B9BAD7-7345-4731-983B-3EDED9EADF93';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="29B9BAD7-7345-4731-983B-3EDED9EADF93" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/t0rbnlqtuqswd4b9b4fx"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/uqfz6naa04tdink4w31z"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sfwakjpbhnovqj3bifds"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/t0rbnlqtuqswd4b9b4fx"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ccgj4hvm0e6ets2ajrez"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/xfbcjqyhprbtb3t75a8n"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/xfbcjqyhprbtb3t75a8n"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_sport_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-28'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-28'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/ctsiskecziq1ry3ir4g4" alt="South African tennis player Kevin Anderson. Picture: @usopen/Twitter"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2017/09/06/anderson-books-us-open-semifinal-berth">Anderson books US Open semifinal berth</a></li>
                            <li><a href="http://ewn.co.za/2017/09/06/my-silence-does-not-mean-no-work-is-being-done">'My silence does not mean no work is being done'</a></li>
                            <li><a href="http://ewn.co.za/2017/09/05/cartoon-for-whom-the-bell-tolls">[CARTOON] For Whom The Bell Tolls</a></li>
                            <li><a href="http://ewn.co.za/2017/09/06/guptaleaks-anoj-singh-allowed-guptas-access-to-billions-of-public-money">#GuptaLeaks: 'Anoj Singh allowed Guptas access to billions of public money'</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_sport_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-27'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-27'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <!--<a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalSplash">Fake News Warning</a>-->
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <!--<div id="splashform" class="splashform" style="display: none; width: 600px !important;height:330px !important;">
            <div style="height:260px !important;width:800px !important;overflow:hidden;font-family:Calibri,Arial,Helvetica,sans-serif; font-size:16px;">
                <div style="width:450px;display:inline-block;text-align:justify;padding-left:10px;padding-top:15px;">
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><font size="5"><span lang="en-GB" style="font-size:18pt"><b>ALERT: Don’t fall victim to fake news!</b></span></font></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Due to the increase in fake news stories in South Africa and beyond, we urge you to be more vigilant.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Eyewitness News is committed to providing news that is accurate, fair and balanced. We like to call ‘alternative facts’ exactly what they are:&nbsp;</span><font size="4"><span lang="en-GB" style="font-size:16pt"><b>lies</b></span></font><span lang="en-GB">.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">As part of our commitment to journalistic integrity, we’ve put together a guide to help you sort fact from fiction. &nbsp;</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Read more about how to identify fake news and ‘alternative facts’ <a href="http://bit.ly/2kbZa2S">HERE</a>.</span></span></font>
                    </div>
                    <div style="margin-left: -16px;"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/w_120/v1485942359/i7k4zbph0cmddyy9rv4b.png" /></div>
                </div>
                <div style="text-align:center;display:inline-block;position:absolute;padding-left:10px;">
                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_300/v1485865629/ezuiw7brnyc7wtvvrmzm.jpg" width="300" />
                </div>
            </div>
        </div>-->
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'PDHMCGGAFOCCHFCBHFGKNGLPNANLFMENEDBNBINDKPIBABINFMMNMABMJOJALAPGAALOMEGBDOICJONAAADACBHGKGJAAIPNGDPHGBPCEODBNIEALIOECIHAHMMANLAC',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>