<!doctype html>
<html lang="en">

<head>
        <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waaaf4029658ffdec6"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="/css/GTEIE9_min.css">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wafafb871e6f9c71d8"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>-->
        <!-- End Google Tag Manager -->
    
        <!--temp container start-->
        <!-- Google Tag Manager -->
        <!--<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KTRR2B9');</script>-->
        <!-- End Google Tag Manager -->
        <!--temp container end-->
    
        <!--container 3 start-->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NHXCDK');</script>
        <!-- End Google Tag Manager -->
        <!--container 3 end-->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
    
        <script>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</script>
    <!--
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500562074402-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    -->
    
    <script>
      googletag.cmd.push(function() {
    var EWN_Desktop_Features_Wallpaper_1x1 = googletag.sizeMapping().
    addSize([992,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //desktop
    addSize([768,0],[[728,280],[728,90],[336,280],[300,250],[1,1]]). //tablet
    addSize([320,0],[[320,50],[320,100],[320,200],[300,250],[1,1]]). //mobile
    addSize([0,0],[[300,250],[1,1]]). //other
    build();
        googletag.defineSlot('/72803759/EWN_Desktop_Features_Wallpaper_1x1', [1, 1], 'div-gpt-ad-1500897417600-0').defineSizeMapping(EWN_Desktop_Features_Wallpaper_1x1).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    
            <meta charset="utf-8" />
    		<title>Man arrested for possession of abalone worth R900,000</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <link rel="amphtml" href="http://amp.ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000">
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/0nfeu">
    		<meta name="description" content="A Hawston man was nabbed on Sunday after police found him in possession of 14 bags of abalone worth an estimated R900,000." />
    		
    		<meta name="keywords" content="Abalone bust, Local" />
    		<meta name="news_keywords" content="Abalone bust, Local" />
            
            
                <meta name="author" content="Monique Mortlock" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="270428" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="D6B849EF-39DA-494A-89E0-AA8258ACBA86" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/vpuo1khv8ktd4pwb0h5a" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
            <!--
            <meta property="og:image:secure_url" content="https://res.cloudinary.com/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/vpuo1khv8ktd4pwb0h5a" />
            -->
    		<meta property="og:url" content="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" />
    		<meta property="og:title" content="Man arrested for possession of abalone worth R900,000" />
    		<meta property="og:description" content="A Hawston man was nabbed on Sunday after police found him in possession of 14 bags of abalone worth an estimated R900,000." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/vpuo1khv8ktd4pwb0h5a" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Man arrested for possession of abalone worth R900,000" />
    		<meta name="twitter:description" content="A Hawston man was nabbed on Sunday after police found him in possession of 14 bags of abalone worth an estimated R900,000." />
    
    
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":57,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NHXCDK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--Facebook recommend/like plugin -->
    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    <!--Facebook sidebar widget code-->
    <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=259652954116494";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
    
    <!-- start ad block overlay -->
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
                        <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
                        <!-- End of Segment Pixel -->
                        <!-- /72803759/EWN_Desktop_Wallpaper_Local_1x1 -->
                        <div id='div-gpt-ad-1499265365655-3' style='height:1px; width:1px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499265365655-3'); });
                        </script>
                        </div>
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa156e922c25011552" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!-- /72803759/ewn_desktop_local -->
                        <div id='div-gpt-ad-1496219355029-14' style='height:90px; width:728px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-14'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa72dcca78ca8a244b" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Local" data-menu-content="mega-Local">Local</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/6-die-in-rains-lashing-mumbai-more-downpours-forecast"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/g2ddxsgfherc4mntrkkt" alt="Mumbai residents wade through a flooded street during heavy rain showers on August 29, 2017. Heavy rain brought India's financial capital Mumbai to a virtual standstill on 29 August, flooding streets, causing transport chaos and prompting warnings to stay indoors. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/6-die-in-rains-lashing-mumbai-more-downpours-forecast">
                                        6 die in rains lashing Mumbai, more downpours forecast
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/police-monitor-lehae-taxi-rank-following-shooting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bdnj3tffilh9udpl3oxz" alt="Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/police-monitor-lehae-taxi-rank-following-shooting">Police monitor Lehae taxi rank following shooting</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/un-condemns-outrageous-north-korea-missile-launch-1"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a3xcn754jft0rnxrrx8e" alt="North Korea leader Kim Jong Un presides over a target strike exercise conducted by the special operation forces of the Korean People's Army (KPA) at an undisclosed location. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/un-condemns-outrageous-north-korea-missile-launch-1">UN condemns &#8216;outrageous&#8217; North Korea missile launch</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r6ybs8ts5cvgqetalama" alt="FILE: Eskom's offices at Megawatt Park in Johannesburg. Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments">Eskom to pursue charges over Trillian, McKinsey payments</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jszokiq9imxwk1uujaxy" alt="FILE: Harmony's Kusasalethu mine. Picture: harmony.co.za." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners">Rescue teams inching closer to trapped Kusasalethu miners</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vpuo1khv8ktd4pwb0h5a" alt="Some of the bags of abalone police recovered from a Hawston man. Picture: SAPS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000">Man arrested for possession of abalone worth R900,000</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/gauteng-mec-advises-family-to-pursue-charges-after-baby-scalded"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/derdqmsrrvtedbteiobo" alt="FILE: Gauteng Social Development MEC Nandi Mayathula-Khoza. Picture: YouTube screengrab." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/gauteng-mec-advises-family-to-pursue-charges-after-baby-scalded">Gauteng MEC advises family to pursue charges after baby scalded</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/Hurricane-Harvey">Hurricane Harvey</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Local">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/police-monitor-lehae-taxi-rank-following-shooting"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/bdnj3tffilh9udpl3oxz" alt="Picture: Thomas Holder/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/police-monitor-lehae-taxi-rank-following-shooting">
                                        Police monitor Lehae taxi rank following shooting
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/r6ybs8ts5cvgqetalama" alt="FILE: Eskom's offices at Megawatt Park in Johannesburg. Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments">Eskom to pursue charges over Trillian, McKinsey payments</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jszokiq9imxwk1uujaxy" alt="FILE: Harmony's Kusasalethu mine. Picture: harmony.co.za." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners">Rescue teams inching closer to trapped Kusasalethu miners</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vpuo1khv8ktd4pwb0h5a" alt="Some of the bags of abalone police recovered from a Hawston man. Picture: SAPS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000">Man arrested for possession of abalone worth R900,000</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/gauteng-mec-advises-family-to-pursue-charges-after-baby-scalded"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/derdqmsrrvtedbteiobo" alt="FILE: Gauteng Social Development MEC Nandi Mayathula-Khoza. Picture: YouTube screengrab." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/gauteng-mec-advises-family-to-pursue-charges-after-baby-scalded">Gauteng MEC advises family to pursue charges after baby scalded</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/soweto-minivan-crash-kids-pleaded-with-driver-to-slow-down"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yxhxqpwyfi1jn1w0vvkk" alt="13 children were injured when the driver crashed his VW microbus into a tree at the intersection of Yield Road and Thulare Street in Meadowlands. Picture: @_ArriveAlive/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/soweto-minivan-crash-kids-pleaded-with-driver-to-slow-down">Soweto minivan crash: Kids pleaded with driver to slow down</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/party-time-university-mistakenly-deposits-r14m-into-student-s-account"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/el1wuenwlstdw6xu2c26" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/party-time-university-mistakenly-deposits-r14m-into-student-s-account">Party time: University mistakenly deposits R14m into student's account</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/SAPS">SAPS</a></li>
                                <li><a href="http://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Local" class="button tiny alert right">View all in Local</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/nadal-takes-first-step-towards-federer-us-open-showdown"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/maowj02l6nlgzpfhqdbg" alt="Rafa Nadal. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/nadal-takes-first-step-towards-federer-us-open-showdown">
                                        Nadal takes first step towards Federer US Open showdown
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/shai-proud-to-breathe-fresh-hope-into-windies-cricket"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cqvpwss4zbom1xaosgmz" alt="West Indies batsman Shai Hope raises his bat after anchoring his team's stunning win over England at Headingley on 29 August 2017. Picture: @westindies/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/shai-proud-to-breathe-fresh-hope-into-windies-cricket">Shai proud to breathe fresh Hope into Windies cricket</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/arsenal-turn-down-man-city-bid-for-sanchez"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xgqmxhc1niitly9mxo8k" alt="FILE: Arsenal&#8217;s striker Alexis Sanchez walks past manager Arsene Wenger after being substituted in a match. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/arsenal-turn-down-man-city-bid-for-sanchez">Arsenal turn down Man City bid for Sanchez</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/report-reveals-high-level-of-drug-use-in-athletics"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sp3p6gtouf7ai9etdmyt" alt="Picture: wada-ama.org" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/report-reveals-high-level-of-drug-use-in-athletics"> Report reveals high level of drug use in athletics</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/federer-and-nadal-kick-off-us-open-campaigns"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zpagzrzm22byydrbvhwk" alt="Rafa Nadal starts his quest for a third US Open on 29 August 2017. Picture: Twitter/@usopen" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/federer-and-nadal-kick-off-us-open-campaigns">Federer &amp; Nadal kick off US Open campaigns</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/stan-matthews-jeremy-brockie-is-not-leaving-supersport"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/heawuxwp5iwxuoxcnlmh" alt="SuperSport United FC" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/stan-matthews-jeremy-brockie-is-not-leaving-supersport">Matthews: Jeremy Brockie not leaving SuperSport</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/venus-williams-leads-american-challenge-at-us-open"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tgqfvdy0rfzirybtoyhh" alt="Venus Williams reacts after beating Viktoria Kuzmova of Slovakia on day one of the US Open tennis tournament. Picture: @usopen/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/venus-williams-leads-american-challenge-at-us-open">Venus Williams leads American challenge at US Open</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Conor-McGregor">Conor McGregor</a></li>
                                <li><a href="http://ewn.co.za/Topic/English-Premier-League">English Premier League</a></li>
                                <li><a href="http://ewn.co.za/Topic/Floyd-Mayweather">Floyd Mayweather</a></li>
                                <li><a href="http://ewn.co.za/Topic/Floyd-Mayweather-Jr">Floyd Mayweather Jr</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/stars-virtual-reality-and-migrants-to-dominate-venice-film-fest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/y3tkxdzlwxng9riaydus" alt="Local police control the entrance of the 74th Venice Film Festival on August 29, 2017 at Venice Lido. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/stars-virtual-reality-and-migrants-to-dominate-venice-film-fest">
                                        Stars, virtual reality and migrants to dominate Venice film fest
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/kardashians-pledge-usd500-000-as-celebs-rally-for-harvey-storm-relief"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tjtupghrfekktgprrg4m" alt="(L-R) Kris Jenner, Khloe Kardashian, Kim Kardashian and Kourtney Kardashian celebrate Kim Kardashian's 30th birthday at the Tao Nightclub on 15 October, 2010 in Las Vegas, Nevada. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/kardashians-pledge-usd500-000-as-celebs-rally-for-harvey-storm-relief">Kardashians pledge $500,000 as celebs rally for Harvey storm relief</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/taylor-swift-s-new-music-video-makes-biggest-youtube-debut-ever"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gh6lbqvncpceq963pu16" alt="US musician Taylor Swift. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/taylor-swift-s-new-music-video-makes-biggest-youtube-debut-ever">Taylor Swift's new music video makes biggest YouTube debut ever</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/powerball-results-tuesday-29-august-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/regfa75lmdq2jtzlse94" alt=" A Powerball ticket. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/powerball-results-tuesday-29-august-2017">Powerball results: Tuesday 29 August 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/cops-looking-for-key-suspect-to-solidify-dumi-masilela-murder-case"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/e2rzfmjjqxxfuvghqstk" alt="FILE: Actor Dumi Masilela. Picture: Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/cops-looking-for-key-suspect-to-solidify-dumi-masilela-murder-case">Cops looking for key suspect to solidify Dumi Masilela murder case</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/beyonce-pledges-to-help-houston-flood-victims"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ignbrwxh2mix96fbgslm" alt="Beyonce Knowles. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/beyonce-pledges-to-help-houston-flood-victims"> Beyonc&#233; pledges to help Houston flood victims</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/kathy-griffin-announces-world-tour"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yux5ng9himibqpqe9h5l" alt="FILE: Kathy Griffin. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/kathy-griffin-announces-world-tour">Kathy Griffin announces world tour</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/shania-twain-celebrates-birthday-at-us-open"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/frnydpw2e6yuuidcbgeo" alt="Shania Twain celebrated her birthday by performing at the US Open. Picture: Twitter/@ShaniaTwain" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/shania-twain-celebrates-birthday-at-us-open">Shania Twain celebrates birthday at US Open</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/babes-wodumo-finds-usb-after-twittersphere-pokes-fun-at-her"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/stcdf2qzfpbcmi6tig4y" alt="Babes Wodumo. Picture: Twitter/@BABESWODUMO." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/babes-wodumo-finds-usb-after-twittersphere-pokes-fun-at-her">Babes Wodumo finds USB after Twittersphere pokes fun at her</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/chris-brown-pledges-usd100k-towards-hurricane-harvey-victims"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/askfolvsyw9g9jqvbsg1" alt="Chris Brown. Picture: Twitter @chrisbrown." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/chris-brown-pledges-usd100k-towards-hurricane-harvey-victims">Chris Brown pledges $100k towards Hurricane Harvey victims</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/hawks-refute-duduzane-zuma-s-claim-of-exoneration-in-state-capture-probe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qmfpbkg2septwqzymzqp" alt="FILE: President Jacob Zuma's son, Duduzane Zuma. Picture: Supplied" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/hawks-refute-duduzane-zuma-s-claim-of-exoneration-in-state-capture-probe">
                                        Hawks refute Duduzane Zuma&#8217;s claim of exoneration in state capture probe
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/maimane-epwp-captured-by-politically-connected-people"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ipd9mkzbzn3lkrjat9up" alt="FILE: DA leader Mmusi Maimane Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/maimane-epwp-captured-by-politically-connected-people">Maimane: EPWP captured by politically connected people</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/dlamini-zuma-reveals-priorities-for-sa-presidential-bid"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/maoan1ledkbtyo3nej1x" alt="FILE: Nkosazana Dlamini-Zuma. Picture: Ziyanda Ngcobo/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/dlamini-zuma-reveals-priorities-for-sa-presidential-bid">Dlamini-Zuma reveals priorities for SA presidential bid</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/dlamini-zuma-bristles-at-claims-of-inside-help-from-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/deuzfnll558evyor37ej" alt="FILE: President Jacob Zuma and Nkosazana Dlamini-Zuma. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/dlamini-zuma-bristles-at-claims-of-inside-help-from-zuma">Dlamini-Zuma bristles at claims of inside help from Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/digging-dung-amabhungane-heaps-pressure-on-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g3owltwjfibme7s6mngq" alt="FILE: President Jacob Zuma answers questions in Parliament. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/digging-dung-amabhungane-heaps-pressure-on-zuma">Digging dung: amaBhungane heaps pressure on Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/dlamini-zuma-if-sa-wants-to-address-poverty-it-must-emancipate-women"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/csz87xbuo801wtlwcphg" alt="FILE: Nkosazana Dlamini-Zuma. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/dlamini-zuma-if-sa-wants-to-address-poverty-it-must-emancipate-women"> Dlamini-Zuma: If SA wants to address poverty it must emancipate women</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/29/developing-infrastructure-corruption-intolerance-among-job-crisis-solutions"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ivkjgptcvwlcxmzyemoh" alt="FILE: Mmusi Maimane. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/29/developing-infrastructure-corruption-intolerance-among-job-crisis-solutions">'Developing infrastructure, corruption intolerance among job crisis solutions'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Democratic-Alliance">Democratic Alliance</a></li>
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                                <li><a href="http://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/29/opinion-as-global-hostilities-rise-trump-is-no-help"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/yqxflxd5tiqq5bib2pjh" alt="US President Donald Trump. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/29/opinion-as-global-hostilities-rise-trump-is-no-help">
                                        [OPINION] As global hostilities rise, Trump is no help
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/28/analysis-stephen-grootes-coalition-governments-nigh-impossible-but-may-be-sa-s-only-good-option"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/je7paficglwb4zwojffo" alt="Leaders of various opposition parties hold a briefing outside Parliament on the motion of no confidence in President Jacob Zuma, which Baleka Mbete has decided will be held by secret ballot. Picture: Moeketsi Moticoe" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/28/analysis-stephen-grootes-coalition-governments-nigh-impossible-but-may-be-sa-s-only-good-option"> [ANALYSIS] Coalition govts &#8211; nigh impossible, but may be SA's only good option</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/28/analysis-what-obama-s-record-breaking-mandela-tweet-tells-us-about-the-world"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sykpjqfwfxov2btmycj9" alt="FILE: Former US President Barack Obama. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/28/analysis-what-obama-s-record-breaking-mandela-tweet-tells-us-about-the-world">[ANALYSIS] What Obama&#8217;s record-breaking Mandela tweet tells us about the world</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/28/opinion-african-politicians-seeking-medical-help-abroad-is-shameful"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ncx114gfkkt41yo5zqgc" alt="Nigerian President Mohammadu Buhari addressing the nation on state television in his first speech since returning from a long medical absence in Britain, in a bid to dampen mounting separatist tensions in the country. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/28/opinion-african-politicians-seeking-medical-help-abroad-is-shameful">[OPINION] African politicians seeking medical help abroad is shameful</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/25/opinion-those-who-brought-zuma-to-power-shouldn-t-be-forgotten-or-forgiven"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/25/opinion-those-who-brought-zuma-to-power-shouldn-t-be-forgotten-or-forgiven">[OPINION] Those who brought Zuma to power shouldn&#8217;t be forgotten, or forgiven</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/25/analysis-why-home-even-when-there-s-war-is-the-most-dangerous-place-for-women"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ooziud2fzpntrhqkazsb" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/25/analysis-why-home-even-when-there-s-war-is-the-most-dangerous-place-for-women">[ANALYSIS] Why home is the most dangerous place for women</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/24/opinion-haji-mohamed-dawjee-the-future-is-dark-and-full-of-terror"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rb5lhhsgzxkpulemxthj" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/24/opinion-haji-mohamed-dawjee-the-future-is-dark-and-full-of-terror">[OPINION] The future is dark and full of terror</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Donald-Trump">Donald Trump</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cosatu">Cosatu</a></li>
                                <li><a href="http://ewn.co.za/Topic/North-Korea">North Korea</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/the-gathering"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/pvzbytogqim8hmoyjabh" alt="thegatheringthumbpng" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/the-gathering">
                                        The Gathering
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-factory-of-second-chances"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/of1l2yourfgrwry3l5um" alt="factory-second-chancesjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-factory-of-second-chances">[FEATURE] The factory of second chances</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/affordable-housing/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/z89rkvddguguhoiqpdew" alt="downloadjpeg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/affordable-housing/">[FEATURE] A place to call home</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/assets/knysna-fire/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/m26saxjr1n8urwzigxla" alt="13jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/assets/knysna-fire/">[FEATURE] Trial by Fire</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cgjuq7g8vaoissvillpw" alt="Democratic Alliance leader Hellen Zille addresses delegates at the national convention in Sandton convened by former defence minister Mosiuoa Lekota and former Gauteng Premier Mbhazima Shilowa on 1 November 2008. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-democratic-alliance-helen-zille-from-tweets-to-suspension">[TIMELINE] Helen Zille: In the cross hairs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/timeline-eskom-gupta-optimum-coal-mine-deal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/l0bha9au49b3x1bhogel" alt="atul-gupta-jacob-zumajpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/timeline-eskom-gupta-optimum-coal-mine-deal">[TIMELINE] How the Guptas got Optimum</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dhcpntvwsqweazxcmczf" alt="A protester hurls a rock at police during service delivery protests in Olievenhoutbosch. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests">[MAP] 2017: SA's Winter of Delivery Discontent</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/africa-wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edr5n52ilsb5mou1kbua" alt="wefthumbjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/africa-wef-2017">The 2017 World Economic Forum on Africa</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-blog-national-day-of-action"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-blog-national-day-of-action">[LIVE BLOG] National Day of Action: Hamba Zuma, hamba!</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">Rules on removing a president in South Africa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/r6ybs8ts5cvgqetalama" alt="FILE: Eskom's offices at Megawatt Park in Johannesburg. Picture: Reinart Toerien/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments">
                                        Eskom to pursue charges over Trillian, McKinsey payments
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jszokiq9imxwk1uujaxy" alt="FILE: Harmony's Kusasalethu mine. Picture: harmony.co.za." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners">Rescue teams inching closer to trapped Kusasalethu miners</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/eskom-under-pressure-to-explain-trillian-relationship"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/q9itbzfkimqeeeuj73gh" alt="FILE: Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/eskom-under-pressure-to-explain-trillian-relationship">Eskom under pressure to explain Trillian relationship</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/ford-teams-with-domino-s-on-self-driving-pizza-delivery-test"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/h0u9a8beigknu7unhr9w" alt="The Ford logo. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/ford-teams-with-domino-s-on-self-driving-pizza-delivery-test">Ford teams with Domino&#8217;s on self-driving pizza delivery test</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/apple-accenture-team-up-on-iphone-ipad-apps-for-businesses"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/afm2gyor8tl55zmxhuxy" alt="The new iPhone 6 on display on 9 September 2014 in Cupertino, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/apple-accenture-team-up-on-iphone-ipad-apps-for-businesses">Apple, Accenture team up on iPhone, iPad apps for businesses</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/google-apple-face-off-over-augmented-reality-technology"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rqrtzubulgnytr6wbck5" alt="Google headquarters in California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/google-apple-face-off-over-augmented-reality-technology">Google, Apple face off over augmented reality technology</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/08/30/us-probes-uber-for-possible-bribery-law-violations"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xj75mefppyebofeh5xih" alt="The online ride-hailing service Uber. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/08/30/us-probes-uber-for-possible-bribery-law-violations">US probes Uber for possible bribery law violations</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/South-African-Airways">South African Airways</a></li>
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Telkom">Telkom</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/29/watch-japan-temporarily-deploys-patriots-anti-missile-batteries">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/fqilrbjasiwarmpul01e" alt="anti-missile-jpg" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/08/29/watch-japan-temporarily-deploys-patriots-anti-missile-batteries">[WATCH] Japan temporarily deploys Patriot anti-missile batteries</a></li>
                                <li><a href="http://ewn.co.za/2017/08/29/watch-anger-as-north-korea-launches-another-missile">[WATCH] Anger as North Korea launches another missile</a></li>
                                <li><a href="http://ewn.co.za/2017/08/29/watch-storm-harvey-photo-of-dog-carrying-food-goes-viral">[WATCH] Storm Harvey: Photo of dog carrying food goes viral</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/29/listen-how-to-protect-your-small-business-from-big-businesses">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/olmygxj5jhqmdog0nhro" alt="Picture: Supplied." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/08/29/listen-how-to-protect-your-small-business-from-big-businesses">[LISTEN] How to protect your small business from big businesses</a></li>
                                <li><a href="http://ewn.co.za/2017/08/29/listen-got-medical-aid-if-government-gets-its-way-you-ll-soon-pay-much-more">[LISTEN] Got medical aid? If govt gets its way, you'll soon pay much more</a></li>
                                <li><a href="http://ewn.co.za/2017/08/29/listen-2-sacked-fnb-employees-fired-over-social-media-utterances-speak-out">[LISTEN] 2 sacked FNB employees fired over social media utterances speak out</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/29/all-fired-up-inside-north-korea-s-missile-programme">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/kxqlhqbcjugpxurw38fg" alt="Key developments in North Korea's missile programme since the 1970s. North Korea reportedly fired a missile that flew over Japan and landed in waters off the northern region of Hokkaido on 28 August" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/08/29/all-fired-up-inside-north-korea-s-missile-programme">All fired up. Inside North Korea's missile programme</a></li>
                                <li><a href="http://ewn.co.za/2017/08/28/meet-world-s-most-expensive-footballers">Meet world's most expensive footballers</a></li>
                                <li><a href="http://ewn.co.za/2017/08/24/forbes-list-of-world-s-highest-paid-actors-and-actresses">Forbes list of world's highest-paid actors and actresses</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/08/29/cartoon-plan-b-for-e-tolls">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/yzh3zzauer8qeyphejzh" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/08/29/cartoon-plan-b-for-e-tolls">[CARTOON] Plan B for E-tolls</a></li>
                                <li><a href="http://ewn.co.za/2017/08/24/cartoon-manyi-for-nothing"> [CARTOON] Manyi for Nothing</a></li>
                                <li><a href="http://ewn.co.za/2017/08/22/cartoon-scapegrace">[CARTOON] ScapeGrace</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">13°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="76" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-08-30" />
                    <meta itemprop="headline" content="Man arrested for possession of abalone worth R900,000" />
                    <meta itemprop="dateModified" content="2017-08-30" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/vpuo1khv8ktd4pwb0h5a" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Man arrested for possession of abalone worth R900,000</span></h2>

                                        <p class="lead">
                                            A Hawston man was nabbed on Sunday after police found him in possession of 14 bags of abalone worth an estimated R900,000.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/vpuo1khv8ktd4pwb0h5a" alt="Some of the bags of abalone police recovered from a Hawston man. Picture: SAPS.">
                                        </div>
                                        <div class="byline">
                                            <span>Some of the bags of abalone police recovered from a Hawston man. Picture: SAPS.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Abalone-bust">Abalone bust</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Man arrested for possession of abalone worth R900,000" data-href="http://ewn.co.za/2017/08/30/man-arrested-for-possession-of-abalone-worth-r900-000" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/monique-mortlock">Monique&nbsp;Mortlock</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-08-30T08:34:22+0200">48 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN - A Hawston man has been arrested in an abalone bust.</p><p>The suspect was nabbed on Sunday after police found him in possession of 14 bags of abalone worth an estimated R900,000.</p><p>The police’s Frederick van Wyk says: “An 8m rubber duck boat, with diving gear, was also found behind a light delivery vehicle. All exhibits, excluding the light delivery vehicle, were handed over to the Department of Agriculture, Forestry and Fisheries.”</p>
                                                    
                                                        
                                                        
                                                            
                                                            <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/sapsWC?src=hash">#sapsWC</a> Hermanus: 28yr-old Arrested for possession of abalone worth R900K in Hawston on 27/08. <a href="https://twitter.com/hashtag/OpCombat?src=hash">#OpCombat</a> ME<a href="https://t.co/KNODOJoPYr">https://t.co/KNODOJoPYr</a> <a href="https://t.co/R9XHFObLYH">pic.twitter.com/R9XHFObLYH</a></p>— SA Police Service (@SAPoliceService) <a href="https://twitter.com/SAPoliceService/status/902512254729510913">August 29, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                                    </p>
                                                    <p>(Edited by Zamangwane Shange)</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">

                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/08/23/2-men-arrested-for-possession-of-abalone-worth-r10m">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/tdfrg4hwaadpiegadtjw" alt="Two men have been arrested for being in possession of abalone in Cape Town. Picture: SAPS.">
                                                </div>
                                                <h4>2 men arrested for possession of abalone worth R10m</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-08-23T13:43:38+02:00">a week ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/08/21/cops-seize-abalone-worth-r5m">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/b6n0yy0ojh9zj9sezgat" alt="FILE: Abalone seized by Western Cape police in a raid. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4> Cops seize abalone worth R5m </h4>
                                                <div class="byline"><abbr class="timeago" title="2017-08-21T10:26:00+02:00">9 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/07/16/14-arrested-in-milnerton-abalone-bust">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/qqscpl5iefl47zefl4q6" alt="A basket of Abalone. Picture: Wikimedia Commons.">
                                                </div>
                                                <h4>14 arrested in Milnerton abalone, shark fin bust </h4>
                                                <div class="byline"><abbr class="timeago" title="2017-07-16T16:17:00+02:00">45 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/07/15/suspects-to-appear-in-court-after-police-confiscate-abalone-in-wc">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/dtvv9z220yoekol6hwxr" alt="Abalone confiscated during a police raid. Picture: @SAPoliceService/Twitter">
                                                </div>
                                                <h4>Suspects to appear in court after police confiscate abalone in WC</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-07-15T10:09:04+02:00">46 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        

                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/bdnj3tffilh9udpl3oxz" alt="Picture: Thomas Holder/EWN">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/police-monitor-lehae-taxi-rank-following-shooting">Police monitor Lehae taxi rank following shooting</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T09:11:45+02:00">9 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/r6ybs8ts5cvgqetalama" alt="FILE: Eskom's offices at Megawatt Park in Johannesburg. Picture: Reinart Toerien/EWN">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/eskom-to-pursue-charges-over-trillian-mckinsey-payments">Eskom to pursue charges over Trillian, McKinsey payments</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T08:52:16+02:00">28 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jszokiq9imxwk1uujaxy" alt="FILE: Harmony's Kusasalethu mine. Picture: harmony.co.za.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/rescue-teams-inching-closer-to-trapped-kusasalethu-miners">Rescue teams inching closer to trapped Kusasalethu miners</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T08:43:00+02:00">38 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/derdqmsrrvtedbteiobo" alt="FILE: Gauteng Social Development MEC Nandi Mayathula-Khoza. Picture: YouTube screengrab.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/gauteng-mec-advises-family-to-pursue-charges-after-baby-scalded">Gauteng MEC advises family to pursue charges after baby scalded</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T08:32:00+02:00">48 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/yxhxqpwyfi1jn1w0vvkk" alt="13 children were injured when the driver crashed his VW microbus into a tree at the intersection of Yield Road and Thulare Street in Meadowlands. Picture: @_ArriveAlive/Twitter">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/soweto-minivan-crash-kids-pleaded-with-driver-to-slow-down">Soweto minivan crash: Kids pleaded with driver to slow down</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T08:22:00+02:00">58 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/el1wuenwlstdw6xu2c26" alt="Picture: Supplied">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/08/30/party-time-university-mistakenly-deposits-r14m-into-student-s-account">Party time: University mistakenly deposits R14m into student's account</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-08-30T08:07:00+02:00">one hour ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'D6B849EF-39DA-494A-89E0-AA8258ACBA86';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="D6B849EF-39DA-494A-89E0-AA8258ACBA86" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/lfhyqz6tzq2f1mh14z8x"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hj2bm4nlveivv1oqj1yl"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fnnzcwdsqsgxumfrb5qb"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/lfhyqz6tzq2f1mh14z8x"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/v48yk9c4ii7li41qq8hv"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/zkzy5got143mwne49cer"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/zkzy5got143mwne49cer"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_top -->
                        <div id='div-gpt-ad-1496219355029-13'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-13'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/08/30/party-time-university-mistakenly-deposits-r14m-into-student-s-account">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/el1wuenwlstdw6xu2c26" alt="Picture: Supplied"><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-peoplealsoread">
                            <li><a href="http://ewn.co.za/2017/08/30/party-time-university-mistakenly-deposits-r14m-into-student-s-account">Party time: University mistakenly deposits R14m into student's account</a></li>
                            <li><a href="http://ewn.co.za/2017/08/30/soweto-minivan-crash-kids-pleaded-with-driver-to-slow-down">Soweto minivan crash: Kids pleaded with driver to slow down</a></li>
                            <li><a href="http://ewn.co.za/2017/08/30/hawks-refute-duduzane-zuma-s-claim-of-exoneration-in-state-capture-probe">Hawks refute Duduzane Zuma&#8217;s claim of exoneration in state capture probe</a></li>
                            <li><a href="http://ewn.co.za/2017/08/29/digging-dung-amabhungane-heaps-pressure-on-zuma">Digging dung: amaBhungane heaps pressure on Zuma</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!-- /72803759/ewn_desktop_local_300x250_bottom -->
                        <div id='div-gpt-ad-1496219355029-12'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496219355029-12'); });
                        </script>
                        </div>
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <section>
                    <div class="medium-12 sidebar-content-panel">
                        <div class="fb-page" data-href="https://www.facebook.com/Eyewitness-News-168892509821961/" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Eyewitness-News-168892509821961/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Eyewitness-News-168892509821961/">Eyewitness News</a></blockquote></div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <!--<li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>-->
                    <li><a id="trigger-appsform" href="http://ewn.co.za/ewn-apps">EWN Apps</a></li>
                    <!--<a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalSplash">Fake News Warning</a>-->
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <!--<div id="splashform" class="splashform" style="display: none; width: 600px !important;height:330px !important;">
            <div style="height:260px !important;width:800px !important;overflow:hidden;font-family:Calibri,Arial,Helvetica,sans-serif; font-size:16px;">
                <div style="width:450px;display:inline-block;text-align:justify;padding-left:10px;padding-top:15px;">
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><font size="5"><span lang="en-GB" style="font-size:18pt"><b>ALERT: Don’t fall victim to fake news!</b></span></font></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Due to the increase in fake news stories in South Africa and beyond, we urge you to be more vigilant.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Eyewitness News is committed to providing news that is accurate, fair and balanced. We like to call ‘alternative facts’ exactly what they are:&nbsp;</span><font size="4"><span lang="en-GB" style="font-size:16pt"><b>lies</b></span></font><span lang="en-GB">.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">As part of our commitment to journalistic integrity, we’ve put together a guide to help you sort fact from fiction. &nbsp;</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Read more about how to identify fake news and ‘alternative facts’ <a href="http://bit.ly/2kbZa2S">HERE</a>.</span></span></font>
                    </div>
                    <div style="margin-left: -16px;"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/w_120/v1485942359/i7k4zbph0cmddyy9rv4b.png" /></div>
                </div>
                <div style="text-align:center;display:inline-block;position:absolute;padding-left:10px;">
                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_300/v1485865629/ezuiw7brnyc7wtvvrmzm.jpg" width="300" />
                </div>
            </div>
        </div>-->
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'GFBHJHEGJHHJIFKPGCCDIPLOJGLCEHPGGCMDBCIOLNIBBAHNIEAKCFADLKGALHGOAAFIFDOPIAHLOLOGAADFDJJOIGFCJHNOKKHIFFHOGJBKPCMDKBMDOBLHGKLBGICP',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0015411722aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>