<!doctype html>
<html lang="en">

<head>
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/LTIE9_min.css;wa3c957f63c2e63268">
<script async type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;waa73318733c0fe384"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa2f30295d73c00259">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa64713d23532e90b3"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>
        <!-- End Google Tag Manager -->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <!--Facebook recommend/like plugin -->
        <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
            <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":31,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    		<title>Fraile takes Giro stage 11, Dumoulin retains overall lead</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/gfkyi">
    		<meta name="description" content="Fraile (Dimension Data) beat former world champion Rui Costa(UAE Team Emirates) at the end of a long breakaway." />
    		
    		<meta name="keywords" content="Team Dimension Data, Giro dItalia, Sport" />
    		<meta name="news_keywords" content="Team Dimension Data, Giro dItalia, Sport" />
            
            
                <meta name="author" content="Reuters" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="256624" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="19EB157F-5A7F-4CF8-A6CA-CF93A0DFF45E" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qvbr9qb1arjn1jada5no" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" />
    		<meta property="og:title" content="Fraile takes Giro stage 11, Dumoulin retains overall lead" />
    		<meta property="og:description" content="Fraile (Dimension Data) beat former world champion Rui Costa(UAE Team Emirates) at the end of a long breakaway." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qvbr9qb1arjn1jada5no" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Fraile takes Giro stage 11, Dumoulin retains overall lead" />
    		<meta name="twitter:description" content="Fraile (Dimension Data) beat former world champion Rui Costa(UAE Team Emirates) at the end of a long breakaway." />
    
    
        <meta property="fb:pages" content="168892509821961" />
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKPW2M"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- start ad block overlay -->
    <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-overlay-1 x 1 (4534695) // created at: Jul 8, 2013 9:01:53 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534695|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa4b2c44f6b641b475" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-Leaderboard Top-728 x 90 (4450304) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450304|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450304|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450304|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wae6481d5969b7e83e" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/protesting-huawei-staff-baffled-by-cops-who-shot-at-them"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/gx1pfgqaro1mflwggh9q" alt="Police load arrested Huawei employees, who were protesting outside the company&#8217;s offices in Sandton, into a van. Picture: Kgothatso Mogale/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/protesting-huawei-staff-baffled-by-cops-who-shot-at-them">
                                        Protesting Huawei staff baffled by police action against them
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/19-children-murdered-in-wc-since-january-npa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xcetscyswqkz5muhc5sb" alt="Elsies River residents picket outside of the Goodwood magistrates court where the man accused of murdering Courtney Pieters appeared. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/19-children-murdered-in-wc-since-january-npa">19 children murdered in WC since January - NPA</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/military-graft-undermines-nigeria-s-fight-against-boko-haram"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o1sig11og0spygucaugu" alt="A Nigerian soldier stands guard near the Yobe river on the outskirt of the town of Damasak in North East Nigeria in April 2017 as thousands of Nigerians, who were freed in 2016 by the Nigerian army from Boko Haram insurgents, return to their homes in Damasak. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/military-graft-undermines-nigeria-s-fight-against-boko-haram"> 'Military graft undermines Nigeria's fight against Boko Haram'</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/d-day-for-berning-ntlemeza-in-bid-to-return-to-work"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lbfvpz3rwyyq78xrlvvr" alt="FILE: Lieutenant-General Berning Ntlemeza. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/d-day-for-berning-ntlemeza-in-bid-to-return-to-work">Court to make decision on Ntlemeza's bid to return to work</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/soweto-murders-police-commit-to-finding-those-responsible"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/dvdjt1segzs6zbdofbnh" alt="Picture: Twitter/@SAPoliceService" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/soweto-murders-police-commit-to-finding-those-responsible">Gauteng police vow to find killers of four Soweto women</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/former-fbi-chief-mueller-appointed-to-probe-trump-russia-ties"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vpyleprlbeu1lycfjxox" alt="US President Donald Trump. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/former-fbi-chief-mueller-appointed-to-probe-trump-russia-ties">Former FBI chief Mueller appointed to probe Trump-Russia ties</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/time-to-only-pray-for-an-end-to-women-abuse-is-over"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/etcd93ib2cf6rfiuagv6" alt="FILE: Family and friends of the late Karabo Mokoena at the Diepkloof Hall where her memorial was held. Picture: Hitekani Magwedze/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/time-to-only-pray-for-an-end-to-women-abuse-is-over">Shai: How many Karabos must there be before you stand up?</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/qvbr9qb1arjn1jada5no" alt="Team Dimension Data's Omar Fraile celebrates a stage win on the Giro d'Italia. Picture: @giroditalia/Twitter" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead">
                                        Fraile takes Giro stage 11, Dumoulin retains overall lead
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/nadal-through-to-last-16-in-rome-after-almagro-injury"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubjbb6yo8lokakia98s8" alt="Third seed Rafael Nadal. Picture: Twitter/@bcnopenbs" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/nadal-through-to-last-16-in-rome-after-almagro-injury">Nadal through to last-16 in Rome after Almagro injury</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/wits-crowned-2016-17-psl-champions"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/glbyurdau52m1i8aojot" alt="wits-pslpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/wits-crowned-2016-17-psl-champions">Wits win 2016/17 PSL title</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/sharapova-vows-to-rise-up-again-after-french-open-snub"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qnovwamvdovbcdccqrlx" alt="International tennis star Maria Sharapova. Picture: Gallo/Getty Images." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/sharapova-vows-to-rise-up-again-after-french-open-snub">Sharapova vows to 'rise up again' after French Open snub</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/pogba-set-to-miss-southampton-clash"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kpddpdqg6tbpx2c70rge" alt="Paul Pogba. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/pogba-set-to-miss-southampton-clash">Pogba set to miss Southampton clash</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/serena-williams-won-t-retire-after-giving-birth"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kecadqmuauch27wqmyju" alt="FILE: Tennis star Serena Williams at the Costume Institute Benefit on 1 May 2017 at the Metropolitan Museum of Art in New York. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/serena-williams-won-t-retire-after-giving-birth">Serena Williams won&#8217;t retire after giving birth</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/psl-title-could-be-decided-on-wednesday"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ir6rwt0tcqnzpvixf8vv" alt="Bidvest Wits players. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/psl-title-could-be-decided-on-wednesday">Wits hoping to seal maiden league title at home</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Maria-Sharapova">Maria Sharapova</a></li>
                                <li><a href="http://ewn.co.za/Topic/Lewis-Hamilton">Lewis Hamilton</a></li>
                                <li><a href="http://ewn.co.za/Topic/Giro-dItalia">Giro dItalia</a></li>
                                <li><a href="http://ewn.co.za/Topic/Rafa-Nadal">Rafa Nadal</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/george-clooney-anxious-but-excited-about-fatherhood"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/uoo5hebfbwhewypjsf9j" alt="FILE: George and Amal Clooney. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/george-clooney-anxious-but-excited-about-fatherhood">
                                        George Clooney anxious but excited about fatherhood
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/lotto-results-wednesday-17-may-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/cxqlgapwiahaylgwdumi" alt="Lotto Plus form. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/lotto-results-wednesday-17-may-2017">Lotto results: Wednesday 17 May 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/caitlyn-jenner-s-mother-needed-a-month-to-deal-with-transition"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mkg8nke3gmkvrsguglh2" alt="Caitlyn Jenner. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/caitlyn-jenner-s-mother-needed-a-month-to-deal-with-transition">Caitlyn Jenner's mother needed 'a month' to deal with transition</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/reese-witherspoon-s-mother-loves-big-little-lies-sex-scenes"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/quzktbdlwnb8f8t5zj9h" alt="Hollywood actress Reese Witherspoon. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/reese-witherspoon-s-mother-loves-big-little-lies-sex-scenes">Reese Witherspoon's mother loves 'Big Little Lies' sex scenes</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/gwyneth-paltrow-focusing-on-goop"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vhsx5j9r8vss125cpu9d" alt="Gwyneth Paltrow. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/gwyneth-paltrow-focusing-on-goop">Gwyneth Paltrow focusing on Goop</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/meet-david-higgs-famed-chef-at-marble-restaurant-not-a-steakhouse"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/hxswyb6dtryinphnnup1" alt="shapejpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/meet-david-higgs-famed-chef-at-marble-restaurant-not-a-steakhouse">Meet David Higgs; famed Chef at Marble restaurant (NOT a steakhouse!)</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/watch-beliebers-descend-on-cape-town-stadium"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qocsmhapfz3etm4srozy" alt="sitejpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/watch-beliebers-descend-on-cape-town-stadium">[WATCH] Beliebers descend on Cape Town Stadium</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/indaba2017-we-do-tourism-in-a-nutshell"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wum71zetmkgx0jxfd7ri" alt="Sisa Ntshona. Picture: Winnie Theletsane/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/indaba2017-we-do-tourism-in-a-nutshell">#Indaba2017: We Do Tourism in a nutshell</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/watch-rapping-maths-teacher-releases-multiplications-album"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vbs7gza7kjfsnxmu1hcu" alt="Kurt Minaar in class teaching grade eight pupils. Picture: Lindsey Appolis." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/watch-rapping-maths-teacher-releases-multiplications-album">[WATCH] Rapping maths teacher releases multiplications album</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/watch-5th-lion-probably-found-its-way-back-to-kruger"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xrhdj7imnufy1hsbdfk1" alt="Lion. Picture: Wikimedia Commons." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/watch-5th-lion-probably-found-its-way-back-to-kruger">[WATCH] '5th lion probably found its way back to Kruger&#8217;</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vppeuuew39dwygdn135x" alt="Public Enterprises Minister Lynne Brown. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament">
                                        [AMABHUNGANE EXCLUSIVE ON EWN] Gupta mine grab: how Brown misled Parliament
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/dlamini-cosatu-to-discuss-next-step-over-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yiqvpeg4ply3mrmtzjbv" alt="FILE: Cosatu's President Sdumo Dlamini. Picture: Reinart Toerien/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/dlamini-cosatu-to-discuss-next-step-over-zuma">Dlamini: Cosatu to discuss next step over Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/ancyl-tells-kodwa-to-stop-attacking-ann7"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kf0ty1axnwpjdy1clhss" alt="The logo for the Africa News Network (ANN7) which launched on 21 August 2013, working alongside the Guptas The New Age newspaper. Picture: ANN7." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/ancyl-tells-kodwa-to-stop-attacking-ann7">ANCYL tells Kodwa to stop &#8216;attacking&#8217; ANN7</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/udm-da-adamant-pe-coalition-still-intact"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bzrz4bt9057zudrk6sbl" alt="FILE: Mongameli Bobani. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/udm-da-adamant-pe-coalition-still-intact">UDM, DA adamant PE coalition still intact</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/axing-of-udm-s-mongameli-bobani-worrying"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/bzrz4bt9057zudrk6sbl" alt="FILE: Mongameli Bobani. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/axing-of-udm-s-mongameli-bobani-worrying">Axing of UDM&#8217;s Mongameli Bobani &#8216;worrying&#8217;</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/gwede-confirms-anc-s-request-to-brown-over-molefe-s-reappointment"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/phjtwcbrqyna4onc2oz2" alt="ANC Secretary General Gwede Mantashe speaks to the media at Luthuli house on 5 April 2017 in Johannesburg following the ANC NWC meeting after President Jacob Zuma's cabinet reshuffle. Picture: Reinart Toerien/EWN
" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/gwede-confirms-anc-s-request-to-brown-over-molefe-s-reappointment">Mantashe: ANC has told Brown to deal with Brian Molefe reappointment</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/explainer-the-molefe-glencore-saga-in-60-seconds"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xpuoyehqfloxd78iaugq" alt="Former Eskom CEO Brian Molefe looks on during a press conference in Johannesburg on 3 November 2016. Picture: Reinart Toerien/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/explainer-the-molefe-glencore-saga-in-60-seconds">[EXPLAINER] Molefe/Glencore saga in 60 seconds</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/opinion-judith-february-the-shameless-spin-around-eskom"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/jvickft3m0pnidxbb48n" alt="Brian Molefe. Picture: EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/opinion-judith-february-the-shameless-spin-around-eskom">
                                        [OPINION] The shameless spin around Eskom 
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/opinion-stephen-grootes-silence-interrupted-ngoako-ramatlhodi-has-a-story-to-tell"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/gyeeaqt51k5yu3cso5wy" alt="Former Public Service and Administration Minister Ngoako Ramatlhodi. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/opinion-stephen-grootes-silence-interrupted-ngoako-ramatlhodi-has-a-story-to-tell">[OPINION] Silence, interrupted: Ngoako Ramatlhodi has a story to tell</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/opinion-why-working-with-men-could-help-efforts-to-combat-violence-against-women"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rbpi6pmirfniyy9aa5sy" alt="Picture: pixabay.com
" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/opinion-why-working-with-men-could-help-efforts-to-combat-violence-against-women">[OPINION] Why working with men could help combat violence against women</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/16/analysis-4-ways-to-help-put-syria-s-youth-back-to-work"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aelbfgdcnhyshaxppg7x" alt="Syrian children, who were evacuated from the last rebel-held pockets of Syria's northen city of Aleppo, flash the sign of victory upon their arrival on 19 December 2016. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/16/analysis-4-ways-to-help-put-syria-s-youth-back-to-work">[ANALYSIS] 4 ways to help put Syria&#8217;s youth back to work</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/16/analysis-global-study-aims-to-unpack-mental-health-issues-facing-university-students"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zfsyaeoh48xbdtmr9nqd" alt="Picture: Pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/16/analysis-global-study-aims-to-unpack-mental-health-issues-facing-university-students">[ANALYSIS] Study aims to unpack mental health issues facing university students</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/15/opinion-stephen-grootes-molefe-gambit-zuma-does-not-care-any-more"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fhq2lkgstmoqen946e4c" alt="South African President Jacob Zuma answers questions from opposition parties in Parliament on 16 April 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/15/opinion-stephen-grootes-molefe-gambit-zuma-does-not-care-any-more">[OPINION] Molefe gambit: Zuma. Does. Not. Care. Any. More</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/15/opinion-white-monopoly-capital-good-politics-bad-sociology-worse-economics"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/el1wuenwlstdw6xu2c26" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/15/opinion-white-monopoly-capital-good-politics-bad-sociology-worse-economics">[OPINION] White monopoly capital: good politics, bad sociology, worse economics</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/dhcpntvwsqweazxcmczf" alt="A protester hurls a rock at police during service delivery protests in Olievenhoutbosch. Picture: Thomas Holder/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/map-2017-a-winter-of-discontent-service-delivery-housing-protests">
                                        [MAP] 2017: SA's Winter of Delivery Discontent
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/africa-wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/edr5n52ilsb5mou1kbua" alt="wefthumbjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/africa-wef-2017">The 2017 World Economic Forum on Africa</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-blog-national-day-of-action"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-blog-national-day-of-action">[LIVE BLOG] National Day of Action: Hamba Zuma, hamba!</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">Rules on removing a president in South Africa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/nationwide-anti-jacob-zuma-marches-peoples-march-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ss37v9uljdsavdsa1at4" alt="Many anti Zuma protesters carried placards addressing the President's alleged ties with the Gupta family. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/nationwide-anti-jacob-zuma-marches-peoples-march-south-africa">[BLOG] A day of anti-Zuma protests draws to close</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-blog-budget-speech-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a4etr7ecnj19xkfvfwuq" alt="Finance Minister Pravin Gordhan. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-blog-budget-speech-2017">[LIVE BLOG] Budget Speech 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/sona-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qnndpsbs6dpfe75evuj8" alt="zuma sona 2016" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/sona-2017">[LIVE BLOG] State of the Nation Address 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rf6shz078xpvzvjbtcqr" alt="FILE: Working on Fire firefighters battle a blaze in the Western Cape. Picture: @wo_fire/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape">[MAP] Fires wreak havoc across Western Cape</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ipdca6zhta3qvg1dj1uv" alt="wef-thumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/wef-2017">World Economic Forum 2017</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://matric.ewn.co.za/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njo5cfa3hd3pkkycntzo" alt="Matric Results 2016" /></a>
                                        </div>
                                        <h6><a href="http://matric.ewn.co.za/">Matric Results 2016</a></h6>
        
                                        
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/vppeuuew39dwygdn135x" alt="Public Enterprises Minister Lynne Brown. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament">
                                        [AMABHUNGANE EXCLUSIVE ON EWN] Gupta mine grab: how Brown misled Parliament
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/watch-protesting-huawei-contractors-arrested-after-grayston-gridlock"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/evtyn3lfb1jibgb5lnwx" alt=" Several arrested following Grayston Drive  traffic jam on linden intersection. Picture: Kgothatso Mogale/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/watch-protesting-huawei-contractors-arrested-after-grayston-gridlock">[WATCH] Protesting Huawei contractors arrested after Grayston gridlock</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/zimbabwe-plans-usd200m-platinum-refinery-with-australia-s-kelltech"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/pggodqwr1cfmjwhxmsaf" alt="Platinum nugget. Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/zimbabwe-plans-usd200m-platinum-refinery-with-australia-s-kelltech">Zimbabwe plans $200m platinum refinery with Australia's Kelltech</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/rand-weakens-on-trump-concerns-stocks-mixed"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wcmltd0heeup6fs5gef4" alt="money-coinsjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/rand-weakens-on-trump-concerns-stocks-mixed">Rand weakens on Trump concerns, stocks mixed</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/treasury-considers-pic-as-saa-equity-partner"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yutfry3i6kdm06joa6gx" alt="South African Airways plane. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/treasury-considers-pic-as-saa-equity-partner">Treasury considers PIC as SAA equity partner</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/18/the-tools-that-were-supposed-to-make-life-easier-could-be-putting-us-at-risk"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o2ghsq6mpebgepdbfmxi" alt="at-your-own-riskjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/18/the-tools-that-were-supposed-to-make-life-easier-could-be-putting-us-at-risk">The tools that were supposed to make life easier could be putting us at risk</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/05/17/rwanda-regulator-fines-mtn-rwanda-usd8-5m-over-external-it-hub"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kkiozqipffzeixbxiyj4" alt="MTN Africa. Picture: Supplied. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/05/17/rwanda-regulator-fines-mtn-rwanda-usd8-5m-over-external-it-hub">Rwanda regulator fines MTN Rwanda $8.5m over external IT hub</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                                <li><a href="http://ewn.co.za/Topic/Gupta-family">Gupta family</a></li>
                                <li><a href="http://ewn.co.za/Topic/State-Capture">State Capture</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/watch-protesting-huawei-contractors-arrested-after-grayston-gridlock">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/evtyn3lfb1jibgb5lnwx" alt=" Several arrested following Grayston Drive  traffic jam on linden intersection. Picture: Kgothatso Mogale/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/05/18/watch-protesting-huawei-contractors-arrested-after-grayston-gridlock">[WATCH] Protesting Huawei contractors arrested after Grayston gridlock</a></li>
                                <li><a href="http://ewn.co.za/2017/05/18/watch-remembering-karabo-mokoena">[WATCH] Remembering Karabo Mokoena</a></li>
                                <li><a href="http://ewn.co.za/2017/05/17/watch-beliebers-descend-on-cape-town-stadium">[WATCH] Beliebers descend on Cape Town Stadium</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/17/fikile-mbalula-says-he-will-intervene-in-phahlane-ipid-saga">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/vydu4miffisdfvkllhct" alt="Minister of Police Fikile Mbalula. Picture: Cindy Archillies/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/05/17/fikile-mbalula-says-he-will-intervene-in-phahlane-ipid-saga">Fikile Mbalula says he will intervene in Phahlane/Ipid saga </a></li>
                                <li><a href="http://ewn.co.za/2017/05/16/listen-or-tambo-airport-assassination-eyewitness-recounts">[LISTEN] OR Tambo Airport assassination: Eyewitness recounts</a></li>
                                <li><a href="http://ewn.co.za/2017/05/12/listen-how-to-make-a-million-rand">[LISTEN] How to make a million rand</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/16/inside-the-wannacry-ransomware-attack">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wa2kkbetiohwj9a8x1sy" alt="Map showing the extent of the Wannacry ransomware attack that has crippled more than 300,000 computers worldwide." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/05/16/inside-the-wannacry-ransomware-attack">Inside the WannaCry ransomware attack </a></li>
                                <li><a href="http://ewn.co.za/2017/05/10/2019-rugby-world-cup-pools-announced">Bring it on: 2019 Rugby World Cup pools announced</a></li>
                                <li><a href="http://ewn.co.za/2017/05/08/profile-of-french-president-elect-emmanuel-macron">Profile of French president-elect Emmanuel Macron</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/05/18/cartoon-facing-gender-violence">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/ets1woxkhzz7z6tiqowt" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/05/18/cartoon-facing-gender-violence">[CARTOON] Facing Gender Violence</a></li>
                                <li><a href="http://ewn.co.za/2017/05/16/cartoon-renewable-energy">[CARTOON] Renewable Energy</a></li>
                                <li><a href="http://ewn.co.za/2017/05/11/cartoon-pride-comes-before-a-fall">[CARTOON] Pride Comes Before a Fall?</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">3°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">4°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">6°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="118" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-05-18" />
                    <meta itemprop="headline" content="Fraile takes Giro stage 11, Dumoulin retains overall lead" />
                    <meta itemprop="dateModified" content="2017-05-18" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/qvbr9qb1arjn1jada5no" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Fraile takes Giro stage 11, Dumoulin retains overall lead</span></h2>

                                        <p class="lead">
                                            Fraile (Dimension Data) beat former world champion Rui Costa(UAE Team Emirates) at the end of a long breakaway.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/qvbr9qb1arjn1jada5no" alt="Team Dimension Data's Omar Fraile celebrates a stage win on the Giro d'Italia. Picture: @giroditalia/Twitter">
                                        </div>
                                        <div class="byline">
                                            <span>Team Dimension Data's Omar Fraile celebrates a stage win on the Giro d'Italia. Picture: @giroditalia/Twitter</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Team-Dimension-Data">Team Dimension Data</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Giro-dItalia">Giro dItalia</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Fraile takes Giro stage 11, Dumoulin retains overall lead" data-href="http://ewn.co.za/2017/05/18/fraile-takes-giro-stage-11-dumoulin-retains-overall-lead" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/reuters">Reuters</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-05-18T07:51:44+0200">13 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>PARIS - Spaniard Omar Fraile won the 11th stage of the <a href="http://ewn.co.za/Topic/Giro-dItalia">Giro d'Italia</a>, a hilly 161-km trek from Florence to Bagno Di Romagna, though Dutchman Tom Dumoulin clung to his overall lead despite several attacks from his rivals on Wednesday.</p><p>Fraile (Dimension Data) beat former world champion Rui Costa(UAE Team Emirates) at the end of a long breakaway.</p><p>France's Pierre Rolland (Cannondale-Drapac) finished third.</p><p>Briton Geraint Thomas, who had gained some ground back in Tuesday's time trial after his ninth-stage crash, was unable to follow the top guns in the last climb.</p><p>Dumoulin (Team Sunweb) kept his cool despite repeated attacks from Italian Vincenzo Nibali (Team Bahrain) and Frenchman Thibaut Pinot (FDJ) to stay 2:23 ahead of Colombian Nairo Quintana (Movistar).</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">

                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/05/12/dillier-delivers-after-long-breakaway-jungels-stays-pink">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/xucxe322vnkxef1kw6yt" alt="Jasper Stuyven of Trek-Segafredo (left) and BMC's Silvan Dillier sprint for the finish line on Stage 6 of the Giro d'Italia. Picture: @giroditalia/Twitter">
                                                </div>
                                                <h4>Dillier delivers after long breakaway, Jungels stays pink</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-05-12T09:31:25+02:00">6 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/05/11/team-dimension-data-for-qhubeka-launches-giro100bikes-campaign">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/zgwashwqdjga3hjkvnmz" alt="Team Dimension Data for Qhubeka will this year ride the 100th edition of the Giro d&#8217;Italia with the aim of changing 100 girls&#8217; lives forever. Picture: www.bicycleschangelives.org">
                                                </div>
                                                <h4>Team Dimension Data for Qhubeka launches #Giro100bikes campaign</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-05-11T11:08:00+02:00">a week ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/23/cavendish-wins-stage-1-of-abu-dhabi-tour">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/u6ksjnmeknshj9xbv3wq" alt="The peloton working hard in the Abu Dhabi Tour. Picture: @Abu_Dhabi_Tour/Twitter">
                                                </div>
                                                <h4>Cavendish wins Stage 1 of Abu Dhabi Tour</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-23T19:24:21+02:00">83 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/07/08/SA-team-captures-fourth-stage-win-at-Tour-de-France">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/j0iv6ejxtmxiewfiubvw" alt="The Tour de France logo pictured on a street of Utrecht in the Netherlands. Picture: AFP.">
                                                </div>
                                                <h4>SA team captures fourth stage win at Tour de France</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-07-08T20:44:30+02:00">313 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        

                        <h2>
                            <a href="http://ewn.co.za/Categories/Sport">
                                <span>More</span> in Sport
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ubjbb6yo8lokakia98s8" alt="Third seed Rafael Nadal. Picture: Twitter/@bcnopenbs">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/18/nadal-through-to-last-16-in-rome-after-almagro-injury">Nadal through to last-16 in Rome after Almagro injury</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-18T06:55:16+02:00">one hour ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/glbyurdau52m1i8aojot" alt="wits-pslpng">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/17/wits-crowned-2016-17-psl-champions">Wits win 2016/17 PSL title</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-17T21:26:00+02:00">10 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/qnovwamvdovbcdccqrlx" alt="International tennis star Maria Sharapova. Picture: Gallo/Getty Images.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/17/sharapova-vows-to-rise-up-again-after-french-open-snub">Sharapova vows to 'rise up again' after French Open snub</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-17T19:42:56+02:00">12 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kpddpdqg6tbpx2c70rge" alt="Paul Pogba. Picture: Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/17/pogba-set-to-miss-southampton-clash">Pogba set to miss Southampton clash</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-17T11:20:10+02:00">20 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kecadqmuauch27wqmyju" alt="FILE: Tennis star Serena Williams at the Costume Institute Benefit on 1 May 2017 at the Metropolitan Museum of Art in New York. Picture: AFP.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/17/serena-williams-won-t-retire-after-giving-birth">Serena Williams won&#8217;t retire after giving birth</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-17T10:23:51+02:00">21 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/ir6rwt0tcqnzpvixf8vv" alt="Bidvest Wits players. Picture: Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/05/17/psl-title-could-be-decided-on-wednesday">Wits hoping to seal maiden league title at home</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-05-17T09:27:57+02:00">22 hours ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = '19EB157F-5A7F-4CF8-A6CA-CF93A0DFF45E';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="19EB157F-5A7F-4CF8-A6CA-CF93A0DFF45E" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/pqyrp8uqrvybhmb1ycyn"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/euqcxukzop9rmkpgsrwe"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/w5zjqw60fb5xu9rciygs"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/pqyrp8uqrvybhmb1ycyn"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ebwl9ksah4jfcqiq2z9j"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qvwadlvuw4e0irqb8wwt"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/qvwadlvuw4e0irqb8wwt"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-MPU Top-300 x 250 (4450306) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450306|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450306|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450306|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 1 -->

                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>Trending </span> on EWN</h3>
                
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/vppeuuew39dwygdn135x" alt="Public Enterprises Minister Lynne Brown. Picture: GCIS.">
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-mostpopular">
                			<li><a href="http://ewn.co.za/2017/05/18/amabhungane-exclusive-on-ewn-gupta-mine-grab-how-lynne-brown-misled-parliament">[AMABHUNGANE EXCLUSIVE ON EWN] Gupta mine grab: how Brown misled Parliament</a></li>
                			<li><a href="http://ewn.co.za/2017/05/17/karabo-mokoena-s-mother-pens-painful-letter-to-her-daughter">Karabo Mokoena&#8217;s mother pens painful letter to her daughter</a></li>
                			<li><a href="http://ewn.co.za/2017/05/18/dlamini-cosatu-to-discuss-next-step-over-zuma">Dlamini: Cosatu to discuss next step over Zuma</a></li>
                			<li><a href="http://ewn.co.za/2017/05/18/lotto-results-wednesday-17-may-2017">Lotto results: Wednesday 17 May 2017</a></li>
                			<li><a href="http://ewn.co.za/2017/05/18/cartoon-facing-gender-violence">[CARTOON] Facing Gender Violence</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                
                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-MPU Bottom-300 x 250 (4450305) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450305|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450305|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450305|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <li><a id="trigger-appsform" href="#appsform" class="nyroModalSmall">EWN Apps</a></li>
                    <!--<a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalSplash">Fake News Warning</a>-->
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <!--<div id="splashform" class="splashform" style="display: none; width: 600px !important;height:330px !important;">
            <div style="height:260px !important;width:800px !important;overflow:hidden;font-family:Calibri,Arial,Helvetica,sans-serif; font-size:16px;">
                <div style="width:450px;display:inline-block;text-align:justify;padding-left:10px;padding-top:15px;">
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><font size="5"><span lang="en-GB" style="font-size:18pt"><b>ALERT: Don’t fall victim to fake news!</b></span></font></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Due to the increase in fake news stories in South Africa and beyond, we urge you to be more vigilant.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Eyewitness News is committed to providing news that is accurate, fair and balanced. We like to call ‘alternative facts’ exactly what they are:&nbsp;</span><font size="4"><span lang="en-GB" style="font-size:16pt"><b>lies</b></span></font><span lang="en-GB">.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">As part of our commitment to journalistic integrity, we’ve put together a guide to help you sort fact from fiction. &nbsp;</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Read more about how to identify fake news and ‘alternative facts’ <a href="http://bit.ly/2kbZa2S">HERE</a>.</span></span></font>
                    </div>
                    <div style="margin-left: -16px;"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/w_120/v1485942359/i7k4zbph0cmddyy9rv4b.png" /></div>
                </div>
                <div style="text-align:center;display:inline-block;position:absolute;padding-left:10px;">
                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_300/v1485865629/ezuiw7brnyc7wtvvrmzm.jpg" width="300" />
                </div>
            </div>
        </div>-->
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'CLDPMFDCLABCEFFDGAOHGNKOKFFMLPEOJMOKABIFMJKBGMMKHICNBLPIANDANJEDAAIDACIALGCHEIKMAALCMGBKGHMOCCMLFIGFBOLKHIONEKEOLPJHLIPOGFMDPBMG',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0032360705aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>