<!doctype html>
<html lang="en">

<head>
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css?ts=2826409">
<script async type="text/javascript" src="/js/LTIE9_min.js?ts=4701515"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;waad32de098f0d1701?ts=6420193">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wad11d7ec98c2de56e?ts=8331174"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d?ts=8455936">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3?ts=8455936">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>
        <!-- End Google Tag Manager -->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <!--Facebook recommend/like plugin -->
        <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
            <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":22,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    		<title>1 killed, 2 injured in WC accident</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/4qqj9">
    		<meta name="description" content="Emergency staff were on scene and a portion of the N2 remained closed to traffic as a result of the accident." />
    		
    		<meta name="keywords" content="N2 accident, Cape Town N2 Highway, Local" />
    		<meta name="news_keywords" content="N2 accident, Cape Town N2 Highway, Local" />
            
            
                <meta name="author" content="Shamiela Fisher" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" />
    
            <meta name="ContentItemType" content="Article" />
                        <meta name="articleid" content="252198" />
                            <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident&amp;format=json" title="EWN oEmbed Profile">
                            <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="EF47FFFE-B416-47FB-AFA9-7EDC5E8CD238" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rmedjaqqsqgpcn3fzbsj" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" />
    		<meta property="og:title" content="1 killed, 2 injured in WC accident" />
    		<meta property="og:description" content="Emergency staff were on scene and a portion of the N2 remained closed to traffic as a result of the accident." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rmedjaqqsqgpcn3fzbsj" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="1 killed, 2 injured in WC accident" />
    		<meta name="twitter:description" content="Emergency staff were on scene and a portion of the N2 remained closed to traffic as a result of the accident." />
    
    
        <meta property="fb:pages" content="168892509821961" />
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKPW2M"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- start ad block overlay -->
    <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-overlay-1 x 1 (4534693) // created at: Jul 8, 2013 9:01:22 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534693|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wac9e977964fa639ad" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-Leaderboard Top-728 x 90 (4450292) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450292|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;waea4043140b2751ad" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/mbete-postpones-debate-on-zuma-motion-of-no-confidence"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/tbdnbihsiwpa4sfjqcwc" alt="Speaker Baleka Mbete in Parliament during a question and answer session by Deputy President Cyril Ramaphosa on 19 November 2014. Picture: Aletta Harrison/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/mbete-postpones-debate-on-zuma-motion-of-no-confidence">
                                        Mbete postpones debate on Zuma motion of no confidence
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/zuma-not-bothered-by-people-calling-him-names"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jd8c5jpo5khgmvitw6oi" alt="President Jacob Zuma and his wife Thobeka Mandela Zuma greet supporters at his 75th birthday celebration in Soweto. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/zuma-not-bothered-by-people-calling-him-names">Zuma &#8216;not bothered by people calling him names&#8217;</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/wc-education-equal-education-in-court-over-school-eviction"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sonjginlfa2ng9o6zk7v" alt="Picture: freeimages.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/wc-education-equal-education-in-court-over-school-eviction">WC education, Equal Education in court over school eviction</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rmedjaqqsqgpcn3fzbsj" alt="Ambulance siren. Picture: Picture: imgkid.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident">1 killed, 2 injured in WC accident</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/bathabile-dlamini-we-ll-continue-to-defend-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xoqdu8svz5am0ythdb5n" alt="The Women's League presented an ANC branded blanket to President Jacob Zuma as a gift, thanking him for his bravery in this difficult time. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/bathabile-dlamini-we-ll-continue-to-defend-zuma">Bathabile Dlamini: We&#8217;ll continue to defend Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/opposition-parties-dispel-claims-junk-status-only-affects-rich-white-people"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/opposition-parties-dispel-claims-junk-status-only-affects-rich-white-people">Opposition parties dispel claims junk status only affects rich, white people</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/venezuela-s-maduro-jeered-by-crowd-as-unrest-grows-1"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xndhalsjgjwkedl8w7xh" alt="FILE: Venezuelan President Nicolas Maduro during an act at Miraflores presidential palace in Caracas on 18 March 2013. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/venezuela-s-maduro-jeered-by-crowd-as-unrest-grows-1">Venezuela's Maduro jeered by crowd as unrest grows</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/#AntiZumaMarches">#AntiZumaMarches</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cabinet-reshuffle">Cabinet reshuffle</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/mark-cavendish-diagnosed-with-mononucleosis"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/wylfx6kzgmqmoegxgagw" alt="An emotional Mark Cavendish completed cycling's prestigious set of distinctive jerseys when he won the crash-marred first stage of the Tour de France on Saturday to take the overall leader's yellow jersey. Picture: Le Tour de France @LeTour." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/mark-cavendish-diagnosed-with-mononucleosis">
                                        Mark Cavendish diagnosed with mononucleosis 
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/barcelona-don-t-believe-in-second-miracle-comeback-after-juventus-crushing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xswk1l2gukw2fgt9pjym" alt="Juventus&#8217; defender from Italy Leonardo Bonucci speaks to Barcelona&#8217;s Argentinian forward Lionel Messi next to Juventus&#8217; goalkeeper from Italy Gianluigi Buffon during the Uefa Champions League quarter final first leg football match Juventus vs Barcelona, on 11 April, 2017 at the Juventus stadium in Turin. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/barcelona-don-t-believe-in-second-miracle-comeback-after-juventus-crushing">Barcelona don't believe in second miracle comeback after Juve crushing</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/gareth-bale-ranks-tottenham-dele-alli-among-the-world-s-greatest"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ivvondl14jqpot39bnbx" alt="England midfielder Dele Alli. Picture: @Dele_Alli." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/gareth-bale-ranks-tottenham-dele-alli-among-the-world-s-greatest">Bale ranks Tottenham's Alli among the world's greatest</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/wladimir-klitschko-to-use-anthony-joshua-sessions-as-homework-for-bout"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/sqltvll9eqbxonkfrljf" alt="British boxer Anthony Joshua and US boxer Charles Martin during their IBF World Heavyweight title boxing match at the O2 arena in London on April 9, 2016. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/wladimir-klitschko-to-use-anthony-joshua-sessions-as-homework-for-bout">Klitschko to use Joshua sessions as homework for bout</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/germany-probes-possible-claims-of-responsibility-for-dortmund-bus-attack-media"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qogjqcimamae9yesox6f" alt="Borussia Dortmund&#8217;s damaged bus is pictured after an explosion some 10km away from the stadium prior to the Uefa Champions League 1st leg quarter-final football match BVB Borussia Dortmund v Monaco in Dortmund, western Germany on 11 April, 2017. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/germany-probes-possible-claims-of-responsibility-for-dortmund-bus-attack-media">Germany probes possible claims of responsibility for Dortmund bus attack - media</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/leicester-manager-shakespeare-denies-argument-with-ranieri"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vlarjgr2xaza476uupn9" alt="FILE: Leicester City manager Craig Shakespeare. Picture: @LCFC/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/leicester-manager-shakespeare-denies-argument-with-ranieri">Leicester manager Shakespeare denies argument with Ranieri</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/umpires-can-eject-players-tethered-bails-approved"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rowtnckvlvn7nl96ddhy" alt="Umpires inspect the pitch following rain. Picture: @OfficialCSA/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/umpires-can-eject-players-tethered-bails-approved">Rule changes see cricket umpires allowed to eject players</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/2017-Masters">2017 Masters</a></li>
                                <li><a href="http://ewn.co.za/Topic/Augusta-National-Golf-Club">Augusta National Golf Club</a></li>
                                <li><a href="http://ewn.co.za/Topic/US-Masters-golf">US Masters golf</a></li>
                                <li><a href="http://ewn.co.za/Topic/Barcelona-FC">Barcelona FC</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/zoe-saldana-was-bullied-at-school-for-speaking-english"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/v4cws00dwkuhsh55cd5n" alt="Actress Zoe Saldana. Picture: Getty Images North America/AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/zoe-saldana-was-bullied-at-school-for-speaking-english">
                                        Zoe Saldana was bullied at school for speaking English
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/japan-automakers-look-to-robots-to-keep-elderly-on-the-move"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/x1ompowcvhr9ocxheypi" alt="A model demonstrates Toyota Motor Corp&#8217;s rehabilitation robot Welwalk WW-1000 in Tokyo. Picture: Twitter/@ToyotaMotorCorp." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/japan-automakers-look-to-robots-to-keep-elderly-on-the-move">Japan automakers look to robots to keep elderly on the move</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/ontlametse-phalatse-hailed-as-a-fearless-hero-by-south-africans"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uztdrdv2sooxaof5h8ju" alt="Ontlametse Phalatse was one of the two South African young women living with Progeria. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/ontlametse-phalatse-hailed-as-a-fearless-hero-by-south-africans">Social media hails Ontlametse Phalatse as 'fearless hero'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/risk-factors-for-heart-disease-and-stroke-also-tied-to-alzheimer-s"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/icxflmqmjb5mibnb6nnt" alt="Picture: Wikimedia Commons." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/risk-factors-for-heart-disease-and-stroke-also-tied-to-alzheimer-s">Risk factors for heart disease, stroke also tied to Alzheimer&#8217;s - study</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/mel-b-granted-restraining-order-against-former-nanny"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fhiygw48nnzjrg9vyfzq" alt="FILE: Spice Girl Melanie &#8216;Mel B&#8217; Brown. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/mel-b-granted-restraining-order-against-former-nanny">Mel B granted restraining order against former nanny</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/stop-staring-says-caitlyn-jenner-announcing-genital-surgery"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/kfsoi6qrpxsl8trhpn8e" alt="FILE: Caitlyn Jenner accepts the Arthur Ashe Courage Award onstage during The 2015 ESPYS. Picture: Getty Images/AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/stop-staring-says-caitlyn-jenner-announcing-genital-surgery">'Stop staring,' says Caitlyn Jenner, announcing genital surgery</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/no-charges-expected-for-one-direction-star-in-la-airport-scuffle"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yefzj0rgkngl8zk5mn6w" alt="FILE: One Direction s Louis Tomlinson. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/no-charges-expected-for-one-direction-star-in-la-airport-scuffle">No charges expected for One Direction star over LA airport scuffle</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/d-banj-and-davido-help-grow-multi-billion-dollar-nigerian-music-industry"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/inwp4rli3ctlydnlyyql" alt="nigeria-nikiwe-africa-connectedpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/d-banj-and-davido-help-grow-multi-billion-dollar-nigerian-music-industry">D'Banj and Davido help grow multi billion dollar Nigerian music industry</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/bitter-sweet-birthday-for-former-besties-zuma-and-gordhan"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fc1etkbwi3fqntmirpff" alt="jacob-zuma-pravin-gordhan-mcebisi-jonasjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/bitter-sweet-birthday-for-former-besties-zuma-and-gordhan">Bitter-sweet birthdays for former besties Zuma &amp; Gordhan</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/teen-with-rare-genetic-disorder-ontlametse-phalatse-dies-1"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/uztdrdv2sooxaof5h8ju" alt="Ontlametse Phalatse was one of the two South African young women living with Progeria. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/teen-with-rare-genetic-disorder-ontlametse-phalatse-dies-1">Teen with progeria Ontlametse Phalatse dies</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/mbete-postpones-debate-on-zuma-motion-of-no-confidence"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/tbdnbihsiwpa4sfjqcwc" alt="Speaker Baleka Mbete in Parliament during a question and answer session by Deputy President Cyril Ramaphosa on 19 November 2014. Picture: Aletta Harrison/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/mbete-postpones-debate-on-zuma-motion-of-no-confidence">
                                        Mbete postpones debate on Zuma motion of no confidence
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/zuma-not-bothered-by-people-calling-him-names"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jd8c5jpo5khgmvitw6oi" alt="President Jacob Zuma and his wife Thobeka Mandela Zuma greet supporters at his 75th birthday celebration in Soweto. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/zuma-not-bothered-by-people-calling-him-names">Zuma &#8216;not bothered by people calling him names&#8217;</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/bathabile-dlamini-we-ll-continue-to-defend-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xoqdu8svz5am0ythdb5n" alt="The Women's League presented an ANC branded blanket to President Jacob Zuma as a gift, thanking him for his bravery in this difficult time. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/bathabile-dlamini-we-ll-continue-to-defend-zuma">Bathabile Dlamini: We&#8217;ll continue to defend Zuma</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/opposition-parties-dispel-claims-junk-status-only-affects-rich-white-people"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/opposition-parties-dispel-claims-junk-status-only-affects-rich-white-people">Opposition parties dispel claims junk status only affects rich, white people</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/my-take-razor-wire-riot-police-and-the-red-devils"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jc788zmq4tjej21jjywb" alt="Barbed wire and riot police at the Union Buildings on 12 April 2017 as thousands marched to the seat of government to demand the resignation of President Jacob Zuma. Picture: Haji Mohamed Dawjee" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/my-take-razor-wire-riot-police-and-the-red-devils">[MY TAKE] Razor wire, riot police and the 'red devils'</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/sacp-mapaila-gun-incident-an-attempt-at-repeating-hani-assassination"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/eo7pjekffzrzf1x96hi2" alt="The SACP's second deputy general secretary Solly Mapaila briefed the media confirming President Jacob Zuma's intention to reshuffle his cabinet. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/sacp-mapaila-gun-incident-an-attempt-at-repeating-hani-assassination">SACP: Mapaila gun incident an attempt at repeating Hani assassination</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/zuma-joins-supporters-for-his-75th-birthday-celebration"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/jd8c5jpo5khgmvitw6oi" alt="President Jacob Zuma and his wife Thobeka Mandela Zuma greet supporters at his 75th birthday celebration in Soweto. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/zuma-joins-supporters-for-his-75th-birthday-celebration">Zuma joins supporters for his 75th birthday celebration</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/#AntiZumaMarches">#AntiZumaMarches</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cabinet-reshuffle">Cabinet reshuffle</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/explainer-what-we-know-about-4-april-chemical-attack-in-syria"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/lgk3seeu4g5qlxyxq5ct" alt="A Syrian child receives treatment following a suspected toxic gas attack in Khan Sheikhoun, a rebel-held town in the northwestern Syrian Idlib province, on 4 April 2017. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/explainer-what-we-know-about-4-april-chemical-attack-in-syria">
                                        [EXPLAINER] What we know about 4 April chemical attack in Syria
                                    </a>
                                </h6>
                                <div class="category">World</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/opinion-rebellion-is-on-the-march-against-zuma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vxrozge22dnwepxo5874" alt="Members of Save SA, unions and other civil society groups demonstrate in support of axed Finance minister Pravin Gordhan outside South African National Treasury on 31 March 2017 in Pretoria. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/opinion-rebellion-is-on-the-march-against-zuma">[OPINION] Rebellion is on the march against Zuma</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/11/analysis-stephen-grootes-the-anc-mp-s-dilemma"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zees8jhlq3bu51yobdrj" alt="A screengrab of MP Makhosi Khoza in Parliament during the SABC inquiry." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/11/analysis-stephen-grootes-the-anc-mp-s-dilemma">[ANALYSIS] The ANC MP&#8217;s dilemma</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/11/analysis-why-can-t-america-just-take-out-assad"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/swbb0wgh9xskupb6tgqv" alt="Syrian President Bashar al-Assad giving an interview to the Lebanon-based satellite channel al-Mayadeen in Damascus. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/11/analysis-why-can-t-america-just-take-out-assad">[ANALYSIS] Why can&#8217;t America just take out Assad?</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/10/opinion-south-africans-are-learning-that-they-re-not-that-exceptional-after-all"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qefz2wxiu2qdlgdx6dey" alt="South African flags are waved at the anti-Zuma march in Cape Town. Picture: Imran Goga/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/10/opinion-south-africans-are-learning-that-they-re-not-that-exceptional-after-all">[OPINION] South Africans are learning they&#8217;re not exceptional after all</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/10/analysis-stephen-grootes-marching-entropy-threatens-anc-s-future"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/khsditpgisiugobzzd8s" alt="ANC flag. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/10/analysis-stephen-grootes-marching-entropy-threatens-anc-s-future">[ANALYSIS] Marching entropy threatens ANC&#8217;s future</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/10/analysis-us-airstrike-on-syria-what-next"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xupnomscmbe4z9q4fiji" alt="A handout grab image from a video made available by the Russian Defence Ministry's press service on the official website of the Russian Defence Ministry shows aircraft at the Shayrat airbase after it was hit by US strike on 7 April 2017. Picture: Russian Defence Ministry/AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/10/analysis-us-airstrike-on-syria-what-next">[ANALYSIS] US airstrike on Syria: What next?</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a></li>
                                <li><a href="http://ewn.co.za/Topic/Syria">Syria</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="http://ewn.co.za/Topic/Bashar-al-Assad">Bashar al Assad</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/live-blog-national-day-of-action"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/live-blog-national-day-of-action">
                                        [LIVE BLOG] National Day of Action: Hamba Zuma, hamba!
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">Rules on removing a president in South Africa</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/nationwide-anti-jacob-zuma-marches-peoples-march-south-africa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ss37v9uljdsavdsa1at4" alt="Many anti Zuma protesters carried placards addressing the President's alleged ties with the Gupta family. Picture: Cindy Archillies/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/nationwide-anti-jacob-zuma-marches-peoples-march-south-africa">[BLOG] A day of anti-Zuma protests draws to close</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-blog-budget-speech-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/a4etr7ecnj19xkfvfwuq" alt="Finance Minister Pravin Gordhan. Picture: GCIS" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-blog-budget-speech-2017">[LIVE BLOG] Budget Speech 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/sona-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qnndpsbs6dpfe75evuj8" alt="zuma sona 2016" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/sona-2017">[LIVE BLOG] State of the Nation Address 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rf6shz078xpvzvjbtcqr" alt="FILE: Working on Fire firefighters battle a blaze in the Western Cape. Picture: @wo_fire/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape">[MAP] Fires wreak havoc across Western Cape</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ipdca6zhta3qvg1dj1uv" alt="wef-thumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/wef-2017">World Economic Forum 2017</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://matric.ewn.co.za/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njo5cfa3hd3pkkycntzo" alt="Matric Results 2016" /></a>
                                        </div>
                                        <h6><a href="http://matric.ewn.co.za/">Matric Results 2016</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/2016-in-news"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/me9dohbifg55huyjlvv6" alt="President Jacob Zum, Gauteng Premier David Makhura and Min of Cooperative Governance Des van Rooyen address residents of Setjwetla, an the area of Alexandra that was flooded and where one person subsequently lost their life.  Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/2016-in-news">2016: A look at the year in news</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-anc-nec-briefing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g7u8ssax7hrn8lhoegfg" alt="From L-R ANCYL's Njabulo Nzuza, Jessie Duarte, Gwede Mantashe and Zizi Kodwa. Picture: Clement Manyathela/EWN. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-anc-nec-briefing">[LIVE BLOG] ANC NEC briefing</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/sacci-commuters-might-carry-unaffordable-wage-hike"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/kk5b8chghxv3nlar0i8k" alt="An empty bus terminus is pictured in the Cape Town CBD amid a bus driver strike. Picture: Lauren Isaacs/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/04/12/sacci-commuters-might-carry-unaffordable-wage-hike">
                                        SACCI: Commuters might carry unaffordable wage hike
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/guptas-bell-pottinger-part-ways"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/oiu40tapqz8sjkmahodp" alt="Oakbay Investment. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/guptas-bell-pottinger-part-ways">Gupta's Oakbay Investments, Bell Pottinger part ways</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/japan-automakers-look-to-robots-to-keep-elderly-on-the-move"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/x1ompowcvhr9ocxheypi" alt="A model demonstrates Toyota Motor Corp&#8217;s rehabilitation robot Welwalk WW-1000 in Tokyo. Picture: Twitter/@ToyotaMotorCorp." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/japan-automakers-look-to-robots-to-keep-elderly-on-the-move">Japan automakers look to robots to keep elderly on the move</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/four-sa-insurers-take-a-knock-after-s-and-p-ratings-downgrade"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ka4gb0uzolimam15vbks" alt="Credit rating agency Standard &amp; Poor's. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/four-sa-insurers-take-a-knock-after-s-and-p-ratings-downgrade">Four SA insurers take a knock after S&amp;P ratings downgrade</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/gigaba-committed-to-fiscal-consolidation-after-downgrades"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fotm0h21bznjyinegbep" alt="Finance Minister Malusi Gigaba. Picture: Christa Eybers/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/gigaba-committed-to-fiscal-consolidation-after-downgrades">Gigaba: Treasury committed to fiscal consolidation after downgrades</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/fitch-follows-s-and-p-in-downgrading-south-africa-banks-after-sovereign-move"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rknsu0gccrox7s9vhmmh" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/fitch-follows-s-and-p-in-downgrading-south-africa-banks-after-sovereign-move">Fitch follows S&amp;P in downgrading SA banks</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/04/12/apologetic-numsa-says-they-re-tired-of-working-like-slaves"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ydippxmyituq69jsjylx" alt="Empty buses leaving the Bosman bus station. Picture: Mia Lindeque/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/04/12/apologetic-numsa-says-they-re-tired-of-working-like-slaves">Bus drivers: We're tired of working like slaves</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Junk-status">Junk status</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cabinet-reshuffle">Cabinet reshuffle</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eskom">Eskom</a></li>
                                <li><a href="http://ewn.co.za/Topic/President-Jacob-Zuma">President Jacob Zuma</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/watch-soweto-boy-5-killed-attacker-sucks-up-blood">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/t3zqlmarqapfiosrpem9" alt="Five-year-old Tinyiko Mongwe was brutally murdered on Monday afternoon outside his home. Picture: Kgothatso Mogale/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/04/12/watch-soweto-boy-5-killed-attacker-sucks-up-blood">[WATCH] Soweto boy's last words to mom: Please bring me chocolate</a></li>
                                <li><a href="http://ewn.co.za/2017/04/11/police-minister-reports-back-on-peoplesmarch">[WATCH] Police Minister reports back on #PeoplesMarch</a></li>
                                <li><a href="http://ewn.co.za/2017/04/11/hollywood-minute-thor-ragnarok-1st-look">[WATCH] Hollywood Minute: 'Thor: Ragnarok' first look</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/12/zapiro-rape-cartoon-zuma">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/acaztbmf9ytgqrt6dtbq" alt="The political cartoonist Jonathan Shapiro, better known as Zapiro. Picture: AFP" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/04/12/zapiro-rape-cartoon-zuma">[LISTEN] Latest Zapiro cartoon sparks outrage</a></li>
                                <li><a href="http://ewn.co.za/2017/04/11/listen-here-s-what-the-constitution-says-about-a-secret-zuma-ballot-motion-vote">[LISTEN] What the Constitution says about secret ballot voting</a></li>
                                <li><a href="http://ewn.co.za/2017/04/11/listen-who-qualifies-for-the-second-chance-matric-programme">[LISTEN] Who qualifies for the Second Chance Matric Programme?</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/08/greek-s-financial-crisis-since-2010">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/qhh8fmciehk9d93ubfiv" alt="Chronology of the Greek financial crisis" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/04/08/greek-s-financial-crisis-since-2010">Greek's financial crisis since 2010</a></li>
                                <li><a href="http://ewn.co.za/2017/04/08/us-troops-on-foreign-mission">US troops on foreign mission</a></li>
                                <li><a href="http://ewn.co.za/2017/04/05/inside-the-fatal-chemical-attack-in-syria">Inside the fatal chemical attack in Syria</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/04/11/cartoon-when-comrades-turn-to-greed">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/p1uiskihe0wn4abw12nt" alt="By Dr Jack &amp; Curtis." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/04/11/cartoon-when-comrades-turn-to-greed">[CARTOON] When Comrades Turn to Greed</a></li>
                                <li><a href="http://ewn.co.za/2017/04/06/cartoon-the-speech-that-gave-julius-a-seizure">[CARTOON] The Speech That Gave Julius A Seizure!</a></li>
                                <li><a href="http://ewn.co.za/2017/04/05/cartoon-downgrading-zuma-1">[CARTOON] Downgrading Zuma</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">9°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">14°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">5°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">7°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">8°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">16°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">15°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">10°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="84" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-04-12" />
                    <meta itemprop="headline" content="1 killed, 2 injured in WC accident" />
                    <meta itemprop="dateModified" content="2017-04-12" />
                    <meta itemprop="mainEntityOfPage" content="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" />
                    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="url" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/rmedjaqqsqgpcn3fzbsj" />
                        <meta itemprop="width" content="700" />
                        <meta itemprop="height" content="437" />
                    </div>
                    <div style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="Eyewitness News" />
                        <meta itemprop="url" content="http://ewn.co.za" />
                        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <meta itemprop="url"  content="http://ewn.co.za/site/design/img/ewn-logo.png" />
                        </div>
                    </div>
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">1 killed, 2 injured in WC accident</span></h2>

                                        <p class="lead">
                                            Emergency staff were on scene and a portion of the N2 remained closed to traffic as a result of the accident.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/rmedjaqqsqgpcn3fzbsj" alt="Ambulance siren. Picture: Picture: imgkid.com">
                                        </div>
                                        <div class="byline">
                                            <span>Ambulance siren. Picture: Picture: imgkid.com</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/N2-accident">N2 accident</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Cape-Town-N2-Highway">Cape Town N2 Highway</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="1 killed, 2 injured in WC accident" data-href="http://ewn.co.za/2017/04/12/1-killed-2-injured-in-wc-accident" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/shamiela-fisher">Shamiela&nbsp;Fisher</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-04-12T18:21:41+0200">39 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                                    <p>CAPE TOWN – A motorist has been killed and two others injured during a collision between four cars on the N2 Highway at the Stilbaai offramp.</p><p>Emergency staff were on scene and the road remained closed to traffic as a result of the accident.</p><p>Western Cape traffic Chief Kenny Africa said: “Apparently a light motor vehicle and an LDV were involved in a head-on collision and another two vehicles also collided with the two. The road is still closed to traffic due to this bad accident.”</p>
                                        </span>
                                                                                                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">

                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/03/09/macassar-community-remembers-slain-elzane-thomas">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/jkqc3g7kqamrogdghaop" alt="candle.jpg">
                                                </div>
                                                <h4>Macassar community remembers slain Elzane Thomas</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-03-09T15:58:30+02:00">34 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/23/four-bust-for-throwing-stones-on-ct-s-n2-highway">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/pinobv7tbbg72bpth4ku" alt="Picture: Supplied">
                                                </div>
                                                <h4>Four bust for throwing stones on CT's N2 highway</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-23T16:10:28+02:00">48 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/09/26/Five-people-killed-on-Western-Cape-roads-this-weekend">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/e6c0allsep6bf58tp2ke" alt="Accident generic. Picture: @ER24EMS">
                                                </div>
                                                <h4>Five people killed on Western Cape roads this weekend</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-09-26T09:20:11+02:00">198 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/06/12/28-people-injured-in-Durban-bus-crash">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/v6zs1ziw1s4h9jlnzppb" alt="FILE: Paramedics say the 28 passengers have sustained various injuries and have been transported to nearby hospitals. Picture: imgkid.com.">
                                                </div>
                                                <h4>28 people injured in Durban bus crash</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-06-12T10:17:10+02:00">304 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        

                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/jd8c5jpo5khgmvitw6oi" alt="President Jacob Zuma and his wife Thobeka Mandela Zuma greet supporters at his 75th birthday celebration in Soweto. Picture: Clement Manyathela/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/zuma-not-bothered-by-people-calling-him-names">Zuma &#8216;not bothered by people calling him names&#8217;</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T18:49:21+02:00">7 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/sonjginlfa2ng9o6zk7v" alt="Picture: freeimages.com">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/wc-education-equal-education-in-court-over-school-eviction">WC education, Equal Education in court over school eviction</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T18:33:48+02:00">23 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xoqdu8svz5am0ythdb5n" alt="The Women's League presented an ANC branded blanket to President Jacob Zuma as a gift, thanking him for his bravery in this difficult time. Picture: Clement Manyathela/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/bathabile-dlamini-we-ll-continue-to-defend-zuma">Bathabile Dlamini: We&#8217;ll continue to defend Zuma</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T18:14:06+02:00">42 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/mosvxo8petsf5di7s8vj" alt="The Union Buildings on 12 April 2017 where leaders and members from different political parties called for the resignation of President Jacob Zuma. Picture: Louise McAuliffe/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/opposition-parties-dispel-claims-junk-status-only-affects-rich-white-people">Opposition parties dispel claims junk status only affects rich, white people</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T18:03:22+02:00">53 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/kk5b8chghxv3nlar0i8k" alt="An empty bus terminus is pictured in the Cape Town CBD amid a bus driver strike. Picture: Lauren Isaacs/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/sacci-commuters-might-carry-unaffordable-wage-hike">SACCI: Commuters might carry unaffordable wage hike</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T17:21:32+02:00">one hour ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/k6sakw1pd2xkrwtzi4d7" alt="FILE: Picture: facebook.com">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/04/12/no-end-in-sight-for-national-bus-strike">No end in sight for national bus strike</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-04-12T17:16:00+02:00">one hour ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'EF47FFFE-B416-47FB-AFA9-7EDC5E8CD238';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="EF47FFFE-B416-47FB-AFA9-7EDC5E8CD238" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/gacjsa9birraht5pay3i"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/hbkxidoneekfuejgvfdt"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ndi4jskp5yns3nexbcnh"
                                            value="EWN.API.v2.Model.ContentItem"
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/gacjsa9birraht5pay3i"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/tkcrkwtupghg3wt5dawi"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/thog9l2rw2gs0gvpyuka"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/thog9l2rw2gs0gvpyuka"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Top-300 x 250 (4450291) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450291|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 1 -->

                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>Trending </span> on EWN</h3>
                
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/vgiu7m94euoed6nytdtv" alt="South African president Jacob Zuma arrives for the formal opening of Parliament in Cape Town on February 12, 2015. Picture: AFP.">
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular track-mostpopular">
                			<li><a href="http://ewn.co.za/features/rules-on-removing-a-president-in-south-africa">Rules on removing a president in South Africa</a></li>
                			<li><a href="http://ewn.co.za/2017/04/12/robert-mugabe-s-new-look-has-people-talking">Robert Mugabe&#8217;s new look has people talking</a></li>
                			<li><a href="http://ewn.co.za/2017/04/12/court-orders-berning-ntlemeza-to-step-down-immediately">Court orders Berning Ntlemeza to step down immediately</a></li>
                			<li><a href="http://ewn.co.za/2017/04/12/guptas-bell-pottinger-part-ways">Gupta's Oakbay Investments, Bell Pottinger part ways</a></li>
                			<li><a href="http://ewn.co.za/2017/04/12/zuma-joins-supporters-for-his-75th-birthday-celebration">Zuma joins supporters for his 75th birthday celebration</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                
                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Bottom-300 x 250 (4450293) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450293|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <li><a href="#appsform" class="nyroModalSmall">EWN Apps</a></li>
                    <!--<a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalSplash">Fake News Warning</a>-->
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <!--<div id="splashform" class="splashform" style="display: none; width: 600px !important;height:330px !important;">
            <div style="height:260px !important;width:800px !important;overflow:hidden;font-family:Calibri,Arial,Helvetica,sans-serif; font-size:16px;">
                <div style="width:450px;display:inline-block;text-align:justify;padding-left:10px;padding-top:15px;">
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><font size="5"><span lang="en-GB" style="font-size:18pt"><b>ALERT: Don’t fall victim to fake news!</b></span></font></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Due to the increase in fake news stories in South Africa and beyond, we urge you to be more vigilant.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Eyewitness News is committed to providing news that is accurate, fair and balanced. We like to call ‘alternative facts’ exactly what they are:&nbsp;</span><font size="4"><span lang="en-GB" style="font-size:16pt"><b>lies</b></span></font><span lang="en-GB">.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">As part of our commitment to journalistic integrity, we’ve put together a guide to help you sort fact from fiction. &nbsp;</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Read more about how to identify fake news and ‘alternative facts’ <a href="http://bit.ly/2kbZa2S">HERE</a>.</span></span></font>
                    </div>
                    <div style="margin-left: -16px;"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/w_120/v1485942359/i7k4zbph0cmddyy9rv4b.png" /></div>
                </div>
                <div style="text-align:center;display:inline-block;position:absolute;padding-left:10px;">
                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_300/v1485865629/ezuiw7brnyc7wtvvrmzm.jpg" width="300" />
                </div>
            </div>
        </div>-->
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'BICPJHGMGDCFMDMJLDADIIIOAELPANFJFFENAKONPHABDNNPGEEFNNNFHFGANANIAAKNGEGICLMAMNAFAAKBDJEKMGCCCJLCFHDAGIDBGJKOJMJCKBLEKCPFEDBOCNNF',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1860655875aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>