<!doctype html>
<html lang="en">

<head>
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css?ts=1724541">
<script async type="text/javascript" src="/js/LTIE9_min.js?ts=6568315"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa2a448f9affe662c1?ts=7351860">
<script async type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wa23fb6bb37eb0c678?ts=2505842"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d?ts=2663133">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;wa438d0d6ac2aa5d4f?ts=2663133">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>
        <!-- End Google Tag Manager -->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <!--Facebook recommend/like plugin -->
        <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
        <script src="https://maps.googleapis.com/maps/api/js?v=3&libraries=geometry"></script>
            <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":23,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    		<title>Maimane lays criminal charges against govt departments over Al-Bashir saga</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/wjcxt">
    		<meta name="description" content="Maimane claims they aided the Sudanese president escape from South Africa to avoid him being handed to the International Crime Court (ICC)." />
    		
    		<meta name="keywords" content="Democratic Alliance, Jacob Zuma, DA leader Mmusi Maimane, Sudanese President Omar alBashir, International Criminal Court, Local, World" />
    		<meta name="news_keywords" content="Democratic Alliance, Jacob Zuma, DA leader Mmusi Maimane, Sudanese President Omar alBashir, International Criminal Court, Local, World" />
            
            
                <meta name="author" content="Shamiela Fisher" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" />
    
            <meta name="ContentItemType" content="Article" />
                    <meta name="articleid" content="246185" />
                        <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga&amp;format=json" title="EWN oEmbed Profile">
                        <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="CBB2F2E2-D2DE-42E7-990E-C51CE7DBF124" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/zbfgaitwps5jxtmavhg1" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" />
    		<meta property="og:title" content="Maimane lays criminal charges against govt departments over Al-Bashir saga" />
    		<meta property="og:description" content="Maimane claims they aided the Sudanese president escape from South Africa to avoid him being handed to the International Crime Court (ICC)." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,q_70,w_700/zbfgaitwps5jxtmavhg1" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Maimane lays criminal charges against govt departments over Al-Bashir saga" />
    		<meta name="twitter:description" content="Maimane claims they aided the Sudanese president escape from South Africa to avoid him being handed to the International Crime Court (ICC)." />
    
    
        <meta property="fb:pages" content="168892509821961" />
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKPW2M"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=259652954116494";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- start ad block overlay -->
    <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-overlay-1 x 1 (4534693) // created at: Jul 8, 2013 9:01:22 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534693|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wa6b5d82769d6b6771" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-Leaderboard Top-728 x 90 (4450292) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450292|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa355b8ab65c72d9b5" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/25/moyane-asks-gordhan-to-explain-leakages-of-confidential-letters"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/xoj34gpo8lfa1av0i6ag" alt="Sars Commissioner Tom Moyane. Picture: Christ Eybers/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/25/moyane-asks-gordhan-to-explain-leakages-of-confidential-letters">
                                        Moyane asks Gordhan to explain leakages of confidential letters
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/decision-to-release-danie-olivier-on-r5k-bail-met-with-outrage"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vjnfdw6iklhgmsmi2bvb" alt="Artist Ludi Vink. Picture: Facebook.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/decision-to-release-danie-olivier-on-r5k-bail-met-with-outrage">Decision to release Danie Olivier on R5k bail met with outrage</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zbfgaitwps5jxtmavhg1" alt="Democratic Alliance leader Mmusi Maimane lays criminal charges against President Jacob Zuma at Johannesburg's Rosebank Police Station. Picture: Twitter/@Our_DA." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga">Maimane lays criminal charges against govt departments over Al-Bashir saga</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/treca8ydjhoivcpaf9vv" alt="Group of protesters says they want to search foreign owned shops. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march">Phahlane defends decision to authorise Friday anti-immigration march</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/islamic-state-car-bomb-kills-more-than-50-in-northwest-syria"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/psmczhjipgv1goljyajy" alt="A Syrian man looks at a damaged building in the northwestern border town of al-Bab on 24 February, 2017 after Turkish-backed rebels announced the recapture of the town from the Islamic State (IS) group a day earlier. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/islamic-state-car-bomb-kills-more-than-50-in-northwest-syria">Islamic State car bomb kills more than 50 in northwest Syria</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/trump-vows-military-build-up-hammers-nationalist-themes"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ubapbbs5iaqs1otetm3p" alt="US President Donald Trump addresses the Conservative Political Action Conference at the Gaylord National Resort and Convention Center 24 February, 2017 in National Harbor, Maryland. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/trump-vows-military-build-up-hammers-nationalist-themes">Trump vows military build-up, hammers nationalist themes</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/boko-haram-and-famine-hit-efforts-to-rebuild-lives-in-nigeria-s-northeast"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rb56amaafpkchteq9hbp" alt="A file photo taken on 30 April, 2013 shows soldiers walking in the street in the remote northeast town of Baga, Borno State. Boko Haram launched renewed attacks around a captured town in restive northeast Nigeria this week, razing at least 16 towns and villages, a local government and a union official told AFP on 8 January, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/boko-haram-and-famine-hit-efforts-to-rebuild-lives-in-nigeria-s-northeast">Boko Haram and famine hit efforts to rebuild lives in Nigeria&#8217;s northeast</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Finance-Minister-Pravin-Gordhan">Finance Minister Pravin Gordhan</a></li>
                                <li><a href="http://ewn.co.za/Topic/Budget-Speech-2017">Budget Speech 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/Budget-2017">Budget 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/25/mcilroy-says-outing-with-trump-not-an-endorsement"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/pkxgwmrlpsygm7oxfeon" alt="Rory McIlroy keep an eye on his shot. Picture: AFP" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/25/mcilroy-says-outing-with-trump-not-an-endorsement">
                                        McIlroy says outing with Trump &#8216;not an endorsement&#8217;
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/england-rugby-coach-jones-sympathises-with-ranieri"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akoxcayxldddz3et7c8z" alt="England's Eddie Jones seen with his team. Picture: Screengrab via Twitter/@EnglandRugby." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/england-rugby-coach-jones-sympathises-with-ranieri">England rugby coach Jones sympathises with Ranieri</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/25/my-dream-has-died-says-sacked-ranieri"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/wqqrcl5xgwmgnqmxu01c" alt="Former Leicester City manager Claudio Ranieri. Picture: AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/25/my-dream-has-died-says-sacked-ranieri">My dream has died, says sacked Ranieri</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/swansea-s-makelele-relishing-chelsea-reunion"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nyzlg9gymejjptoix11f" alt="Claude Makelele. Picture: @ClaudeMakelele/Twitter. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/swansea-s-makelele-relishing-chelsea-reunion">Swansea's Makelele relishing Chelsea reunion</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/fernando-alonso-mercedes-contacted-me-after-nico-rosberg-quit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/puc7no4dfhkbt9cifl7h" alt="Fernando Alonso. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/fernando-alonso-mercedes-contacted-me-after-nico-rosberg-quit">Fernando Alonso: Mercedes contacted me after Nico Rosberg quit</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/te-o-handed-england-start-as-jones-makes-four-changes"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xs1hrwwysgtqavbiagyf" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/te-o-handed-england-start-as-jones-makes-four-changes">Te'o handed England start as Jones makes 4 changes</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/o-keefe-s-six-puts-australia-in-command-against-india"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/v7cnvgejkwbl50dn2tyf" alt="Australia&#8217;s left-arm spinner Steve O&#8217;Keefe celebrates taking a wicket during their match against India. Picture: Twitter/@CricketAus. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/o-keefe-s-six-puts-australia-in-command-against-india">O'Keefe's six puts Australia in command against India</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Leicester-City">Leicester City</a></li>
                                <li><a href="http://ewn.co.za/Topic/Australia-cricket-team">Australia cricket team</a></li>
                                <li><a href="http://ewn.co.za/Topic/Super-Rugby">Super Rugby</a></li>
                                <li><a href="http://ewn.co.za/Topic/2017-Super-Rugby">2017 Super Rugby</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/24/bill-cosby-sex-assault-trial-judge-allows-second-accuser-to-testify"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/hvwagqn25zxfotwmst0h" alt="FILE: Comedian Bill Cosby. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/24/bill-cosby-sex-assault-trial-judge-allows-second-accuser-to-testify">
                                        Cosby trial: Judge allows second accuser to testify
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/beyond-phones-and-5g-mobile-world-seeks-to-reinvent-itself"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zwrzfzmr2glppentuqti" alt="Cellphone. Picture: Stock.xchng." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/beyond-phones-and-5g-mobile-world-seeks-to-reinvent-itself">Beyond phones and 5G, mobile world seeks to reinvent itself</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/oscar-best-actor-race-is-tale-of-two-opposites"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qyzckf6rvnv8ptkf3qhd" alt="Denzel Washington. Picture: Facebook. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/oscar-best-actor-race-is-tale-of-two-opposites">Oscar best actor race is tale of two opposites</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/caitlyn-jenner-trump-on-transgender-rights"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mkg8nke3gmkvrsguglh2" alt="Caitlyn Jenner. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/caitlyn-jenner-trump-on-transgender-rights">[WATCH] Caitlyn Jenner responds to Trump on transgender rights order</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/interpersonal-violence-is-now-leading-cause-of-death-among-men"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/irq69elnnodfzv480jqp" alt="Picture: pixabay.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/interpersonal-violence-is-now-leading-cause-of-death-among-men">Inter-personal violence is now leading cause of premature death among men</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/aka-chats-new-single"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/zdqpp7xvmhbo26480nc7" alt="aka.jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/aka-chats-new-single">AKA Chats NEW SINGLE</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/la-la-land-faces-tough-competition-with-moonlight-in-the-spotlight"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aioduhbfiicdkf3whkdt" alt="The cast of the film Moonlight. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/la-la-land-faces-tough-competition-with-moonlight-in-the-spotlight">'La La Land' faces tough competition with 'Moonlight' in the spotlight</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/beyonce-axes-coachella-gigs-under-doctor-s-orders"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fgtmews6n3t0mxjy0nej" alt="Beyonce performs on stage during the 59th Grammy Awards at Staples Center on 12 February 2017 in Los Angeles, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/beyonce-axes-coachella-gigs-under-doctor-s-orders">Pregnant Beyonce pulls out of Coachella music festival</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/rihanna-named-harvard-university-s-humanitarian-of-the-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/poqozqwn5elgdkmsiywd" alt="FILE: Rihanna. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/rihanna-named-harvard-university-s-humanitarian-of-the-year">Rihanna named Harvard University&#8217;s Humanitarian of the Year</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/kids-with-suicidal-thoughts-getting-younger-and-younger"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/tbc0vntiwzcitam1obnw" alt="The Sadag logo. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/kids-with-suicidal-thoughts-getting-younger-and-younger">Kids with suicidal thoughts getting younger - social worker</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/24/mashaba-slams-handling-of-graft-probe-against-city-power-md"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/ukmuqwoxyp9zneu2nlqq" alt="FILE: Sicelo Xulu. Picture: @CityofJoburgZA." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/24/mashaba-slams-handling-of-graft-probe-against-city-power-md">
                                        Mashaba slams handling of graft probe against City Power MD
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/zuma-decides-not-to-suspend-jiba-and-mrwebi-presidency"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/yh1gownzdq4bohmqnpja" alt="FILE: Advocate Nomgcobo Jiba. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/zuma-decides-not-to-suspend-jiba-and-mrwebi-presidency">Zuma decides not to suspend Jiba and Mrwebi</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/ngo-seeks-to-have-molefe-declared-a-delinquent-director"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/aqyqwi1bm5mjjj5fgelw" alt="FILE: ANC MP Brian Molefe. Picture: Reinart Toerien/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/ngo-seeks-to-have-molefe-declared-a-delinquent-director">NGO seeks to have Molefe declared a delinquent director</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/zuma-we-will-amend-laws-on-land-expropriation"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/mnteewkvpdxz6lyvkhzz" alt="President Jacob Zuma speaking during the launch of Operation Phakisa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/zuma-we-will-amend-laws-on-land-expropriation">Zuma: We will amend laws on land expropriation</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/makhura-condemns-violence-against-foreigners-calls-for-action"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/lgczi6x3cd2hpds8vepw" alt="Gauteng Premier David Makhura. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/makhura-condemns-violence-against-foreigners-calls-for-action">Makhura blasts violence against foreigners, calls for action</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/august-determined-to-be-wc-s-da-leader-despite-internal-probe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ts9p487c7p1z56gaatyp" alt="DA Cape Town Chairperson Shaun August. Picture: Facebook" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/august-determined-to-be-wc-s-da-leader-despite-internal-probe">August determined to land DA W.Cape leader job despite internal probe</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/ancwl-slams-gordhan-over-budget-speech"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rpo9r2xxxpzngiafnoko" alt="Finance Minister Pravin Gordhan delivering his 2017 Budget speech in Parliament on 22 February 2017. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/ancwl-slams-gordhan-over-budget-speech">ANCWL slams Gordhan over Budget speech</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Brian-Molefe">Brian Molefe</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress">African National Congress</a></li>
                                <li><a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a></li>
                                <li><a href="http://ewn.co.za/Topic/Finance-Minister-Pravin-Gordhan">Finance Minister Pravin Gordhan</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/23/opinion-haji-mohamed-dawjee-siri-is-not-safe-from-sexism-and-perpetuates-patriarchy"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/v4v9hxg9l60se0p64qpr" alt="siri-macosjpg" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/23/opinion-haji-mohamed-dawjee-siri-is-not-safe-from-sexism-and-perpetuates-patriarchy">
                                        [OPINION] Siri is not safe from sexism &amp; perpetuates patriarchy
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/opinion-how-will-angela-merkel-respond-to-the-trump-doctrine"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xh9ahkn1g3wtqfjbeaao" alt="German Chancellor Angela Merkel. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/opinion-how-will-angela-merkel-respond-to-the-trump-doctrine">[OPINION] How will Angela Merkel respond to the &#8216;Trump doctrine&#8217;?</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/opinion-sa-s-airports-company-faces-a-hard-landing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/o1yw8ycmbptexu7hpscd" alt="OR Tambo International Airport. Picture: Acsa" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/opinion-sa-s-airports-company-faces-a-hard-landing">[OPINION] SA&#8217;s airports company faces a hard landing </a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/22/opinion-bruce-whitfield-sa-s-robin-hood-budget"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/akba3xxqrbgytjsmqumg" alt="Finance Minister Pravin Gordhan delivering his national Budget speech in Parliament on 24 February 2016. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/22/opinion-bruce-whitfield-sa-s-robin-hood-budget">[OPINION] SA&#8217;s Robin Hood Budget</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/22/fact-check-no-data-shows-that-800-000-nigerians-live-in-sa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ey4ccxqbeaa8jfkpl1ig" alt="The streets of Hillbrow. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/22/fact-check-no-data-shows-that-800-000-nigerians-live-in-sa">[FACT CHECK] No data shows that 800,000 Nigerians live in SA</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/22/fact-check-claim-that-13-million-migrants-live-in-sa-wildly-incorrect"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/xmcppnkjy8od9yjlciku" alt="Displaced migrants have created spaza shops inside the Rand Airport Refugee Camp for people displaced during xenophobia. Picture: Taurai Maduna/Eyewitness News" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/22/fact-check-claim-that-13-million-migrants-live-in-sa-wildly-incorrect">[FACT CHECK] Claim that 13 mln migrants live in SA wildly incorrect</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/22/opinion-judith-february-finance-minister-pravin-gordhan-s-proverbial-balancing-act"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/itt1jnycn2ph9zi6f63q" alt="FILE: Finance Minister Pravin Gordhan speaks to potential investors at a Brand South Africa briefing at the World Economic Forum in Switerland on 17 January 2017. Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/22/opinion-judith-february-finance-minister-pravin-gordhan-s-proverbial-balancing-act">[OPINION] Pravin Gordhan&#8217;s proverbial balancing act</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Finance-Minister-Pravin-Gordhan">Finance Minister Pravin Gordhan</a></li>
                                <li><a href="http://ewn.co.za/Topic/Budget-2017">Budget 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/Xenophobic-violence">Xenophobic violence</a></li>
                                <li><a href="http://ewn.co.za/Topic/Apple-Inc">Apple Inc</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/live-blog-budget-speech-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/a4etr7ecnj19xkfvfwuq" alt="Finance Minister Pravin Gordhan. Picture: GCIS" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/live-blog-budget-speech-2017">
                                        [LIVE BLOG] Budget Speech 2017
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/sona-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/qnndpsbs6dpfe75evuj8" alt="zuma sona 2016" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/sona-2017">[LIVE BLOG] State of the Nation Address 2017</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/rf6shz078xpvzvjbtcqr" alt="FILE: Working on Fire firefighters battle a blaze in the Western Cape. Picture: @wo_fire/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/fires-wreak-havoc-across-western-cape">[MAP] Fires wreak havoc across Western Cape</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/wef-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ipdca6zhta3qvg1dj1uv" alt="wef-thumbpng" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/wef-2017">World Economic Forum 2017</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://matric.ewn.co.za/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/njo5cfa3hd3pkkycntzo" alt="Matric Results 2016" /></a>
                                        </div>
                                        <h6><a href="http://matric.ewn.co.za/">Matric Results 2016</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/2016-in-news"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/me9dohbifg55huyjlvv6" alt="President Jacob Zum, Gauteng Premier David Makhura and Min of Cooperative Governance Des van Rooyen address residents of Setjwetla, an the area of Alexandra that was flooded and where one person subsequently lost their life.  Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/2016-in-news">2016: A look at the year in news</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-anc-nec-briefing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/g7u8ssax7hrn8lhoegfg" alt="From L-R ANCYL's Njabulo Nzuza, Jessie Duarte, Gwede Mantashe and Zizi Kodwa. Picture: Clement Manyathela/EWN. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-anc-nec-briefing">[LIVE BLOG] ANC NEC briefing</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/black-friday-2016"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/iyhjk7ytcgbmn7otawcu" alt="Hundreds of customers run inside the Makro store at it opens for Black Friday sale on 25  November 2016. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/black-friday-2016">[LIVE BLOG] Black Friday fever hits SA</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ilcw7xkfv3cmwnfddcgw" alt="An aerial view of voting stations around Johannesburg shows scores of people already lining up. Picture: Aki Anastasiou/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year">Understanding municipal politics: Exploring fruitless &amp; wasteful expenditure</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/municipal-spending-the-key-factors"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/fur0q36rmt383ilazvyz" alt="waste-moneyjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/municipal-spending-the-key-factors">Municipal Spending: The key factors</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/24/beyond-phones-and-5g-mobile-world-seeks-to-reinvent-itself"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,q_70,w_234/zwrzfzmr2glppentuqti" alt="Cellphone. Picture: Stock.xchng." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/02/24/beyond-phones-and-5g-mobile-world-seeks-to-reinvent-itself">
                                        Beyond phones and 5G, mobile world seeks to reinvent itself
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/sarb-wants-accountability-in-rand-rigging-scandal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/deeqzcynvx07vkrd5pzi" alt="FILE: Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/sarb-wants-accountability-in-rand-rigging-scandal">Reserve Bank wants accountability in rand-rigging scandal</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/moyane-slams-gordhan-s-statement-over-sars-revenue-decline"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/b17onyexspyjor9nv8cu" alt="Sars commissioner Tom Moyane addressing the media in Pretoria on 24 February 2017. Picture: Clement Manyathela/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/moyane-slams-gordhan-s-statement-over-sars-revenue-decline">Moyane slams Gordhan&#8217;s statement over Sars revenue decline</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/24/aa-predicts-petrol-price-may-drop-by-7c-l"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/vygo3jcymvqapdi99opa" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/24/aa-predicts-petrol-price-may-drop-by-7c-l">AA predicts petrol price may drop by 7c/l</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/protesters-demand-sa-citizens-businesses-leave-nigeria"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/nlsob9o4hbf6wtbg4vno" alt="The MTN office in Abuja, Nigeria after being vandalised by protesters. Picture: @ubaniraymond/Twitter" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/protesters-demand-sa-citizens-businesses-leave-nigeria">Protesters demand SA citizens, businesses leave Nigeria</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/city-power-md-sicelo-xulu-takes-special-leave-amid-corruption-probe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/ukmuqwoxyp9zneu2nlqq" alt="FILE: Managing director  of City Power Sicelo Xulu. Picture: @CityofJoburgZA." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/city-power-md-sicelo-xulu-takes-special-leave-amid-corruption-probe">City Power MD Sicelo Xulu takes special leave amid graft probe</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/02/23/barclays-commits-to-cooperation-in-rand-dollar-fixing-probe"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,q_70,w_92/htes70hkkyu08yin1ash" alt="FILE: Head of Absa and Barclays Africa CEO Maria Ramos. Picture: Reinart Toerien/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/02/23/barclays-commits-to-cooperation-in-rand-dollar-fixing-probe">Barclays Africa will cooperate in collusion probe - Ramos</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Finance-Minister-Pravin-Gordhan">Finance Minister Pravin Gordhan</a></li>
                                <li><a href="http://ewn.co.za/Topic/Budget-Speech-2017">Budget Speech 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/Budget-2017">Budget 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/Bank-collusion">Bank collusion</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/25/watch-violence-mars-xenophobic-march-in-pretoria">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wswkgk5z104mqcdcao2o" alt="xeno-1-sitejpg" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/02/25/watch-violence-mars-xenophobic-march-in-pretoria">[WATCH] Violence mars xenophobic march in Pretoria </a></li>
                                <li><a href="http://ewn.co.za/2017/02/24/watch-darkey-africa-pleads-for-peace-during-xenophobic-tension-in-pretoria">[WATCH] Darkey Africa pleads for peace during xenophobic tension in Pretoria</a></li>
                                <li><a href="http://ewn.co.za/2017/02/23/watch-jozi-work-employees-disrupt-joburg-s-council-chamber-meeting">[WATCH] Jozi@Work employees disrupt Joburg's Council meeting</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/23/listen-why-do-children-steal">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wc2flc5wpjkctuhuio8x" alt="Picture: freeimages.com" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/02/23/listen-why-do-children-steal">[LISTEN] Why do children steal?</a></li>
                                <li><a href="http://ewn.co.za/2017/02/23/listen-pravin-gordhan-explains-his-robin-hood-budget-speech">[LISTEN] Pravin Gordhan explains his 'Robin Hood' budget speech</a></li>
                                <li><a href="http://ewn.co.za/2017/02/21/listen-would-brian-molefe-make-a-good-finance-minister">[LISTEN] Would Brian Molefe make a good Finance Minister?</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/22/budget2017-health-education-and-defence-spending">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/wf6gostwvch09blgymst" alt="Finance Minister Pravin Gordhan delivered his annual Budget Speech in Parliament on Wednesday." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/02/22/budget2017-health-education-and-defence-spending">#Budget2017: Health, education and defence spending</a></li>
                                <li><a href="http://ewn.co.za/2017/02/22/budget2017-no-cheers-as-alcohol-costs-rise">#Budget2017: No cheers as alcohol costs rise</a></li>
                                <li><a href="http://ewn.co.za/2017/02/22/budget2017-paying-more-to-puff">#Budget2017: Paying more to puff</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/02/23/cartoon-fat-chance">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,q_70,w_223/bn88l11y1nhsthushlhq" alt="170223cartoonjpg" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/02/23/cartoon-fat-chance">[CARTOON] Fat chance</a></li>
                                <li><a href="http://ewn.co.za/2017/02/21/cartoon-the-ambushing-of-pravin">[CARTOON] The ambushing of Pravin</a></li>
                                <li><a href="http://ewn.co.za/2017/02/16/cartoon-a-grave-situation">[CARTOON] A grave situation</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">23°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js" async></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="357" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2017-02-25" />
                    <meta itemprop="headline" content="Maimane lays criminal charges against govt departments over Al-Bashir saga" />
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Maimane lays criminal charges against govt departments over Al-Bashir saga</span></h2>

                                        <p class="lead">
                                            Maimane claims they aided the Sudanese president escape from South Africa to avoid him being handed to the International Crime Court (ICC).
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,q_70,w_463/zbfgaitwps5jxtmavhg1" alt="Democratic Alliance leader Mmusi Maimane lays criminal charges against President Jacob Zuma at Johannesburg's Rosebank Police Station. Picture: Twitter/@Our_DA.">
                                        </div>
                                        <div class="byline">
                                            <span>Democratic Alliance leader Mmusi Maimane lays criminal charges against President Jacob Zuma at Johannesburg's Rosebank Police Station. Picture: Twitter/@Our_DA.</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Democratic-Alliance">Democratic Alliance</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/DA-leader-Mmusi-Maimane">DA leader Mmusi Maimane</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Sudanese-President-Omar-alBashir">Sudanese President Omar alBashir</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/International-Criminal-Court">International Criminal Court</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Maimane lays criminal charges against govt departments over Al-Bashir saga" data-href="http://ewn.co.za/2017/02/25/maimane-lays-criminal-charges-against-govt-departments-over-al-bashir-saga" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/shamiela-fisher">Shamiela&nbsp;Fisher</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-02-25T06:48:21+0200">52 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                            <p>CAPE TOWN – Democratic Alliance (DA) leader <a href="http://ewn.co.za/Topic/mmusi-maimane">Mmusi Maimane</a> has now laid criminal charges against a host of government department’s over the <a href="http://ewn.co.za/2016/03/15/Omar-al-Bashir">Omar al-Bashir</a> saga. </p><p>He claims they aided the Sudanese president escape from South Africa to avoid him being handed to the International Crime Court (ICC).</p><p>Maimane laid the charges at the Cape Town Central Police Station on Friday.</p><p>Al-Bashir is wanted by the ICC for crimes against humanity. He was allowed to leave South Africa in June 2015, despite a court order blocking his departure.</p><p>Maimane has slammed the South African government for allowing al-Bashir to leave the country.</p><p>He has, therefore, laid criminal charges against cabinet members, the South African Police Service, the Hawks, the National Prosecuting Authority and senior government officials.</p><p>Maimane’s spokesperson Mabine Seabe says the charges are aimed at establishing whether there was criminal intention in letting al-Bashir go.</p><p>“The ANC government no longer respects the laws of South Africa, therefore, the Democratic Alliance as a party we must take action so that those involved can be held liable.”</p><p><a href="http://ewn.co.za/2017/02/23/da-vows-to-oppose-any-attempt-to-appeal-court-ruling-on-icc">The DA says those who were complicit</a> in the escape of al-Bashir ought to face legal consequences.</p><p><strong>GOVT’S DECISION WAS INVALID</strong></p><p>Earlier this week, the High Court in Pretoria ruled that the executive does not have and has never had the power to terminate existing international agreements.</p><p>The court ruled that government’s decision to give notice to withdraw from the ICC was<a href="http://ewn.co.za/2017/02/22/high-court-rules-govt-s-decision-to-withdraw-from-icc-unconstitutional-and-invalid"> unconstitutional and invalid.</a></p><p>It further ordered government to revoke the notice.</p><p>The DA lodged the application on the basis that parliament was not consulted prior to the notice being issued.</p><p>Judge Phineas Mojapela referred to South Africa’s Constitutional scheme, which confers the power to draft legislation on parliament.</p><p>He said the executive’s decision to terminate membership of the international criminal court would result in the termination of existing rights and obligations.</p><p>Mojapela said this amounts to a breach of the separation of powers because the executive would have exercised legislative powers.</p><p>The court also found that the unexplained haste with which the notice was lodged in itself constitutes procedural irrationality.</p><p>The judge has ordered President Jacob Zuma and other members of his cabinet to revoke the notice of withdrawal.</p><p>(Edited by Leeto M Khoza)</p>
                                        </span>
                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">

                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/treca8ydjhoivcpaf9vv" alt="Group of protesters says they want to search foreign owned shops. Picture: Clement Manyathela/EWN.">
                                                </div>
                                                <h4>Phahlane defends decision to authorise Friday anti-immigration march</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-25T06:26:27+0200">one hour ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/24/zuma-decides-not-to-suspend-jiba-and-mrwebi-presidency">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/yh1gownzdq4bohmqnpja" alt="FILE: Advocate Nomgcobo Jiba. Picture: EWN.">
                                                </div>
                                                <h4>Zuma decides not to suspend Jiba and Mrwebi</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-24T18:46:00+0200">12 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/23/zim-govt-slams-maimane-for-calling-on-mugabe-to-step-down">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/hllh8s0sb0bxwysjisjp" alt="FILE: DA leader Mmusi Maimane in Parliament. Picture: AFP">
                                                </div>
                                                <h4>Zim govt slams Maimane for calling on Mugabe to step down</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-23T19:07:37+0200">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/02/23/da-leak-probe-senior-members-approach-lawyers">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,q_70,w_205/ueqbievuxdtzxts1bzbh" alt="FILE: Picture: EWN.">
                                                </div>
                                                <h4>DA leak probe: Senior members approach lawyers</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-02-23T17:31:00+0200">one day ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        

                        <h2>
                            <a href="http://ewn.co.za/Categories/Local">
                                <span>More</span> in Local
                            </a>
                        </h2>
                        
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/xoj34gpo8lfa1av0i6ag" alt="Sars Commissioner Tom Moyane. Picture: Christ Eybers/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/25/moyane-asks-gordhan-to-explain-leakages-of-confidential-letters">Moyane asks Gordhan to explain leakages of confidential letters</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-25T07:27:09+0200">12 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/vjnfdw6iklhgmsmi2bvb" alt="Artist Ludi Vink. Picture: Facebook.com.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/25/decision-to-release-danie-olivier-on-r5k-bail-met-with-outrage">Decision to release Danie Olivier on R5k bail met with outrage</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-25T07:02:24+0200">38 minutes ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/treca8ydjhoivcpaf9vv" alt="Group of protesters says they want to search foreign owned shops. Picture: Clement Manyathela/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march">Phahlane defends decision to authorise Friday anti-immigration march</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-25T06:26:27+0200">one hour ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/regfa75lmdq2jtzlse94" alt=" A Powerball ticket. Picture: AFP.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/25/powerball-results-friday-24-february-2017">Powerball results: Friday 24 February 2017</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-25T05:33:49+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="btn-play">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/wswkgk5z104mqcdcao2o" alt="xeno-1-sitejpg">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/25/watch-violence-mars-xenophobic-march-in-pretoria">[WATCH] Violence mars xenophobic march in Pretoria </a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-25T05:28:57+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="btn-play">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,q_70,w_225/pfbpyazmzpv8t7nyrlhk" alt="Darkey Africa. Picture: Louise McAuliffe/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/02/24/watch-darkey-africa-pleads-for-peace-during-xenophobic-tension-in-pretoria">[WATCH] Darkey Africa pleads for peace during xenophobic tension in Pretoria</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-02-24T21:01:56+0200">10 hours ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'CBB2F2E2-D2DE-42E7-990E-C51CE7DBF124';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="<%= Sitecore.Context.Item.ID.Guid.ToString().ToUpper() %>" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/upkt2whnx8cnw7qgd0fl"
                                            value=""
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/llt5gvb2cfthbammyj6j"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/gopwqfbaq6prmktfkzf7"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/upkt2whnx8cnw7qgd0fl"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/tr4c2d3nckeym4yqgjx1"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/b4dkovxhoiz7uyvfmkpb"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/b4dkovxhoiz7uyvfmkpb"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Top-300 x 250 (4450291) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450291|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 1 -->

                
                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,q_70,w_280/treca8ydjhoivcpaf9vv" alt="Group of protesters says they want to search foreign owned shops. Picture: Clement Manyathela/EWN."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular">
                            <li><a href="http://ewn.co.za/2017/02/25/phahlane-defends-decision-to-authorise-friday-anti-immigration-march">Phahlane defends decision to authorise Friday anti-immigration march</a></li>
                            <li><a href="http://ewn.co.za/2017/02/24/zuma-decides-not-to-suspend-jiba-and-mrwebi-presidency">Zuma decides not to suspend Jiba and Mrwebi</a></li>
                            <li><a href="http://ewn.co.za/2017/02/24/pool-cue-murder-accused-granted-r5-000-bail">Pool cue murder: Accused granted R5,000 bail</a></li>
                            <li><a href="http://ewn.co.za/2017/02/24/zuma-i-doubt-south-africans-are-xenophobic">Zuma: I doubt South Africans are xenophobic</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Bottom-300 x 250 (4450293) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450293|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

                <!--<section>
                    <div class="medium-12 sidebar-content-panel">
                        <div id="pmb-wg" data-wg-width="300" data-wg-height="600"></div>
                        <script>(function(){var s=document.createElement('script');s.onreadystatechange=function(){if(s.readyState=='loaded'){document.body.appendChild(script);}};s.src = 'http://connect.primedia.co.za/widgets/world-economic-forum/assets/js/embed.js';s.type = 'text/javascript';s.async = false;document.body.appendChild(s);})()</script>
                    </div>
                </section>-->
            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Lifestyle">Lifestyle</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <li><a href="#appsform" class="nyroModalSmall">EWN Apps</a></li>
                    <!--<a id="splash-trigger-button" style="display:none !important;" href="#splashform" class="nyroModalSplash">Fake News Warning</a>-->
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/privacy-notice/">Privacy</a> | <a class="termsconditionslink" href="http://primediabroadcasting.co.za/page/paia">PAIA</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
        <!--<div id="splashform" class="splashform" style="display: none; width: 600px !important;height:330px !important;">
            <div style="height:260px !important;width:800px !important;overflow:hidden;font-family:Calibri,Arial,Helvetica,sans-serif; font-size:16px;">
                <div style="width:450px;display:inline-block;text-align:justify;padding-left:10px;padding-top:15px;">
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><font size="5"><span lang="en-GB" style="font-size:18pt"><b>ALERT: Don’t fall victim to fake news!</b></span></font></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Due to the increase in fake news stories in South Africa and beyond, we urge you to be more vigilant.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Eyewitness News is committed to providing news that is accurate, fair and balanced. We like to call ‘alternative facts’ exactly what they are:&nbsp;</span><font size="4"><span lang="en-GB" style="font-size:16pt"><b>lies</b></span></font><span lang="en-GB">.</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">As part of our commitment to journalistic integrity, we’ve put together a guide to help you sort fact from fiction. &nbsp;</span></span></font>
                    </div>
                    <div style="margin:0px 0px 8pt">
                        <font face="Calibri,sans-serif" size="2"><span style="font-size:11pt"><span lang="en-GB">Read more about how to identify fake news and ‘alternative facts’ <a href="http://bit.ly/2kbZa2S">HERE</a>.</span></span></font>
                    </div>
                    <div style="margin-left: -16px;"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/w_120/v1485942359/i7k4zbph0cmddyy9rv4b.png" /></div>
                </div>
                <div style="text-align:center;display:inline-block;position:absolute;padding-left:10px;">
                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,w_300/v1485865629/ezuiw7brnyc7wtvvrmzm.jpg" width="300" />
                </div>
            </div>
        </div>-->
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
