<!doctype html>
<html lang="en">

<head>
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;wa81af35447fabe791"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="/css/GTEIE9_min.css">
<script type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wab08ce8dac7c31fb4"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>
        <!-- End Google Tag Manager -->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <!--Facebook recommend/like plugin -->
        <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=421614427859335";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
        <script src="https://maps.googleapis.com/maps/api/js?v=3&libraries=geometry"></script>
            <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":66,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    		<title>ANC planned 105 birthday celebration to go ahead despite heavy rains</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/exbtr">
    		<meta name="description" content="There is a strong police presence outside the stadium this morning, including Metro Police and security marshals." />
    		
    		<meta name="keywords" content="Jacob Zuma, ANC Elective Conference, African National Congress ANC, Heavy rains, January 8 statement address, Local" />
    		<meta name="news_keywords" content="Jacob Zuma, ANC Elective Conference, African National Congress ANC, Heavy rains, January 8 statement address, Local" />
            
            
                <meta name="author" content="Clement Manyathela" />
            
    		<link rel="canonical" href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" />
    
            <meta name="ContentItemType" content="Article" />
                    <meta name="articleid" content="238335" />
                        <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains&amp;format=json" title="EWN oEmbed Profile">
                        <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="DE8B7FC0-436A-405F-BB57-3DEA96F7A8DF" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/v0ftcp3ueivdchcm9iro" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" />
    		<meta property="og:title" content="ANC planned 105 birthday celebration to go ahead despite heavy rains" />
    		<meta property="og:description" content="There is a strong police presence outside the stadium this morning, including Metro Police and security marshals." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/v0ftcp3ueivdchcm9iro" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="ANC planned 105 birthday celebration to go ahead despite heavy rains" />
    		<meta name="twitter:description" content="There is a strong police presence outside the stadium this morning, including Metro Police and security marshals." />
    
    
        <meta property="fb:pages" content="168892509821961" />
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKPW2M"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=421614427859335";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- start ad block overlay -->
    <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-overlay-1 x 1 (4534693) // created at: Jul 8, 2013 9:01:22 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534693|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534693|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;waa09bc7f5999bb620" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-Leaderboard Top-728 x 90 (4450292) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450292|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450292|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa1a385146ae907690" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/v0ftcp3ueivdchcm9iro" alt="African National Congress members braved the wet weather to attend the party's 105 birthday celebration where President Jacob Zuma is exepcted to deliver his 8th January address on 8 January 2017. Picture: Clement Manyathetla/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains">
                                        ANC planned 105 birthday celebration to go ahead despite heavy rains
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/pope-says-will-not-increase-security-on-travels-despite-risks"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/niyhbhqvnoocbjpwkf5t" alt="Pope Francis arrives at the Notre Dame Cathedral on 29 November, 2015 in Bangui, Central African Republic. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/pope-says-will-not-increase-security-on-travels-despite-risks">Pope says will not increase security on travels despite risks</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/1-person-remains-in-critical-condition-after-n1-collision-near-hammanskraal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ji2uyvrftktkgllbs6uv" alt="A Netcare 911 helicopter at the scene of an accident. Picture: Instagram.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/1-person-remains-in-critical-condition-after-n1-collision-near-hammanskraal">1 person remains in critical condition after N1 collision near Hammanskraal</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/zuma-expected-to-use-his-8th-jan-address-to-acknowledge-anc-s-problems"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/okokvsimzpqzaqqyhrps" alt=" President Jacob Zuma during a press conference at the Union Buildings. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/zuma-expected-to-use-his-8th-jan-address-to-acknowledge-anc-s-problems">Zuma expected to use his 8th Jan address to acknowledge ANC's problems</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/ajulu-and-sisulu-families-plan-to-sponsor-students-in-honour-of-late-ajulu"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/klb9auxw1up7tegrsxvt" alt="Rok Ajulu. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/ajulu-and-sisulu-families-plan-to-sponsor-students-in-honour-of-late-ajulu">Ajulu &amp; Sisulu families plan to sponsor students in honour of late Ajulu</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/emergency-services-to-remain-on-high-alert-to-deal-with-flash-floods"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/dpi4npujjfunubjhq1bu" alt="Emergency generic. Picture: Aurelie Kalenga/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/emergency-services-to-remain-on-high-alert-to-deal-with-flash-floods">Emergency Services to remain on high alert to deal with flash floods</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/08/zuma-emphasises-importance-of-unity-within-anc"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/nqzihgufd581mgipys66" alt="President Jacob Zuma. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/08/zuma-emphasises-importance-of-unity-within-anc">Zuma emphasises importance of unity within ANC</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/2016-matric-results">2016 matric results</a></li>
                                <li><a href="http://ewn.co.za/Topic/Nigeria-church-collapsed">Nigeria church collapsed</a></li>
                                <li><a href="http://ewn.co.za/Topic/January-8-statement">January 8 statement</a></li>
                                <li><a href="http://ewn.co.za/Topic/children-living-below-poverty-line">children living below poverty line</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/08/djokovic-makes-statement-in-epic-win-over-murray-in-doha-final"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/ftu1dwfrao72b7lmtent" alt="Serbia&#8217;s Novak Djokovic poses with the winner&#8217;s trophy after beating Britain&#8217;s Andy Murray during their final tennis match at the ATP Qatar Open in Doha on 7 January, 2017. Picture: AFP." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/08/djokovic-makes-statement-in-epic-win-over-murray-in-doha-final">
                                        Djokovic makes statement in epic win over Murray in Doha final
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/wenger-regrets-wilshere-loan-as-injuries-hit-arsenal"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/figbanik9mwtpi7a0cmv" alt="Arsenal's manager Arsene Wenger. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/wenger-regrets-wilshere-loan-as-injuries-hit-arsenal">Wenger regrets Wilshere loan as injuries hit Arsenal</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/rooney-equals-goal-record-in-man-united-rout-of-reading"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/we94v2bdabmxfgkhcjc9" alt="Manchester United striker Wayne Rooney celebrated by his team mates. Picture: Twitter @ManUtd." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/rooney-equals-goal-record-in-man-united-rout-of-reading">Rooney equals goal record in Man United rout of Reading</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/2017-dakar-rally-stage-5-too-difficult-for-toyota-gazoo"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/vhqc0x7dz8dj9nyrjmis" alt="Toyota's Giniel de Villiers and teammate Dirk von Zitzewitz on Stage 6. Picture: Picture: Toyota Gazoo." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/2017-dakar-rally-stage-5-too-difficult-for-toyota-gazoo">2017 Dakar Rally: Stage 5 too difficult for Toyota Gazoo</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/british-biker-sunderland-takes-dakar-lead"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/taglcy8pu3h9gtvocaet" alt="Motorcycles and quad bikes line up at the start of Dakar Rally. Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/british-biker-sunderland-takes-dakar-lead">British biker Sunderland takes Dakar lead</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/five-star-city-demolish-woeful-west-ham"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/bxbogu2jzvrk0jqub8z8" alt="Manchester City's manager Pep Guardiola. Picture: Facebook " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/five-star-city-demolish-woeful-west-ham">Five-star City demolish woeful West Ham</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/team-player-mourinho-not-keen-on-individual-awards"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/gpyruljkjbbwsykagk9r" alt="FILE: Jose Mourinho. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/team-player-mourinho-not-keen-on-individual-awards">Team player Mourinho not keen on individual awards</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Dakar-rally-2017">Dakar rally 2017</a></li>
                                <li><a href="http://ewn.co.za/Topic/smart-meters">smart meters</a></li>
                                <li><a href="http://ewn.co.za/Topic/eurasia-group">eurasia group</a></li>
                                <li><a href="http://ewn.co.za/Topic/Greek-polls">Greek polls</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/07/messages-of-congratulations-pour-in-for-caster-semenya"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/oehfebktjj5yvkufkhni" alt="Caster Semenya and her wife Violet Raseboya. Picture: Facebook." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/07/messages-of-congratulations-pour-in-for-caster-semenya">
                                        Messages of congratulations pour in for Caster Semenya
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/black-coffee-robbed-at-gunpoint"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ec1zoqvowqt3kcdcdvvt" alt="DJ Black Coffee. Picture: @realblackcoffee via Instagram." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/black-coffee-robbed-at-gunpoint">Black Coffee robbed at gunpoint </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/listen-ed-sheeran-on-the-coketop40sa-with-apple-music"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/u8lys9karhrzugyc4c0d" alt="Singer Ed Sheeran. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/listen-ed-sheeran-on-the-coketop40sa-with-apple-music">[LISTEN] Ed Sheeran on the #CokeTop40SA with Apple Music</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/our-perfect-day-caster-semenya-captions-wedding-picture"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/gfhvv5jrofsnn5mr5hf9" alt="Caster Semenya and long-time partner Violet Raseboya. Picture: Facebook. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/our-perfect-day-caster-semenya-captions-wedding-picture">&#8216;Our perfect day&#8217;, Caster Semenya captions wedding picture</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/fans-pay-tribute-to-george-michael-in-london-club-named-after-wham-hit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/zvanfsjfds3ts9ieajhl" alt="Late singer George Michael. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/fans-pay-tribute-to-george-michael-in-london-club-named-after-wham-hit">Fans pay tribute to George Michael in London club named after Wham! hit</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/seaworld-killer-whale-tilikum-of-blackfish-movie-fame-dies"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/e1psj3lmgnuosvvrmayo" alt="PETA posted a an image of Tilikum, on their Twitter saying the killer whale 'died after decades of misery'. Picture: Twitter/@peta" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/seaworld-killer-whale-tilikum-of-blackfish-movie-fame-dies">SeaWorld killer whale Tilikum of 'Blackfish' movie fame dies</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/kim-kardashian-west-liked-her-slower-life-source"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ynmabdcqen6ycmcpfxuk" alt="FILE: Kim Kardashian West. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/kim-kardashian-west-liked-her-slower-life-source">Kim Kardashian West liked her &#8216;slower life&#8217; - source</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/George-Michael">George Michael</a></li>
                                <li><a href="http://ewn.co.za/Topic/George-Michael-dies">George Michael dies</a></li>
                                <li><a href="http://ewn.co.za/Topic/Cop-kills-girlfriend-and-her-mom">Cop kills girlfriend and her mom</a></li>
                                <li><a href="http://ewn.co.za/Topic/Edmund-Ebiware">Edmund Ebiware</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/07/mbete-says-the-anc-has-made-mistakes"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/njvbkxjjw9bd2fel4mhb" alt="National Assembly Speaker Baleka Mbete. Picture: Thomas Holder/EWN." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/07/mbete-says-the-anc-has-made-mistakes">
                                        Mbete says the ANC has made mistakes
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/ramaphosa-touches-on-anc-leadership-succession"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ipk3kuvgwgwcken7c93z" alt="FILE: ANC deputy president Cyril Ramaphosa. Picture: Taurai Maduna/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/ramaphosa-touches-on-anc-leadership-succession">Ramaphosa: ANC is still strong</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/anc-will-rule-forever"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/jnhnr0mo24mc7js66ftz" alt="President Jacob Zuma as he is about to address supporters on Vilakazi Street in Soweto ahead of the ANC's 105th birthday celebrations. Picture: Thando Kubheka/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/anc-will-rule-forever">&#8216;ANC will live forever&#8217;</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/cosatu-anc-must-learn-lessons-from-poll-results"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/afs90ajtockaisrxtb0m" alt="FILE: Congres of South African Trade Unions general secretary Bheki Ntshalintshali (right). Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/cosatu-anc-must-learn-lessons-from-poll-results">Cosatu: ANC must learn lessons from poll results</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/tensions-factionalism-to-be-discussed-in-anc-s-january-8-statement"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/awz6sinh5d7tozdpqi0a" alt="FILE: ANC Treasurer General Zweli Mkhize. Picture: ANC." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/tensions-factionalism-to-be-discussed-in-anc-s-january-8-statement">Tensions, factionalism to be discussed in ANC&#8217;s January statement</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/joe-slovo-remembered-by-anc-sacp"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/wova3cmitcpnftovuzff" alt="ANC leaders pictured on 6 January 2016 while commemorating the life of Joe Slovo in Soweto. Picture: Victor Magwedze/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/joe-slovo-remembered-by-anc-sacp">Joe Slovo remembered by ANC, SACP </a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/south-african-people-are-no-longer-interested-in-quasi-revolutionary-discourses"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/sxhiqd2wr5se0vfefq5z" alt="ANC supporters at the FNB Stadium in Johannesburg for the ruling partys Siyanqoba rally, 4 May 2014. Picture: ANC/Twitter." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/south-african-people-are-no-longer-interested-in-quasi-revolutionary-discourses">&#8216;South African's are no longer interested in quasi- revolutionary discourses&#8217; </a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Nigeria-church-collapsed">Nigeria church collapsed</a></li>
                                <li><a href="http://ewn.co.za/Topic/January-8-statement">January 8 statement</a></li>
                                <li><a href="http://ewn.co.za/Topic/Hellenic-Olympic-Committee-Spyros-Capralos">Hellenic Olympic Committee Spyros Capralos</a></li>
                                <li><a href="http://ewn.co.za/Topic/SA-richest-men">SA richest men</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/06/opinion-five-little-known-diseases-to-watch-out-for-in-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/i7nscf9vhrx4dfrspcxb" alt="Picture: Pixabay.com." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/06/opinion-five-little-known-diseases-to-watch-out-for-in-2017">
                                        [OPINION] Five little-known diseases to watch out for in 2017
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/opinion-ramaphosa-has-what-it-takes-to-fix-ailing-anc-but"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/e6tmg4bprpoajesvx4wi" alt="Cyril Ramaphosa. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/opinion-ramaphosa-has-what-it-takes-to-fix-ailing-anc-but">[OPINION] Ramaphosa has what it takes to fix ailing ANC. But&#8230;</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/05/opinion-why-caution-is-called-for-when-analysing-sa-s-matric-results"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/hnnjmwzl0etyzkxemq6p" alt="Grade 12's at Forest Hill high school in Johannesburg anxiously await the start of their first matric exam. Picture: Taurai Maduna/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/05/opinion-why-caution-is-called-for-when-analysing-sa-s-matric-results">[OPINION] Why caution is called for when analysing SA&#8217;s matric results</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/05/opinion-reading-news-in-the-age-of-trump-think-like-a-spy"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/s97wjbs6t2cbrsyoro50" alt="Donald Trump gestures while speaking surrounded by people whose families were victims of illegal immigrants on 10 July 2015 while meeting with the press at the Beverly Wilshire Hotel in Beverly Hills, California, where some shared their stories of the loss of a loved one. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/05/opinion-reading-news-in-the-age-of-trump-think-like-a-spy">[OPINION] Reading news in the age of Trump? Think like a spy</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/05/opinion-anc-can-only-be-salvaged-by-leadership-of-epic-ethical-proportions"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ekom57be0lu5bdm2ndgq" alt="FILE: Jacob Zuma and Cyril Ramaphosa. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/05/opinion-anc-can-only-be-salvaged-by-leadership-of-epic-ethical-proportions">[OPINION] ANC can only be salvaged by leadership of epic ethical proportions</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/02/opinion-can-britain-s-monarchy-survive-without-the-queen"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/hepze3v3rvgf3b9esckk" alt="Britains Queen Elizabeth II, wearing the Imperial State Crown, proceeds through the Royal Gallery during the State Opening of Parliament at the Palace of Westminster in central London on 27 May, 2015. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/02/opinion-can-britain-s-monarchy-survive-without-the-queen">[OPINION] Can Britain&#8217;s monarchy survive without the queen?</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/02/opinion-can-t-keep-your-new-year-s-resolutions-try-being-kind-to-yourself"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/dpxicjgxnqcehoq3e5ot" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/02/opinion-can-t-keep-your-new-year-s-resolutions-try-being-kind-to-yourself">[OPINION] Can&#8217;t keep your New Year&#8217;s resolutions? Try being kind to yourself</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Robyn-Pearce">Robyn Pearce</a></li>
                                <li><a href="http://ewn.co.za/Topic/Disease">Disease</a></li>
                                <li><a href="http://ewn.co.za/Topic/Rift-Valley-fever">Rift Valley fever</a></li>
                                <li><a href="http://ewn.co.za/Topic/Leishmaniasis">Leishmaniasis</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://matric.ewn.co.za/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/njo5cfa3hd3pkkycntzo" alt="Matric Results 2016" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://matric.ewn.co.za/">
                                        Matric Results 2016
                                    </a>
                                </h6>
                                
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/wef-2017-1"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/qwk9mqejziyrvgfcapfb" alt="" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/wef-2017-1">World Economic Forum 2017</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-anc-nec-briefing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/g7u8ssax7hrn8lhoegfg" alt="From L-R ANCYL's Njabulo Nzuza, Jessie Duarte, Gwede Mantashe and Zizi Kodwa. Picture: Clement Manyathela/EWN. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-anc-nec-briefing">[LIVE BLOG] ANC NEC briefing</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/black-friday-2016"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/iyhjk7ytcgbmn7otawcu" alt="Hundreds of customers run inside the Makro store at it opens for Black Friday sale on 25  November 2016. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/black-friday-2016">[LIVE BLOG] Black Friday fever hits SA</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ilcw7xkfv3cmwnfddcgw" alt="An aerial view of voting stations around Johannesburg shows scores of people already lining up. Picture: Aki Anastasiou/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year">Understanding municipal politics: Exploring fruitless &amp; wasteful expenditure</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/municipal-spending-the-key-factors"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/fur0q36rmt383ilazvyz" alt="waste-moneyjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/municipal-spending-the-key-factors">Municipal Spending: The key factors</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/11/15/sa-s-worst-wasters"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/xwn4ijngabdlozfzl3dq" alt="The Nelson Mandela Bay metro municipality recorded fruitless &amp; wasteful to the tune of R 146,343,446 during the 2014-2015 financial year, in addition to R 276,186,961 recorded in previous years but disclosed in 2015." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/11/15/sa-s-worst-wasters">SA's worst wasters: The 20 most wasteful municipalities</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-2016-us-elections"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/uin8pgzn2tb6yiec7bfq" alt="People wait in line cast their vote at Samuels Community Center in the presidential election November 8, 2016 in the Harlem neighborhood of New York City. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-2016-us-elections">[LIVE BLOG] #USElections2016: Trump wins race for White House</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/tools/municipal-audits/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/yeb9ynu1rqcka6ln8zvx" alt="A woman cross a flooded road on a makeshift bridge in Sweet Home Farm, an informal settlement in Philippi, Cape Town, after some heavy rains in the week. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/tools/municipal-audits/">Municipal Spending: Are your taxes working for you?</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Features/State-capture-court-battle"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/yulxsacxqcctpeqd9los" alt="state capture" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Features/State-capture-court-battle">[LIVE BLOG] State capture court battle</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/07/amazon-s-alexa-moves-in-on-google-s-android-system"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/xbi2gjqb8bcd7yplpvwy" alt="Amazon.com" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2017/01/07/amazon-s-alexa-moves-in-on-google-s-android-system">
                                        Amazon's Alexa moves in on Google's Android system
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/07/zokwana-laments-court-interdict-by-disgruntled-fishing-company"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/jdfco6pycunzw84szm73" alt="Minister of Agriculture, Forestry and Fisheries, Senzeni Zokwana. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/07/zokwana-laments-court-interdict-by-disgruntled-fishing-company">Zokwana laments court interdict by disgruntled fishing company</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/06/randreport-stocks-rise-rand-falls-on-us-jobs-report"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/wcmltd0heeup6fs5gef4" alt="Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/06/randreport-stocks-rise-rand-falls-on-us-jobs-report">#RandReport: Stocks rise, rand falls on US jobs report</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/05/uk-china-south-africa-downgrade-calls-loom-for-moody-s"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/edfoelemhlauevagjd5z" alt="Moodys.jpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/05/uk-china-south-africa-downgrade-calls-loom-for-moody-s">UK, China, South Africa downgrade calls loom for Moody&#8217;s</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/05/randreport-rand-firms-to-4-week-high-against-weakening-dollar"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/eb3g9y2alo1u5hifqndv" alt="FILE: Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/05/randreport-rand-firms-to-4-week-high-against-weakening-dollar">#RandReport: Rand firms to 4-week high against weakening dollar</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/04/bmw-intel-mobileye-to-test-40-driverless-cars-in-second-half-of-2017"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ns0pu3vs1b4ye29hdpv4" alt="BMW logo. Picture: Supplied" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/04/bmw-intel-mobileye-to-test-40-driverless-cars-in-second-half-of-2017">BMW, Intel, Mobileye to test 40 driverless cars in second half of 2017</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2017/01/04/randreport-rand-firms-as-dollar-retreats-stocks-down"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/xhllxqmbmqdlcgxqtw8q" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2017/01/04/randreport-rand-firms-as-dollar-retreats-stocks-down">#RandReport: Rand firms as dollar retreats, stocks down</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Pope-security-concerns">Pope security concerns</a></li>
                                <li><a href="http://ewn.co.za/Topic/Capital-Underground-Club">Capital Underground Club</a></li>
                                <li><a href="http://ewn.co.za/Topic/George-Bopts">George Bopts</a></li>
                                <li><a href="http://ewn.co.za/Topic/Johannesburg-housing-list">Johannesburg housing list</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/05/lesufi-gp-class-of-2016-will-queue-for-degrees-not-grants">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/dvceiifojueic0urnp0g" alt="Gauteng's top achieving matric pupils throw their hands in the air after their awards ceremony in Daveyton on 5 January 2017. Picture: Reinart Toerien/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/01/05/lesufi-gp-class-of-2016-will-queue-for-degrees-not-grants">[WATCH] Lesufi: Gauteng's class of 2016 will 'queue for degrees, not grants'</a></li>
                                <li><a href="http://ewn.co.za/2017/01/05/watch-76-2-pass-rate-for-the-matric-class-of-2016">[WATCH] 76.2% pass rate for the matric class of 2016</a></li>
                                <li><a href="http://ewn.co.za/2017/01/03/pole-dancing-panache-ewn-s-marc-lewis-feels-the-thigh-burn">[WATCH] Pole dancing panache: EWN's Marc Lewis feels the thigh burn</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/07/listen-ed-sheeran-on-the-coketop40sa-with-apple-music">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/u8lys9karhrzugyc4c0d" alt="Singer Ed Sheeran. Picture: Facebook." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/01/07/listen-ed-sheeran-on-the-coketop40sa-with-apple-music">[LISTEN] Ed Sheeran on the #CokeTop40SA with Apple Music</a></li>
                                <li><a href="http://ewn.co.za/2017/01/06/listen-stick-to-your-health-and-fitness-resolutions-for-2017">[LISTEN] Stick to your health &amp; fitness resolutions for 2017</a></li>
                                <li><a href="http://ewn.co.za/2017/01/06/listen-is-private-schooling-worth-the-estimated-r25k-a-year">[LISTEN] Is private schooling worth the estimated R25k a year?</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/06/the-presidency-of-barack-obama">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/fxcdv5nsrcscimv8c11p" alt="Key dates and quotes from Barack Obama's two terms as US president." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/01/06/the-presidency-of-barack-obama">The presidency of Barack Obama </a></li>
                                <li><a href="http://ewn.co.za/2017/01/01/world-s-highest-paid-footballers">World's best-paid footballers</a></li>
                                <li><a href="http://ewn.co.za/2016/12/30/this-is-how-the-us-democratic-party-was-hacked-by-russians">This is how the US Democratic Party was hacked by Russians</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2017/01/05/cartoon-b-is-for-brillyant">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/dtn0lc93hnfpeukaxcwg" alt="170105cartoonjpg" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2017/01/05/cartoon-b-is-for-brillyant">[CARTOON] B is for Brillyant</a></li>
                                <li><a href="http://ewn.co.za/2016/12/30/cartoon-fallen-stars">[CARTOON] Fallen Stars</a></li>
                                <li><a href="http://ewn.co.za/2016/12/15/cartoon-special-delivery"> [CARTOON] Special delivery...</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">21°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">35°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Thu</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js"></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="478" />
                    <meta itemprop="interactionCount" content="UserComments:6" />
                    
                    <meta itemprop="datePublished" content="2017-01-08" />
                    <meta itemprop="headline" content="ANC planned 105 birthday celebration to go ahead despite heavy rains" />
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">ANC planned 105 birthday celebration to go ahead despite heavy rains</span></h2>

                                        <p class="lead">
                                            There is a strong police presence outside the stadium this morning, including Metro Police and security marshals.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/v0ftcp3ueivdchcm9iro" alt="African National Congress members braved the wet weather to attend the party's 105 birthday celebration where President Jacob Zuma is exepcted to deliver his 8th January address on 8 January 2017. Picture: Clement Manyathetla/EWN">
                                        </div>
                                        <div class="byline">
                                            <span>African National Congress members braved the wet weather to attend the party's 105 birthday celebration where President Jacob Zuma is exepcted to deliver his 8th January address on 8 January 2017. Picture: Clement Manyathetla/EWN</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Jacob-Zuma">Jacob Zuma</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/African-National-Congress-ANC">African National Congress ANC</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Heavy-rains">Heavy rains</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/ANC-Elective-Conference">ANC Elective Conference</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/January-8-statement-address">January 8 statement address</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="ANC planned 105 birthday celebration to go ahead despite heavy rains" data-href="http://ewn.co.za/2017/01/08/anc-planned-105-birthday-celebration-to-go-ahead-despite-heavy-rains" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/clement-manyathela">Clement&nbsp;Manyathela</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2017-01-08T08:55:48+0200">42 minutes ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                            <p>JOHANNESBURG – The African National Congress (ANC) says the heavy rains in Gauteng this weekend will not stop its birthday celebrations today and says it still expects thousands of supporters to fill Orlando Stadium today.</p><p>The party is celebrating its 105 anniversary. </p><p>About 800 buses have been hired to shuttle supporters to the stadium, which has the capacity to accommodate 40,000 people.</p><p>It seems inevitable that the ANC’s birthday celebration will be a wet one. But the party’s president Jacob Zuma said yesterday no rain will derail its plans.</p><p>There is a strong police presence outside the stadium this morning, including Metro Police and security marshals.</p><p>A handful of Supporters can already be seen trickling into the stadium. </p><p>The party indicated last week it was expecting ANC members from Mpumalanga, the North West and the Free State to attend.</p><p>The rally is expected to give the ANC an opportunity to set the tone and direction for the year ahead but is expected mostly to be centered around the unity of the organisation.</p><p><strong>LOOK AT ANC PROBLEMS</strong></p><p>Zuma is expected to use what should be his last 8th January address as ANC leader to tell the nation the party is self-correcting.</p><p>He’s due to speak on behalf of the ANC’s National Executive Committee (NEC). But the party appear to be divided on several issues including Zuma himself.</p><p>All through this week various ANC leaders have spoken about the need for the party to self-correct and said that they understand that they need to speak to voters after losing three metros last year.</p><p>Meanwhile, Zuma has said that ANC will always exist because it’s with the people.</p><p>This statement today may see the party publicly acknowledge some of its problems.</p><p>But there will also be a huge focus on the economy.</p><p>Zuma and the NEC know that unemployment is one of the key issues in this country and that people will vote for a party that shows it can deal with a slowing economy.</p><p><strong>CALL FOR UNITY</strong></p><p>As the ANC prepares to celebrate its birthday, Zuma has emphasised the importance of unity in the Party, if it wants to move the country forward.</p><p>Zuma was speaking at a Gala Dinner in Sandton last night.</p><p>It’s the tradition of the ANC to hold the event with the business community a night before celebrating its birthday.</p><p>Zuma Said it’s important for the ANC and other political parties to put their differences aside and find a way to put the national interest first.</p><p>“We must not go down in history books as a leadership collective that spends months or even years fighting in parliament and in society and was unable to move South Africa forward.”</p><p>He said unity is important for the ANC now this year.</p><p>“Help us to build it and shape it to become united and strong so that it can move out country forward.”</p><p>Zuma said under the leadership of the ANC, the country is in good hands.</p><p>(Edited by Leeto M Khoza)</p>
                                        </span>
                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/01/08/zuma-expected-to-use-his-8th-jan-address-to-acknowledge-anc-s-problems">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/okokvsimzpqzaqqyhrps" alt=" President Jacob Zuma during a press conference at the Union Buildings. Picture: GCIS.">
                                                </div>
                                                <h4>Zuma expected to use his 8th Jan address to acknowledge ANC's problems</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-01-08T07:44:00+0200">one hour ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/01/08/zuma-emphasises-importance-of-unity-within-anc">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/nqzihgufd581mgipys66" alt="President Jacob Zuma. Picture: EWN.">
                                                </div>
                                                <h4>Zuma emphasises importance of unity within ANC</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-01-08T06:35:00+0200">3 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/01/08/dlamini-zuma-given-boost-in-south-africa-leadership-race">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/n3cpjr1vimxe6lsenyxs" alt="African Union Commission Chairperson Dr Nkosazana Dlamini-Zuma. Picture: GCIS.">
                                                </div>
                                                <h4>Dlamini-Zuma given boost in South Africa leadership race</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-01-08T05:26:03+0200">4 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2017/01/07/mbete-says-the-anc-has-made-mistakes">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/njvbkxjjw9bd2fel4mhb" alt="National Assembly Speaker Baleka Mbete. Picture: Thomas Holder/EWN.">
                                                </div>
                                                <h4>Mbete says the ANC has made mistakes</h4>
                                                <div class="byline"><abbr class="timeago" title="2017-01-07T18:42:22+0200">14 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        <h2><a href=""><span>More</span> in Local</a></h2>
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/ji2uyvrftktkgllbs6uv" alt="A Netcare 911 helicopter at the scene of an accident. Picture: Instagram.com">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/1-person-remains-in-critical-condition-after-n1-collision-near-hammanskraal">1 person remains in critical condition after N1 collision near Hammanskraal</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T08:08:46+0200">one hour ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/okokvsimzpqzaqqyhrps" alt=" President Jacob Zuma during a press conference at the Union Buildings. Picture: GCIS.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/zuma-expected-to-use-his-8th-jan-address-to-acknowledge-anc-s-problems">Zuma expected to use his 8th Jan address to acknowledge ANC's problems</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T07:44:00+0200">one hour ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/klb9auxw1up7tegrsxvt" alt="Rok Ajulu. Picture: Supplied.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/ajulu-and-sisulu-families-plan-to-sponsor-students-in-honour-of-late-ajulu">Ajulu &amp; Sisulu families plan to sponsor students in honour of late Ajulu</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T07:25:28+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/dpi4npujjfunubjhq1bu" alt="Emergency generic. Picture: Aurelie Kalenga/EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/emergency-services-to-remain-on-high-alert-to-deal-with-flash-floods">Emergency Services to remain on high alert to deal with flash floods</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T06:50:16+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/nqzihgufd581mgipys66" alt="President Jacob Zuma. Picture: EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/zuma-emphasises-importance-of-unity-within-anc">Zuma emphasises importance of unity within ANC</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T06:35:00+0200">3 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/n3cpjr1vimxe6lsenyxs" alt="African Union Commission Chairperson Dr Nkosazana Dlamini-Zuma. Picture: GCIS.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2017/01/08/dlamini-zuma-given-boost-in-south-africa-leadership-race">Dlamini-Zuma given boost in South Africa leadership race</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2017-01-08T05:26:03+0200">4 hours ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'DE8B7FC0-436A-405F-BB57-3DEA96F7A8DF';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="<%= Sitecore.Context.Item.ID.Guid.ToString().ToUpper() %>" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/oofzebjtylbaxeezqsap"
                                            value=""
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/utjmitcbysgi7vr97whu"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/zzr4jrrepwufkwlrcn8i"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/oofzebjtylbaxeezqsap"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/ns0lasobmqzfxcrzhb9p"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fdynlqd6q6jiglccnyzp"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://cdn.primedia.co.za/primedia-broadcasting/video/upload/v1/BulletinManager/fdynlqd6q6jiglccnyzp"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Top-300 x 250 (4450291) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450291|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450291|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 1 -->

                                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2017/01/08/dlamini-zuma-given-boost-in-south-africa-leadership-race">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,w_280/n3cpjr1vimxe6lsenyxs" alt="African Union Commission Chairperson Dr Nkosazana Dlamini-Zuma. Picture: GCIS."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular">
                            <li><a href="http://ewn.co.za/2017/01/08/dlamini-zuma-given-boost-in-south-africa-leadership-race">Dlamini-Zuma given boost in South Africa leadership race</a></li>
                            <li><a href="http://ewn.co.za/2017/01/07/2-injured-after-parts-of-roof-at-sandton-city-collapses">2 injured after structural collapse at Sandton City</a></li>
                            <li><a href="http://ewn.co.za/2017/01/07/creation-of-anc-was-important-event-in-sa-akin-to-rule-until-jesus-comes-claim">'Creation of ANC was important event in SA akin to rule until Jesus comes claim'</a></li>
                            <li><a href="http://ewn.co.za/2017/01/07/black-coffee-robbed-at-gunpoint">Black Coffee robbed at gunpoint </a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: News // Placement: News-MPU Bottom-300 x 250 (4450293) // created at: May 10, 2013 10:36:54 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450293|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450293|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Entertainment">Entertainment</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <li><a href="#appsform" class="nyroModalSmall">EWN Apps</a></li>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
