<!doctype html>
<html lang="en">

<head>
        <script>
            dataLayer = [];
        </script>
        <!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/LTIE9_min.css">
<script type="text/javascript" src="http://ewn.co.za/js/LTIE9_min.js;wa81af35447fabe791"></script>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="http://ewn.co.za/css/GTEIE9_min.css;wa53f763f52174bd48">
<script type="text/javascript" src="http://ewn.co.za/js/GTEIE9_min.js;wab08ce8dac7c31fb4"></script>
<!--<![endif]-->
<link rel="stylesheet" media="print" type="text/css" href="http://ewn.co.za/css/print_min.css;wa565d2b80b972710d">
<link rel="stylesheet" media="screen" type="text/css" href="http://ewn.co.za/css/nyroModal_min.css;waefd17fa094a8b7c3">

    
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKPW2M');</script>
        <!-- End Google Tag Manager -->
    
        <!--Tweet button plugin-->
        <script>
            !function (d, s, id) {
                var js,
                    fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    //js.addEventListener('load', function (e) {
                    //    twttr.events.bind('click', function (event) {
                    //        //console.log('tweet clicked');
                    //        _gaq.push(['_trackEvent', 'ArticlePage', 'TweetButtonClicked', window.location.href]);
                    //    });
                    //}, false);
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
        </script>
    
        <!--Facebook recommend/like plugin -->
        <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=421614427859335";
            //js.addEventListener('load', function (e) {
            //    FB.Event.subscribe('edge.create', function (response) {
            //        //console.log('fb recommend clicked');
            //        _gaq.push(['_trackEvent', 'ArticlePage', 'FacebookRecommendButtonClicked', window.location.href]);
            //    });
            //});
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
    
        <script type="text/javascript">
            if (typeof wabtn4fg === "undefined")
            {
                wabtn4fg = 1;
                h = document.head || document.getElementsByTagName("head")[0],
                s = document.createElement("script");
                s.type = "text/javascript";
                s.src = "/site/design/js/vendor/whatsapp-button.js";
                h.appendChild(s);
            }
        </script>
        <script src="https://maps.googleapis.com/maps/api/js?v=3&libraries=geometry"></script>
            <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1df2ff28f6","applicationID":"22221901","transactionName":"Y1RTZERZV0cFU0ZZXloeYVFRXUobJUJGWVJYVA==","queueTime":0,"applicationTime":44,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    		<title>Domingo believes patience will bring rewards for SA</title>
    		<link rel="shortcut icon" href="http://ewn.co.za/favicon.ico" />
            <meta id="metashorturl" name="shorturl" content="http://ewn.co.za/xtjqw">
    		<meta name="description" content="South Africa have recorded big wins over New Zealand and Australia at the ground since 2013, and drew with West Indies." />
    		
    		<meta name="keywords" content="CSA, Castle Lager Proteas, Russell Domingo, Proteas Cricket Team, Sport" />
    		<meta name="news_keywords" content="CSA, Castle Lager Proteas, Russell Domingo, Proteas Cricket Team, Sport" />
            
            
                <meta name="author" content="Reuters" />
            
    		<link rel="canonical" href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" />
    
            <meta name="ContentItemType" content="Article" />
                    <meta name="articleid" content="237166" />
                        <link id="oembedJSON" rel="alternate" type="application/json+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa&amp;format=json" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa&amp;format=json" title="EWN oEmbed Profile">
                        <link id="oembedXML" rel="alternate" type="text/xml+oembed" content="http://ewn.co.za/oembed/?url=http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa&amp;format=xml" href="http://ewn.co.za/oembed/?url=http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa&amp;format=xml" title="EWN oEmbed Profile">
            <meta name="disqusidentifier" content="A46F6D6C-D2FB-4DB5-834B-D1322FBB85D8" />
    		<meta property="og:type" content="article" />
            <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/u6rcbzfexjneq1lenrsg" />
    		<meta property="og:image:width" content="700" />
    		<meta property="og:image:height" content="437" />
    		<meta property="og:url" content="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" />
    		<meta property="og:title" content="Domingo believes patience will bring rewards for SA" />
    		<meta property="og:description" content="South Africa have recorded big wins over New Zealand and Australia at the ground since 2013, and drew with West Indies." />
    
    		<meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_437,w_700/u6rcbzfexjneq1lenrsg" />
    
    
    		<meta name="twitter:card" content="summary" />
    		<meta name="twitter:creator" content="@ewnreporter" />
    
    		<meta name="twitter:url" content="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" />
    		<meta name="twitter:site" content="@ewnreporter" />
    		<meta name="twitter:title" content="Domingo believes patience will bring rewards for SA" />
    		<meta name="twitter:description" content="South Africa have recorded big wins over New Zealand and Australia at the ground since 2013, and drew with West Indies." />
    
    
        <meta property="fb:pages" content="168892509821961" />
        <meta name="twitter:app:name:iphone" content="Eyewitness News" />
        <meta name="twitter:app:id:iphone" content="636459947" />
        <!--<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:ipad" content="Eyewitness News" />
        <meta name="twitter:app:id:ipad" content="636459947" />
        <!--<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" />-->
    
        <meta name="twitter:app:name:googleplay" content="Eyewitness News" />
        <meta name="twitter:app:id:googleplay" content="com.eyewitnessnews" />
        <!--<meta name="twitter:app:url:googleplay" content="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" />-->
    
        <meta property="fb:app_id" content="259652954116494" />
        <meta property="fb:pages" content="168892509821961" />
    
        <meta name="apple-itunes-app" content="app-id=636459947" />
        <meta name="google-play-app" content="app-id=com.eyewitnessnews" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    
        <meta name="p:domain_verify" content="3acf0ffe30e8e741add34eeb0aa173dd" />
    
        <!--!!TODO!!-->
        <!--<link id="mobilink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ewn.co.za/2016/09/23/Madikizela-Mandela-Free-education-was-an-impossible-promise-from-lack-of-experience"></link>-->
</head>

<body class="campaign">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKPW2M"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=421614427859335";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- start ad block overlay -->
    <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-overlay-1 x 1 (4534695) // created at: Jul 8, 2013 9:01:53 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4534695|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4534695|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
                        <!-- End of JavaScript Tag -->
    <!-- end ad block overlay -->
    <div class="main">
        <header>
            <div class="row collapse logo">
                <!-- start banner and logo -->
                <div class="medium-3 columns">
                    <a href="/">
                        <img src="http://ewn.co.za/site/design/img/ewn-logo.png;wabf9161b8bd106414" alt="Eyewitness News">
                    </a>
                </div>
                <div class="medium-9 columns">
                    <div class="leaderboard">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-Leaderboard Top-728 x 90 (4450304) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450304|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450304|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450304|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </div>
            </div>
            <!-- end banner and logo -->
            <div class="sticky">
                <!-- start sticky nav -->
                <nav class="row top-bar" data-topbar>
                    <section class="top-bar-section">
                        <ul class="title-area">
                            <li class="name"><a href="#"><img src="http://ewn.co.za/site/design/img/ewn-logo-sticky.png;wa2eff7df8c44278aa" alt="Eyewitness News"></a></li>
                        </ul>
                        <ul class="right">
                            <!-- right nav search link -->
                            <li class="mega-menu mega-dropdown">
                                <a href="#" class="alert button"
                                   data-menu-content="mega-search">Search</a>
                            </li>
                        </ul>
                        <!-- end right nav search link -->
                        <ul class="left">
                            <!-- start left nav buttons -->
                            <li class="mega-menu active"><a href="http://ewn.co.za/" data-menu-content="mega-Latest">Latest</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Sport" data-menu-content="mega-Sport">Sport</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Lifestyle" data-menu-content="mega-Lifestyle">Lifestyle</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Politics" data-menu-content="mega-Politics">Politics</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Opinion" data-menu-content="mega-Opinion">Opinion</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Features" data-menu-content="mega-Features">Features</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Categories/Business" data-menu-content="mega-Business">Business</a></li>
        
                            <li class="mega-menu "><a href="http://ewn.co.za/Multimedia" data-menu-content="mega-Multimedia">Multimedia</a></li>
        
        
                            <li class=""><a href="http://ewn.co.za/Traffic">Traffic</a></li>
                            <li class="mega-menu mega-dropdown weather"><a href="#" data-menu-content="mega-weather"><i data-icon="3"></i>20°C</a></li>
                        </ul>
                        <!-- end left nav buttons -->
                    </section>
                </nav>
            </div>
        	<!-- end sticky nav -->
        
            <div class="wrapper row collapse no-margin-bottom">
                <!-- start wrapper -->
                <div class="medium-12 columns mega-menu-content hide" id="mega-Latest">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/23/motorists-could-be-charged-for-warning-others-about-roadblocks"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/rwbzbth5eouxd5uvfl2w" alt="Western Cape Transport during a roadblock in Paarl. Picture: Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/23/motorists-could-be-charged-for-warning-others-about-roadblocks">
                                        Motorists could be charged for warning others about roadblocks
                                    </a>
                                </h6>
                                <div class="category">Local</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/gauteng-traffic-police-to-ramp-up-operations-at-major-taxi-ranks"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/so0pgnszd7ateq2ofcwv" alt="FILE: Noord taxi rank in the Johannesburg CDB. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/gauteng-traffic-police-to-ramp-up-operations-at-major-taxi-ranks">Gauteng traffic police to ramp up operations at major taxi ranks</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/ct-metro-cops-threaten-to-take-grievances-to-the-streets"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/bu2bz0exf2eijunwkc0o" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/ct-metro-cops-threaten-to-take-grievances-to-the-streets">CT metro cops threaten to take grievances to the streets</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/illegal-mining-depleting-jhb-water-reservoirs"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/sbwfypvnu2gg9ec7eru0" alt="City of Johannesburg says illegal mining is causing severe water shortage in Johannesburg. Picture: Victor Magwedze/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/illegal-mining-depleting-jhb-water-reservoirs">Illegal mining depleting JHB water reservoirs</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/fnb-mum-on-compensation-for-safety-boxes-taken-in-heist"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/e4gf0e4l4ieqgrd5pyls" alt="Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/fnb-mum-on-compensation-for-safety-boxes-taken-in-heist">FNB mum on compensation for safety boxes taken in heist</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/dashcam-shows-truck-speed-into-berlin-christmas-market"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/hvatgzdugsajwa30mgtm" alt="Police walk before the truck that had sped into a Christmas market in Berlin, on 19 December, 2016, killing at least 12 people and injuring dozens more. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/dashcam-shows-truck-speed-into-berlin-christmas-market">Dashcam shows truck speed into Berlin Christmas market</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/syrian-army-announces-victory-in-aleppo-in-boost-for-assad"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/aelbfgdcnhyshaxppg7x" alt="Syrian children, who were evacuated from the last rebel-held pockets of Syria's northen city of Aleppo, flash the sign of victory upon their arrival on 19 December 2016. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/syrian-army-announces-victory-in-aleppo-in-boost-for-assad">Syrian army announces victory in Aleppo in boost for Assad</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/spinning-cars">spinning cars</a></li>
                                <li><a href="http://ewn.co.za/Topic/joseph-odartei">joseph odartei</a></li>
                                <li><a href="http://ewn.co.za/Topic/Berlin-Christmas-market-attack">Berlin Christmas market attack</a></li>
                                <li><a href="http://ewn.co.za/Topic/Men-in-Black-3">Men in Black 3</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/" class="button tiny alert right">View all in Latest</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Sport">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/23/aubameyang-among-finalists-for-african-footballer-of-the-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/kmagykgabvfdtpczwcfy" alt="Pierre-Emerick Aubameyang. Picture: Facebook." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/23/aubameyang-among-finalists-for-african-footballer-of-the-year">
                                        Aubameyang among finalists for African Footballer of the Year
                                    </a>
                                </h6>
                                <div class="category">Sport</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/u6rcbzfexjneq1lenrsg" alt="Proteas coach Russell Domingo. Picture: Facebook.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa">Domingo believes patience will bring rewards for SA</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/23/allardyce-tipped-to-succeed-sacked-pardew-at-palace"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/puknwq5jx8v1bsvvct09" alt="Former England football team manager Sam Allardyce. Picture: Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/23/allardyce-tipped-to-succeed-sacked-pardew-at-palace">Allardyce tipped to succeed sacked Pardew at Palace</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/struggling-palace-sack-manager-pardew"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/qiycek1sl3ycitkm5kme" alt="FILE: Alan Pardew. Picture: Crystal Palace/Facebook." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/struggling-palace-sack-manager-pardew">Struggling Palace sack manager Pardew</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/dennis-mumble-no-coach-player-is-bigger-than-safa"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ybiajuesz0iv7sq54rvw" alt="FILE: Shakes Mashaba. Picture: Official PSL Facebook page." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/dennis-mumble-no-coach-player-is-bigger-than-safa">No coach, player is bigger than Safa - Dennis Mumble</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/ashwin-bags-brace-of-icc-annual-awards"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ibkfszb2speqigqvxsia" alt="FILE: India's Ravichandran Ashwin (2nd-R) celebrates with teammates after taking the wicket of United Arab Emirates batsman K. Karate during the 2015 Cricket World Cup Pool B match between the UAE and India. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/ashwin-bags-brace-of-icc-annual-awards">Ashwin bags brace of ICC annual awards</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/alviro-petersen-hopes-his-ban-will-educate-other-players-in-future"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ehd8ez4obbl6fig8dtq1" alt="Former Proteas batsman Alviro Petersen. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/alviro-petersen-hopes-his-ban-will-educate-other-players-in-future">Alviro Petersen hopes his ban will educate other players in future</a></h6>
        
                                        <div class="category">Sport</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Greek-Islands">Greek Islands</a></li>
                                <li><a href="http://ewn.co.za/Topic/traffic-congestion">traffic congestion</a></li>
                                <li><a href="http://ewn.co.za/Topic/Emma-Morano">Emma Morano</a></li>
                                <li><a href="http://ewn.co.za/Topic/Siberian-Tiger">Siberian Tiger</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Sport" class="button tiny alert right">View all in Sport</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Lifestyle">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/cape-town-kids-reveal-what-they-want-for-christmas"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/ce9sxnako8qbsr1j6x9u" alt="FILE: Christmas gift. Picture: EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/22/cape-town-kids-reveal-what-they-want-for-christmas">
                                        Cape Town kids reveal what they want for Christmas
                                    </a>
                                </h6>
                                <div class="category">Lifestyle</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/nicki-minaj-idolises-beyonce-s-fairy-tale-lifestyle"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/dnw3aqeyfb1zybhqcaxy" alt="&#8216;Anaconda&#8217; hitmaker Nicki Minaj. Picture: Twitter/@NICKIMINAJ" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/nicki-minaj-idolises-beyonce-s-fairy-tale-lifestyle">Nicki Minaj &#8216;idolises&#8217; Beyonc&#233;&#8217;s &#8216;fairy tale lifestyle&#8217;</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/listen-how-to-stay-fit-and-healthy-over-the-holidays"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/xtlu1kut7fckjyjc6xh8" alt="FILE: Gym equipment. Picture: Karabo Leopeng." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/listen-how-to-stay-fit-and-healthy-over-the-holidays">[LISTEN] How to stay fit and healthy over the holidays</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/jim-carrey-slams-std-claims-in-wrongful-death-lawsuit"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/uffvr4a3sjplytevxcdn" alt="FILE: Actor Jim Carrey. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/jim-carrey-slams-std-claims-in-wrongful-death-lawsuit">Jim Carrey slams STD claims in wrongful death lawsuit</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/listen-is-lobola-outdated-or-not"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/gucjy6jh03zxelt0amj5" alt="Picture: Free Images." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/listen-is-lobola-outdated-or-not">[LISTEN] Is lobola outdated or not?</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/opinion-how-to-keep-tabs-on-your-sugar-intake-over-the-holidays"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ulw5bsjo2z35nrdubfke" alt="Sugar cubes. Picture: Free Images" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/opinion-how-to-keep-tabs-on-your-sugar-intake-over-the-holidays">[OPINION] How to keep tabs on your sugar intake over the holidays</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/body-image-problems-in-teen-girls-tied-to-alcohol-use"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/jajkooy0fmbbdfssknrx" alt="Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/body-image-problems-in-teen-girls-tied-to-alcohol-use">Body image problems in teen girls tied to alcohol use</a></h6>
        
                                        <div class="category">Lifestyle</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/christmas-gifts">christmas gifts</a></li>
                                <li><a href="http://ewn.co.za/Topic/holiday-shopping">holiday shopping</a></li>
                                <li><a href="http://ewn.co.za/Topic/Camp-Eden">Camp Eden</a></li>
                                <li><a href="http://ewn.co.za/Topic/Eating-disorders">Eating disorders</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Lifestyle" class="button tiny alert right">View all in Lifestyle</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Politics">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/can-zuma-pull-another-finance-minister-reshuffling-stunt"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/uhe5lhjgl2fqmmlldwbq" alt="FILE: President Jacob Zuma. Picture: GCIS." /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/22/can-zuma-pull-another-finance-minister-reshuffling-stunt">
                                        Zuma questions SA's readiness for major Cabinet reshuffle
                                    </a>
                                </h6>
                                <div class="category">Politics</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/zuma-not-resigning-a-sign-of-intense-divisions-in-anc"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/knkn7oomp631qfkmd6fc" alt="FILE: President Jacob Zuma. Picture: Thomas Holder/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/zuma-not-resigning-a-sign-of-intense-divisions-in-anc">Zuma: Tell me what I've done wrong</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/zuma-blames-sa-for-not-defending-axing-nene"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/idpqygls0lo8i3n5ig0d" alt="FILE: President Jacob Zuma. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/zuma-blames-sa-for-not-defending-axing-nene">A year later, Zuma comments on Nene axing</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/zuma-i-will-never-on-my-own-resign"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/nqzihgufd581mgipys66" alt="President Jacob Zuma. Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/zuma-i-will-never-on-my-own-resign">Zuma: I will never, on my own, resign</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/fikile-soweto-a-symbolic-place-for-anc-s-105th-anniversary"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/kwj4mrcoud9rce0ji2rx" alt="Fikile Mbalula. Picture: EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/fikile-soweto-a-symbolic-place-for-anc-s-105th-anniversary">Fikile: Soweto a symbolic place for ANC's 105th anniversary</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/21/mbalula-anc-to-use-105th-anniversary-to-regroup"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/r8i5fwo7heh4hnuiah4b" alt="FILE: ANC President Jacob Zuma at the party's 104th birthday celebrations in Rustenburg, North West on 08 January 2016. Picture: Kgothatso Mogale/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/21/mbalula-anc-to-use-105th-anniversary-to-regroup">Mbalula: ANC to use anniversary celebration to regroup</a></h6>
        
                                        <div class="category">Politics</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/20/mkhwebane-harbours-no-ill-feelings-towards-madonsela"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/jy4hujeddqpniafg4gfm" alt="FILE: Public Protector Busisiwe Mkhwebane. Picture: GCIS." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/20/mkhwebane-harbours-no-ill-feelings-towards-madonsela">&#8216;Mkhwebane harbours no ill-feelings towards Madonsela&#8217;</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/Nigeria-church-collapsed">Nigeria church collapsed</a></li>
                                <li><a href="http://ewn.co.za/Topic/SA-richest-men">SA richest men</a></li>
                                <li><a href="http://ewn.co.za/Topic/Italian-Prime-Minister-Paolo-Gentiloni">Italian Prime Minister Paolo Gentiloni</a></li>
                                <li><a href="http://ewn.co.za/Topic/toxic-fumes">toxic fumes</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Politics" class="button tiny alert right">View all in Politics</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Opinion">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/opinion-how-to-keep-tabs-on-your-sugar-intake-over-the-holidays"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/ulw5bsjo2z35nrdubfke" alt="Sugar cubes. Picture: Free Images" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/22/opinion-how-to-keep-tabs-on-your-sugar-intake-over-the-holidays">
                                        [OPINION] How to keep tabs on your sugar intake over the holidays
                                    </a>
                                </h6>
                                <div class="category">Opinion</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/opinion-jean-jacques-cornish-inside-morocco-s-au-ambitions"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/a1b4vkzydatft7kbabt4" alt="The flag of Morocco. Picture: Pixabay.com." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/opinion-jean-jacques-cornish-inside-morocco-s-au-ambitions">[OPINION] Inside Morocco&#8217;s AU ambitions</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/21/opinion-to-survive-sa-universities-must-learn-to-engage-with-chaos"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/mpyywhbnekrgzoefjo76" alt="Protesting UCT students are singing struggle songs on Jammie plaza. Picture: Natalie Malgas/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/21/opinion-to-survive-sa-universities-must-learn-to-engage-with-chaos">[OPINION] SA universities must learn to engage with chaos</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/21/open-letter-charles-nqakula-apologises-to-lukhanyo-calata"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/lzoy7tuttffqtsyui9tg" alt="Charles Nqakula. Picture:AFP" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/21/open-letter-charles-nqakula-apologises-to-lukhanyo-calata">[OPEN LETTER] Charles Nqakula apologises to Lukhanyo Calata</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/20/opinion-trump-s-threat-on-climate-change-pledges-will-hit-africa-hard"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/br4hwjqmqsm8xtgbi2pf" alt="US President Barack Obama and Republican President-elect Donald Trump. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/20/opinion-trump-s-threat-on-climate-change-pledges-will-hit-africa-hard">[OPINION] Trump&#8217;s threat on climate change pledges will hit Africa hard</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/19/opinion-another-reason-to-exercise-every-day-during-the-holidays"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/wy9wfmukzfwphxlnyocn" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/19/opinion-another-reason-to-exercise-every-day-during-the-holidays">[OPINION] Another reason to exercise every day during the holidays</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/16/opinion-hiv-has-no-borders-but-its-treatment-does-why-this-needs-to-change"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/jgrlucniigx3pch9vfwj" alt="A HIV/AIDS ribbon structure was put up at a World Aids Day event in Daveyton, east of Johannesburg, on 1 December 2016. Picture: Reinart Toerien/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/16/opinion-hiv-has-no-borders-but-its-treatment-does-why-this-needs-to-change">[OPINION] HIV has no borders, but its treatment does. Why this needs to change</a></h6>
        
                                        <div class="category">Opinion</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/rape-and-murder">rape and murder</a></li>
                                <li><a href="http://ewn.co.za/Topic/Wendy-Erasmus">Wendy Erasmus</a></li>
                                <li><a href="http://ewn.co.za/Topic/proposed-sugar-tax">proposed sugar tax</a></li>
                                <li><a href="http://ewn.co.za/Topic/Nude-images">Nude images</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Opinion" class="button tiny alert right">View all in Opinion</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Features">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/features/wef-2017-1"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/qwk9mqejziyrvgfcapfb" alt="" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/features/wef-2017-1">
                                        World Economic Forum 2017
                                    </a>
                                </h6>
                                
                            </article>
                        </div>
                        <div class="medium-9 columns">
                            <ul class="block-grid-3-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://matric.ewn.co.za/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/njo5cfa3hd3pkkycntzo" alt="Matric Results 2016" /></a>
                                        </div>
                                        <h6><a href="http://matric.ewn.co.za/">Matric Results 2016</a></h6>
        
                                        
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/live-anc-nec-briefing"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/g7u8ssax7hrn8lhoegfg" alt="From L-R ANCYL's Njabulo Nzuza, Jessie Duarte, Gwede Mantashe and Zizi Kodwa. Picture: Clement Manyathela/EWN. " /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/live-anc-nec-briefing">[LIVE BLOG] ANC NEC briefing</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/black-friday-2016"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/iyhjk7ytcgbmn7otawcu" alt="Hundreds of customers run inside the Makro store at it opens for Black Friday sale on 25  November 2016. Picture: Christa Eybers/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/black-friday-2016">[LIVE BLOG] Black Friday fever hits SA</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ilcw7xkfv3cmwnfddcgw" alt="An aerial view of voting stations around Johannesburg shows scores of people already lining up. Picture: Aki Anastasiou/EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/high-level-report-on-fruitless-and-wasteful-expenditure-in-local-government-2014-2015-financial-year">Understanding municipal politics: Exploring fruitless &amp; wasteful expenditure</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/municipal-spending-the-key-factors"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/fur0q36rmt383ilazvyz" alt="waste-moneyjpg" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/municipal-spending-the-key-factors">Municipal Spending: The key factors</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/11/15/sa-s-worst-wasters"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/xwn4ijngabdlozfzl3dq" alt="The Nelson Mandela Bay metro municipality recorded fruitless &amp; wasteful to the tune of R 146,343,446 during the 2014-2015 financial year, in addition to R 276,186,961 recorded in previous years but disclosed in 2015." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/11/15/sa-s-worst-wasters">SA's worst wasters: The 20 most wasteful municipalities</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/features/the-2016-us-elections"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/uin8pgzn2tb6yiec7bfq" alt="People wait in line cast their vote at Samuels Community Center in the presidential election November 8, 2016 in the Harlem neighborhood of New York City. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/features/the-2016-us-elections">[LIVE BLOG] #USElections2016: Trump wins race for White House</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/tools/municipal-audits/"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/yeb9ynu1rqcka6ln8zvx" alt="A woman cross a flooded road on a makeshift bridge in Sweet Home Farm, an informal settlement in Philippi, Cape Town, after some heavy rains in the week. Picture: Thomas Holder/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/tools/municipal-audits/">Municipal Spending: Are your taxes working for you?</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/Features/State-capture-court-battle"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/yulxsacxqcctpeqd9los" alt="state capture" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/Features/State-capture-court-battle">[LIVE BLOG] State capture court battle</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Features" class="button tiny alert right">View all in Features</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Business">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/randreport-rand-stocks-ease-in-thin-holiday-trade"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_147,w_234/crdvebomnbqbkc0an5yy" alt="FILE: South African money: Picture: Gadeeja Abbas/EWN" /></a>
                                </div>
                                <h6 class="h6-mega">
                                    <a href="http://ewn.co.za/2016/12/22/randreport-rand-stocks-ease-in-thin-holiday-trade">
                                        #RandReport: Rand, stocks ease in thin holiday trade
                                    </a>
                                </h6>
                                <div class="category">Business</div>
                            </article>
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/fnb-branch-remains-closed-after-weekend-heist"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/uuxjvpamuii5xa2l1njg" alt="Picture: Supplied." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/fnb-branch-remains-closed-after-weekend-heist">FNB branch remains closed after weekend heist</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/energy-expert-says-govt-s-nuclear-plan-incomplete"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/umqwjz5voqdjsn1ooqhv" alt="Nuclear power plant. Picture: Freeimages.com" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/energy-expert-says-govt-s-nuclear-plan-incomplete">Energy expert says govt&#8217;s nuclear plan incomplete</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/vision-view-won-t-comment-on-alleged-irregular-tender-at-sabc"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/ncnmaclx0xojlplfaxvw" alt="Hlaudi Motsoeneng. Picture: Kgothatso Mogale/EWN" /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/vision-view-won-t-comment-on-alleged-irregular-tender-at-sabc">Vision View won&#8217;t comment on alleged irregular SABC tender</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/fnb-won-t-reveal-how-many-safety-boxes-stolen-in-weekend-heist"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/e4gf0e4l4ieqgrd5pyls" alt="Picture: EWN." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/fnb-won-t-reveal-how-many-safety-boxes-stolen-in-weekend-heist">FNB won't reveal how many safety boxes stolen in weekend heist</a></h6>
        
                                        <div class="category">Local</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/facebook-says-govt-requests-for-account-data-rise-27-percent"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/wrnrplkdz0jwq9otarkl" alt="Facebook Inc. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/facebook-says-govt-requests-for-account-data-rise-27-percent">Facebook says govt requests for account data rise 27%</a></h6>
        
                                        <div class="category">World</div>
                                    </article>
                                </li>
                                <li>
                                    <article class="article-short">
                                        <div class="left">
                                            <a href="http://ewn.co.za/2016/12/22/lawsuit-accuses-google-of-illegally-curbing-employee-communication"><img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_59,w_92/rqrtzubulgnytr6wbck5" alt="A sign is posted outside of Google headquarters on 30 January, 2014 in Mountain View, California. Picture: AFP." /></a>
                                        </div>
                                        <h6><a href="http://ewn.co.za/2016/12/22/lawsuit-accuses-google-of-illegally-curbing-employee-communication">Lawsuit accuses Google of illegally curbing employee communication</a></h6>
        
                                        <div class="category">Business</div>
                                    </article>
                                </li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/Topic/joseph-odartei">joseph odartei</a></li>
                                <li><a href="http://ewn.co.za/Topic/Tobias-Kamke">Tobias Kamke</a></li>
                                <li><a href="http://ewn.co.za/Topic/George-Bopts">George Bopts</a></li>
                                <li><a href="http://ewn.co.za/Topic/Saldanha-beach-restrictions">Saldanha beach restrictions</a></li>
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Categories/Business" class="button tiny alert right">View all in Business</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content show" id="mega-Multimedia">
                    <div class="row collapse">
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/21/behind-airing-sa-s-dirty-laundry">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/ntrpehoicv5beaowpafc" alt="A paper bag with the words &quot;I never said yes&quot; written on it was pegged up between some of the 3600 pairs of underwear hung up in Maboneng as part of the &quot;Airing SA's dirty laundry&quot; exhibition in Johannesburg. Picture: Reinart Toerien/EWN." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Video">Video</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2016/12/21/behind-airing-sa-s-dirty-laundry">[WATCH] Behind &#8216;Airing SA&#8217;s dirty laundry&#8217;</a></li>
                                <li><a href="http://ewn.co.za/2016/12/21/watch-getting-into-the-christmas-spirit-with-santa">[WATCH] Getting into the Christmas spirit with Santa</a></li>
                                <li><a href="http://ewn.co.za/2016/12/21/watch-berlin-attack-isis-claims-it-inspired-truck-assault-at-market">[WATCH] Berlin attack: Isis claims it inspired truck assault at market</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/listen-how-to-stay-fit-and-healthy-over-the-holidays">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/xtlu1kut7fckjyjc6xh8" alt="FILE: Gym equipment. Picture: Karabo Leopeng." />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Audio">Audio</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2016/12/22/listen-how-to-stay-fit-and-healthy-over-the-holidays">[LISTEN] How to stay fit and healthy over the holidays</a></li>
                                <li><a href="http://ewn.co.za/2016/12/22/listen-is-lobola-outdated-or-not">[LISTEN] Is lobola outdated or not?</a></li>
                                <li><a href="http://ewn.co.za/2016/12/21/listen-the-2016-south-african-economy-in-review">[LISTEN] The 2016 South African economy in review</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/22/festive-season-road-accident-death-toll">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/gkmzysgq4sqtunbw0fes" alt="Picture: Kgothatso Mogale/EWN" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Infographics">Infographics</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2016/12/22/festive-season-road-accident-death-toll">Festive season road accident death toll</a></li>
                                <li><a href="http://ewn.co.za/2016/12/22/islamic-state-attacks-on-western-targets">Main Islamic State attacks on Western targets</a></li>
                                <li><a href="http://ewn.co.za/2016/12/21/drc-leaders-since-1960-independence">DRC leaders since 1960 independence</a></li>
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <article class="article-short">
                                <div class="thumb">
                                    <a href="http://ewn.co.za/2016/12/15/cartoon-special-delivery">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_140,w_223/dhkb6bpyuynkb3kkgxtd" alt="161215cartoonjpg" />
                                    </a>
                                </div>
                                <h4 class="h4-mega text-center"><a href="http://ewn.co.za/Multimedia/Cartoons">Cartoons</a></h4>
                            </article>
                            <ul class="mega-popular">
                                <li><a href="http://ewn.co.za/2016/12/15/cartoon-special-delivery"> [CARTOON] Special delivery...</a></li>
                                <li><a href="http://ewn.co.za/2016/12/13/cartoon-you-better-watch-out">[CARTOON] You better watch out..</a></li>
                                <li><a href="http://ewn.co.za/2016/12/08/cartoon-time-to-get-serious">[CARTOON] Time to get serious</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="/Multimedia" class="button tiny alert right">View all in Multimedia</a>
                        </div>
                    </div>
                </div>
                <div class="medium-12 columns mega-menu-content hide" id="mega-Traffic">
        
                    <div class="row collapse">
        
                        <div class="medium-3 columns">
                        </div>
                        <div class="medium-6 columns">
                            <ul class="block-grid-2-col">
                            </ul>
                        </div>
                        <div class="medium-3 columns">
                            <h6 class="h6-mega">Popular Topics</h6>
                            <ul class="mega-popular">
                            </ul>
                        </div>
                    </div>
        
                    <div class="row collapse">
                        <div class="medium-3 medium-offset-9 columns">
                            <a href="http://ewn.co.za/Traffic" class="button tiny alert right">View all in Traffic</a>
                        </div>
                    </div>
                </div>
        
        
        
                <div class="row collapse weather-widget hide mega-menu-dropdown-content" id="mega-weather">
                    <!-- start weather widget -->
        
                    <header>
                        <div class="medium-5 columns">
                            <div class="city-select">
                                <select name="city" id="city">
                                    <option value="johannesburg"  selected="selected" >Johannesburg</option>
                                    <option value="capetown" >Cape Town</option>
                                    <option value="pretoria" >Pretoria</option>
                                    <option value="vereeniging" >Vereeniging</option>
                                    <option value="durban" >Durban</option>
                                    <option value="plettenbergbay" >Plettenberg Bay</option>
                                    <option value="paarl" >Paarl</option>
                                    <option value="strand" >Strand</option>
                                    <option value="rustenburg" >Rustenburg</option>
                                    <option value="bloemfontein" >Bloemfontein</option>
                                    <option value="nelspruit" >Nelspruit</option>
                                    <option value="george" >George</option>
                                </select>
                            </div>
                        </div>
                        <div class="medium-7 columns weather-current">
                            <i data-icon="3"></i> <span class="hi-temp">20°C</span> <span class="lo-temp">/ 22°C</span>
                        </div>
                    </header>
        
                    <div class="row collapse weather-content " id="weather-data-johannesburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">12°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-capetown">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-pretoria">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">33°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-vereeniging">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-durban">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">22°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-plettenbergbay">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-paarl">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">22°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">11°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-strand">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">18°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">27°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="9"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-rustenburg">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">36°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">26°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-bloemfontein">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">34°C</li>
                                <li class="lo-temp">18°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">19°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">29°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-nelspruit">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">31°C</li>
                                <li class="lo-temp">20°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">32°C</li>
                                <li class="lo-temp">16°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">17°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">23°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="3"></i></li>
                                <li class="hi-temp">28°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">30°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                    <div class="row collapse weather-content " id="weather-data-george">
                        <div class="medium-2 columns">
                            <ul class="forecast today">
                                <li class="day">Fri</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">15°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sat</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">19°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Sun</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">21°C</li>
                                <li class="lo-temp">13°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Mon</li>
                                <li class="icon"><i data-icon="1"></i></li>
                                <li class="hi-temp">24°C</li>
                                <li class="lo-temp">14°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Tue</li>
                                <li class="icon"><i data-icon="5"></i></li>
                                <li class="hi-temp">25°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                        <div class="medium-2 columns">
                            <ul class="forecast ">
                                <li class="day">Wed</li>
                                <li class="icon"><i data-icon="8"></i></li>
                                <li class="hi-temp">20°C</li>
                                <li class="lo-temp">17°C</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end weather widget -->
                <!-- start search -->
                <div class="row collapse search-form hide mega-menu-dropdown-content" id="mega-search">
                    <div class="row collapse">
                        <div class="medium-10 columns">
                            <input type="text" id="searchTerm" placeholder="Search site" onkeypress="return handleEnter(this, event)">
                        </div>
                        <div class="medium-2 columns">
                            <img src="http://ewn.co.za/site/design/img/loading.gif;wa7705e6de12b48ee9" />
                            <a href="#" class="button alert" onclick="return handleSearch(this, event)">Go</a>
                        </div>
                    </div>
                </div>
                <!-- end search -->
        
            </div>
        </header>
        <!-- end wrapper  -->
        <div id="pmb-wg-bna"></div>
        <script src="http://connect.primedia.co.za/widgets/bna/assets/js/embed.min.js"></script>
        <div class="wrapper row collapse">
            <!-- start wrapper -->
            <div  class="medium-9 columns content" >
                <div itemscope itemtype="http://schema.org/Article">
                    <meta itemprop="wordCount" content="389" />
                    <meta itemprop="interactionCount" content="UserComments:0" />
                    
                    <meta itemprop="datePublished" content="2016-12-23" />
                    <meta itemprop="headline" content="Domingo believes patience will bring rewards for SA" />
                    <!-- start content -->
                    <div class="row collapse">

                        <div class="medium-8 columns content-wide">
                            <!-- start content wide -->

                            <article class="article-full">
                                <div class="row collapse">
                                    <div class="medium-12 columns">
                                        <h2><span itemprop="name">Domingo believes patience will bring rewards for SA</span></h2>

                                        <p class="lead">
                                            South Africa have recorded big wins over New Zealand and Australia at the ground since 2013, and drew with West Indies.
                                        </p>
                                        <div class="media">
                                            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_289,w_463/u6rcbzfexjneq1lenrsg" alt="Proteas coach Russell Domingo. Picture: Facebook.com">
                                        </div>
                                        <div class="byline">
                                            <span>Proteas coach Russell Domingo. Picture: Facebook.com</span>
                                        </div>
                                        <div class="article-topics">
                                            <ul>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/CSA">CSA</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Castle-Lager-Proteas">Castle Lager Proteas</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Russell-Domingo">Russell Domingo</a>
                                                </li>
                                                <li>
                                                    <a href="http://ewn.co.za/Topic/Proteas-Cricket-Team">Proteas Cricket Team</a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="share-links clearfix">
                                            <li><a href=""><i class="fi-mail"></i> Email</a></li>
                                            <li><a href="#" onclick="window.print()"><i class="fi-print"></i> Print</a></li>
                                            <li class="tweetbutton"><a href="https://twitter.com/share" data-url="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" class="twitter-share-button" data-via="ewnreporter">Tweet</a></li>
                                            <li>
                                                <!--<div class="fb-like" data-href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>-->
                                                <div class="fb-share-button" data-href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" data-layout="button_count"></div>
                                            </li>
                                            <li><a href="whatsapp://send" data-text="Domingo believes patience will bring rewards for SA" data-href="http://ewn.co.za/2016/12/23/domingo-believes-patience-will-bring-rewards-for-sa" class="wa_btn wa_btn_s" style="display:none">Share</a></li>
                                        </ul>
                                        <div class="byline">
                                            <span itemprop="author">
                                                <a href="http://ewn.co.za/Contributors/reuters">Reuters</a>
                                            </span>
                                            |&nbsp;<abbr class="timeago" title="2016-12-23T05:28:02+0200">2 hours ago</abbr>
                                        </div>
                                        <span itemprop="articleBody">
                                            <p>JOHANNESBURG – South Africa coach Russell Domingo says his side will have to show patience on what is expected to be a slow wicket at St George’s Park for the first test against Sri Lanka starting on Boxing Day.</p><p>South Africa have recorded big wins over New Zealand and Australia at the ground since 2013, and drew with West Indies in a rain-hit test two years ago.</p><p>Domingo says the team’s seamers in particular enjoy the coastal venue.</p><p>“The guys love coming to Port Elizabeth,” Domingo told reporters on Thursday. “We feel that the wicket suits us to a degree. The ball tends to reverse swing here because of the abrasive wicket which helps our seamers.</p><p>“If there is a little bit of an Easterly (wind) or overhead conditions, we are able to exploit those conditions as well.</p><p>“It’s never historically been a fast wicket, it’s a wicket where you have to be patient and you have to grind out runs. That’s the strength of this particular side, our levels of patience and being able to withstand those types of periods.”</p><p>After a home series loss to England last year, South Africa have rebounded with a series win on home soil over New Zealand in August and most recently a 2-1 away success in Australia last month.</p><p>It is a sign that the team, which is still in transition following the introduction of a number of new players over the last 18 months, is beginning to mature.</p><p>“(Opener) Stephen Cook has two test hundreds in six matches, (fast bowler) Kagiso Rabada and (middle-order batsman) Temba Bavuma have won test matches for us.</p><p>“Those young players, once they perform, feel like they belong and that takes a lot of pressure off them and allows them to free up and put in more of those performances.”</p><p>The series will be the first with Faf du Plessis as South Africa’s full-time captain after he took over from the injured AB de Villiers and Domingo says it is important they continue their upward curve at home.</p><p>“It’s a big series for us. We have been playing some good test match cricket of late and to continue that form and the brand of cricket that we want to play is of paramount importance for us.”</p><p>The second test will be played in Cape Town from 2 January with the final match in Johannesburg from 12 January.</p>
                                        </span>
                                    </div>
                                </div>
                            </article>
                        </div>
                        <!-- end content wide -->

                        <div class="medium-4 columns content-narrow">
                            <div class="custom-panel">
                                <h3><span>Timeline</span></h3>
                                <ul class="block-grid-1-col">
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/12/22/alviro-petersen-hopes-his-ban-will-educate-other-players-in-future">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/ehd8ez4obbl6fig8dtq1" alt="Former Proteas batsman Alviro Petersen. Picture: EWN.">
                                                </div>
                                                <h4>Alviro Petersen hopes his ban will educate other players in future</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-12-22T11:20:54+0200">20 hours ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/11/25/icc-disappointed-at-du-plessis-ball-tampering-appeal">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/zlr1oot591faozwydwou" alt="FILE: Faf du Plessis. Picture: AFP.">
                                                </div>
                                                <h4>ICC disappointed at Du Plessis ball-tampering appeal</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-11-25T10:00:19+0200">28 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/11/21/mohammed-moosajee-condemns-australian-media-for-harasssing-faf-du-plessis">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/tbp4iunvglpnwblw17ul" alt="Proteas team manager, Dr Mohammed Moosajee. Picture: CSA.">
                                                </div>
                                                <h4>Mohammed Moosajee condemns Australian media for harasssing Faf du Plessis</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-11-21T11:06:00+0200">32 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                    <li>
                                        <article class="article-short">
                                            <a href="http://ewn.co.za/2016/11/15/south-africa-humiliate-australia-in-hobart-win-series-2-0">
                                                <div class="">
                                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_129,w_205/iqe1gj6jqlonxix9055t" alt="Proteas celebrate during a test match against vs Australia. Picture: @OfficialCSA.">
                                                </div>
                                                <h4>South Africa humiliate Australia in Hobart, win series 2-0</h4>
                                                <div class="byline"><abbr class="timeago" title="2016-11-15T04:40:00+0200">38 days ago</abbr></div>
                                            </a>
                                        </article>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <section class="row collapse more-in-category">
                    <!-- start related  -->
                    <div class="medium-12 colummns">
                        <h2><a href=""><span>More</span> in Sport</a></h2>
                        <ul class="block-grid-3-col">
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/kmagykgabvfdtpczwcfy" alt="Pierre-Emerick Aubameyang. Picture: Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/23/aubameyang-among-finalists-for-african-footballer-of-the-year">Aubameyang among finalists for African Footballer of the Year</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-23T05:40:00+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/puknwq5jx8v1bsvvct09" alt="Former England football team manager Sam Allardyce. Picture: Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/23/allardyce-tipped-to-succeed-sacked-pardew-at-palace">Allardyce tipped to succeed sacked Pardew at Palace</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-23T05:24:02+0200">2 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/qiycek1sl3ycitkm5kme" alt="FILE: Alan Pardew. Picture: Crystal Palace/Facebook.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/22/struggling-palace-sack-manager-pardew">Struggling Palace sack manager Pardew</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-22T18:15:32+0200">13 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/ybiajuesz0iv7sq54rvw" alt="FILE: Shakes Mashaba. Picture: Official PSL Facebook page.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/22/dennis-mumble-no-coach-player-is-bigger-than-safa">No coach, player is bigger than Safa - Dennis Mumble</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-22T15:18:00+0200">16 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/ibkfszb2speqigqvxsia" alt="FILE: India's Ravichandran Ashwin (2nd-R) celebrates with teammates after taking the wicket of United Arab Emirates batsman K. Karate during the 2015 Cricket World Cup Pool B match between the UAE and India. Picture: AFP.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/22/ashwin-bags-brace-of-icc-annual-awards">Ashwin bags brace of ICC annual awards</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-22T14:22:17+0200">17 hours ago</abbr></div>
                                </article>
                            </li>
                            <li>
                                <article class="article-short">
                                    <div class="">
                                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_141,w_225/ehd8ez4obbl6fig8dtq1" alt="Former Proteas batsman Alviro Petersen. Picture: EWN.">
                                    </div>
                                    <h4><a href="http://ewn.co.za/2016/12/22/alviro-petersen-hopes-his-ban-will-educate-other-players-in-future">Alviro Petersen hopes his ban will educate other players in future</a></h4>

                                    <div class="byline"><abbr class="timeago" title="2016-12-22T11:20:54+0200">20 hours ago</abbr></div>
                                </article>
                            </li>
                        </ul>
                    </div>
                </section>
                <!-- end related  -->
                <section class="comments">
                    <h2>Comments</h2>
                
                    <p class="commentsdisclaimer">
                        EWN welcomes all comments that are constructive, contribute to discussions in a meaningful manner and take stories forward.<br />
                        <br />
                        However, we will NOT condone the following:<br />
                        <br />
                        - Racism (including offensive comments based on ethnicity and nationality)<br />
                        - Sexism<br />
                        - Homophobia<br />
                        - Religious intolerance<br />
                        - Cyber bullying<br />
                        - Hate speech<br />
                        - Derogatory language<br />
                        - Comments inciting violence.<br />
                        <br />
                        We ask that your comments remain relevant to the articles they appear on and do not include general banter or conversation as this dilutes the effectiveness of the comments section.<br />
                        <br />
                        We strive to make the EWN community a safe and welcoming space for all.<br />
                        <br />
                        EWN reserves the right to: 1) remove any comments that do not follow the above guidelines; and, 2) ban users who repeatedly infringe the rules.<br />
                        <br />
                        Should you find any comments upsetting or offensive you can also flag them and we will assess it against our guidelines.<br />
                        <br />
                        EWN is constantly reviewing its comments policy in order to create an environment conducive to constructive conversations.<br />
                    </p>
                
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'eyewitness-news'; // required: replace example with your forum shortname
                                        var disqus_identifier = 'A46F6D6C-D2FB-4DB5-834B-D1322FBB85D8';
                
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="http://disqus.com" data-disqus-identifier="<%= Sitecore.Context.Item.ID.Guid.ToString().ToUpper() %>" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                
                </section>
                <!-- end comments -->
            </div>
            <!-- end content -->
            <aside class="medium-4 columns sidebar">
                <!-- start sidebar -->
                <section>
                    <!-- start on air -->
                    <div class="medium-12 custom-panel on-air">
                        <h3><span>On</span> Air <i class="fi-rss right"></i></h3>
                        <hr>
                        <h4>Latest bulletin</h4>
                
                        <div class="row collapse" id="NewsBulletinAudio">
                            <!-- start latest bulletin -->
                            <div class="medium-5 columns">
                                <select name="NewsBulletinAudio">
                                    <option data-location="gp"
                                            data-player="c15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/hgh9avwxdh1anje6mk6i"
                                            value=""
                                            data-pre_postroll=""
                                            selected="selected"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt"
                                            data-player="df037706-9a84-418c-b531-34e0bb1e1dc8"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/fyh5n4eilywomnnwvnsl"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="0fbc6cd1-ff1e-4fa3-aed5-6a13f41e4086"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/vwznzz4ogq8gkaxdrvdc"
                                            value=""
                                            data-pre_postroll=""
                                            
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/newsprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                            </div>
                
                            <div class="medium-7 columns">
                                <audio id="audio_playerc15bb9c5-9e19-41a2-a93f-09c2880dfbcc"
                                       src="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/hgh9avwxdh1anje6mk6i"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest bulletin -->
                
                        <h4>Latest traffic report</h4>
                
                        <div class="row collapse on-air" id="TrafficBulletinAudio">
                            <!-- start latest traffic report -->
                            <div class="medium-5 columns">
                                <select name="TrafficBulletinAudio">
                                    <option data-location="cpt"
                                            data-player="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/jv7xs9mucbgsmbck5i7q"
                                            value="6397150c-4031-46b4-8c2d-638b07f8e356"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        CAPE TOWN
                                    </option>
                                    <option data-location="gp"
                                            data-player="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/wyzworx1zz5y2drdhplf"
                                            value="7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        GAUTENG
                                    </option>
                                    <option data-location="cpt-kfm"
                                            data-player="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-audiourl="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/sviqvszivtsgyphrjomq"
                                            value="6ddcb069-6980-4e6e-b65d-bd904032d25e"
                                            data-pre_postroll="preRoll"
                                            data-rollurl="http://www.pod702.co.za/Eyewitnessnews/trafficprerolls/empty.mp3">
                                        KFM
                                    </option>
                                </select>
                
                            </div>
                            <div class="medium-7 columns">
                                <audio id="audio_player7d1065e5-a758-4c14-8f3f-9efcd204b839"
                                       src="http://imagecdn.cloudapp.net/primedia-broadcasting/video/upload/v1/BulletinManager/wyzworx1zz5y2drdhplf"
                                       type="audio/mp3"
                                       location="gp"
                                       preload="none"></audio>
                
                            </div>
                        </div>
                        <!-- end latest traffic report -->
                    </div>
                </section>
                <!-- end on air -->

                <!-- start ad block 1 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-MPU Top-300 x 250 (4450306) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450306|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450306|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450306|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 1 -->

                                <section>
                    <!-- start most popular -->
                    <div class="medium-12 custom-panel mostpopular-panel">
                        <h3><span>People</span> also read</h3>
                        <p>
                            <div class="">
                                <a href="http://ewn.co.za/2016/12/22/can-zuma-pull-another-finance-minister-reshuffling-stunt">
                                    <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_175,w_280/uhe5lhjgl2fqmmlldwbq" alt="FILE: President Jacob Zuma. Picture: GCIS."><span></span>
                                </a>
                            </div>
                        </p>
                        <ol class="most-popular">
                            <li><a href="http://ewn.co.za/2016/12/22/can-zuma-pull-another-finance-minister-reshuffling-stunt">Zuma questions SA's readiness for major Cabinet reshuffle</a></li>
                            <li><a href="http://ewn.co.za/2016/12/22/shakes-mashaba-sacked-as-bafana-coach">Shakes Mashaba sacked as Bafana coach</a></li>
                            <li><a href="http://ewn.co.za/2016/12/22/zuma-not-resigning-a-sign-of-intense-divisions-in-anc">Zuma: Tell me what I've done wrong</a></li>
                            <li><a href="http://ewn.co.za/2016/12/22/zuma-i-will-never-on-my-own-resign">Zuma: I will never, on my own, resign</a></li>
                        </ol>
                    </div>
                </section>
                <!-- end most popular -->

                <!-- start ad block 2 -->
                <section>
                    <div class="medium-12">
                        <!--JavaScript Tag // Tag for network 567: Dash Of Lime // Website: EWN (New) // Page: Sport // Placement: Sport-MPU Bottom-300 x 250 (4450305) // created at: May 10, 2013 10:36:55 AM-->
                        <script language="javascript">
                        <!--
                        if (window.adgroupid == undefined) {
	                        window.adgroupid = Math.round(Math.random() * 1000);
                        }
                        document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|567|4450305|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                        //-->
                        </script><noscript><a href="http://adserver.adtech.de/adlink|3.0|567|4450305|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|567|4450305|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
                        <!-- End of JavaScript Tag -->
                    </div>
                </section>
                <!-- end ad block 2 -->

                <!-- start ad block 3 -->
                <!--<section>
                    <div class="medium-12">
                        <p><a href=""><img src="http://placehold.it/300x250"></a></p>
                    </div>
                </section>-->
                <!-- end ad block 3 -->

                <section>
                    <div class="medium-12 mailer-signup-sidebar">
                        <div id="mc_embed_signup">
                            <form action="//ewn.us8.list-manage.com/subscribe/post?u=283f53056487606eead9d1c70&amp;id=99445e54b3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                                <div id="mc_embed_signup_scroll">
                                    <h4 for="mce-EMAIL">Let the news come to you. Subscribe to our daily newsletter.</h4>
                                    <input type="email" value="" name="EMAIL" class="input input--bordered" id="mce-EMAIL" placeholder="Email address" required>
                                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_283f53056487606eead9d1c70_a7e3dd44f6" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="margin-top: 16px" class="btn btn--icon"></div>
                                </div>
                            </form>
                        </div>
                    </div>
                </section>

            </aside>
            <!-- end sidebar -->

        </div>
        
        <!-- end wrapper  -->

        <footer class="row collapse">
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Local">Local</a></li>
                    <li><a href="/Categories/World">World</a></li>
                    <li><a href="/Categories/Politics">Politics</a></li>
                    <li><a href="/Categories/Sport">Sport</a></li>
                    <li><a href="/Categories/Business">Business</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="/Categories/Entertainment">Entertainment</a></li>
                    <li><a href="/Categories/Opinion">Opinion</a></li>
                    <li><a href="/Features">Features</a></li>
                    <li><a href="/Multimedia/Video">Video</a></li>
                    <li><a href="/Multimedia/Audio">Audio</a></li>
                </ul>
            </div>
            <div class="medium-3 columns">
                <ul>
                    <li><a href="/Categories/iWitness">iWitness</a></li>
                    <li><a href="#appsform" class="nyroModalSmall">EWN Apps</a></li>
                    <li><a href="/breaking-news">Breaking News Alerts</a></li>
                    <li><a href="/Traffic">Traffic</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul>
                    <li><a href="http://m.ewn.co.za">EWN.Mobi</a></li>
                    <li><a href="/Newsletter">Newsletter Signups</a></li>
                    <li><a href="/RssFeeds">RSS Feeds</a></li>
                    <li><a href="/whatsapp">EWN Whatsapp Alerts</a></li>
                    <li><a href="/ContactUs">Contact</a></li>
                </ul>
            </div>
            <div class="medium-2 columns">
                <ul itemscope itemtype="http://schema.org/Organization">
                    <a style="display:none;" itemprop="url" href="http://ewn.co.za"></a>
                    <a style="display:none;" itemprop="sameAs" href="https://twitter.com/ewnupdates"></a>
                    <li><a itemprop="sameAs" href="https://www.facebook.com/pages/Eyewitness-News/168892509821961"><i class="fi-social-facebook"></i>Find us on Facebook</a></li>
                    <li><a href="#twitterform" class="nyroModalSmall"><i class="fi-social-twitter"></i>Follow us on Twitter</a></li>
                    <li><a itemprop="sameAs" href="https://instagram.com/ewnupdates/"><i class="fi-social-instagram"></i>Follow us on Instagram</a></li>
                    <li><a href="/CommentsPolicy">Comments Policy</a></li>
                </ul>
            </div>
        </footer>
        <div class="row collapse copyright">COPYRIGHT 2015 ALL RIGHTS RESERVED | <a class="termsconditionslink" href="/TermsAndConditions">Terms &amp; Conditions</a></div>
        
        <div id="twitterform" class="twitterlinks" style="display: none; width: 275px !important; height: 170px !important">
            <h4>Choose an EWN Twitter account</h4>
            <a href="https://twitter.com/ewnreporter" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnreporter</a><br /><br />
            <a href="https://twitter.com/ewnupdates" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnupdates</a><br /><br />
            <a href="https://twitter.com/ewnsport" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewnsport</a><br /><br />
            <a href="https://twitter.com/ewntraffic" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ewntraffic</a><br /><br />
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
        </div>
        
        <div id="appsform" class="appsform" style="display: none; width: 600px !important;">
            <h4>Choose an EWN app</h4>
            <a class="mobilename" href="https://itunes.apple.com/za/app/eyewitness-news/id636459947?mt=8" target="_blank"><img src="http://ewn.co.za/site/design/img/apple.jpg;wae69d4727b9f30166" height="20" width="20" /><span class="mobilename"> iOS</span></a><br /><br />
            <a class="mobilename" href="http://play.google.com/store/apps/details?id=com.eyewitnessnews&hl=en" target="_blank"><img src="http://ewn.co.za/site/design/img/android.jpg;wa267fa8c8078147ec" height="20" width="20" /><span class="mobilename"> Android</span></a><br /><br />
        </div>
        
    </div><!-- end main -->
    <!-- build:js js/rem.js -->
    <!--[if lt IE 9]>
    <script src="http://ewn.co.za/site/design/js/ie8/rem.js;wadfa8ae5326e52c81"></script>
    <![endif]-->
    <!-- endbuild -->
    </body>
</html>
